<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />
<title>Palestine : le coronavirus au temps de l&#039;apartheid</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alors que le monde appelle à la solidarité, les Palestiniens n&#039;en attendent aucune de la part de leurs occupants."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palestine : le coronavirus au temps de l&#039;apartheid" />
<meta property="og:description" content="Alors que le monde appelle à la solidarité, les Palestiniens n&#039;en attendent aucune de la part de leurs occupants." />
<meta property="og:url" content="https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/" />
<meta property="og:site_name" content="Chronique de Palestine" />
<meta property="article:tag" content="Apartheid" />
<meta property="article:tag" content="colonies" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="UNRWA" />
<meta property="article:section" content="Slider" />
<meta property="article:published_time" content="2020-03-25T11:16:51+00:00" />
<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5.jpg" />
<meta property="og:image:secure_url" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alors que le monde appelle à la solidarité, les Palestiniens n&#039;en attendent aucune de la part de leurs occupants." />
<meta name="twitter:title" content="Palestine : le coronavirus au temps de l&#039;apartheid" />
<meta name="twitter:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/#primaryimage","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5.jpg","width":700,"height":461,"caption":"Photo : via MEE"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/#webpage","url":"https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/","inLanguage":"fr-FR","name":"Palestine : le coronavirus au temps de l&#039;apartheid","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/#primaryimage"},"datePublished":"2020-03-25T11:16:51+00:00","dateModified":"2020-03-25T11:16:51+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b"},"description":"Alors que le monde appelle \u00e0 la solidarit\u00e9, les Palestiniens n'en attendent aucune de la part de leurs occupants."},{"@type":["Person"],"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Palestine : le coronavirus au temps de l&rsquo;apartheid Flux des commentaires" href="https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/mobile_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='https://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=16676' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fpalestine-le-coronavirus-au-temps-de-lapartheid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fpalestine-le-coronavirus-au-temps-de-lapartheid%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=DD2A20020E44814DB4C43BDC75198DDE');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.flex-direction-nav { display: none; }</style><link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77928330-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-16676 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Wednesday 25 March 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">1h:16   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/" title="Palestine : le coronavirus au temps de l&rsquo;apartheid">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Palestine : le coronavirus au temps de l&rsquo;apartheid						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 25 mars 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/comment-alliance-modi-netanyahu-detruit-democratie-indienne/" title="Comment l&rsquo;alliance Modi-Netanyahu détruit la démocratie indienne">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Comment l&rsquo;alliance Modi-Netanyahu détruit la démocratie indienne						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 24 mars 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/un-policier-un-pasteur-et-un-palestinien-les-chilestiniens-comme-modele-dunite-palestinienne/" title="« Un policier, un pasteur et un Palestinien » : Les « Chilestiniens », comme modèle d&rsquo;unité palestinienne">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							« Un policier, un pasteur et un Palestinien » : Les « Chilestiniens », comme modèle d&rsquo;unité palestinienne						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 22 mars 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/ce-que-le-coronavirus-nous-enseigne-sur-les-inegalites/" title="Ce que le coronavirus nous enseigne sur les inégalités">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ce que le coronavirus nous enseigne sur les inégalités						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 21 mars 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/confinement-subi-en-israel-serait-benediction-pour-palestiniens/" title="Le confinement subi en Israël serait une bénédiction pour les Palestiniens">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Le confinement subi en Israël serait une bénédiction pour les Palestiniens						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 20 mars 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Palestine : le coronavirus au temps de l&rsquo;apartheid</nav>
<article id="post-16676" class="post-16676 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-apartheid tag-colonies tag-covid-19 tag-unrwa writers-osama-tanous">
	<header class="entry-header clearfix"><h1 class="entry-title">Palestine : le coronavirus au temps de l&rsquo;apartheid</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/03/">25 mars 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5-678x455.jpg" alt="Photo : via MEE" title="Photo : via MEE" />
<figcaption class="wp-caption-text">Le 18 mars, un agent de santé palestinien vérifie la température corporelle d'un enfant à l'école (UNRWA) du camp de réfugiés d'al-Shati dans la ville de Gaza - Photo : via MEE</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fpalestine-le-coronavirus-au-temps-de-lapartheid%2F&t=Palestine+%3A+le+coronavirus+au+temps+de+l%E2%80%99apartheid', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Palestine+%3A+le+coronavirus+au+temps+de+l%E2%80%99apartheid&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fpalestine-le-coronavirus-au-temps-de-lapartheid%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Palestine%20%3A%20le%20coronavirus%20au%20temps%20de%20l%E2%80%99apartheid&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fpalestine-le-coronavirus-au-temps-de-lapartheid%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/osama-tanous" title="Afficher tous les articles pour Osama Tanous">Osama Tanous</a></strong></p><div align="justify"><em>Alors que le monde appelle à la solidarité, les Palestiniens n&rsquo;en attendent aucune de la part de leurs occupants.</em></p>
<p>Alors que le nombre d&rsquo;infections et de décès dus au COVID-19 se multiplie de jour en jour, il y a de plus en plus d&rsquo;appels à travers le monde pour que les gens se montrent solidaires et prennent soin les uns des autres. Pourtant, pour le gouvernement israélien, la solidarité n&rsquo;existe pas.</p>
<p>Dès que les premières infections au coronavirus ont été détectées, les autorités israéliennes ont démontré qu’elles n’ont pas l’intention de relâcher l’apartheid de manière à aider les Palestiniens à faire face à l’épidémie dans des conditions plus humaines.</p>
<p>La répression s&rsquo;est poursuivie, les forces d&rsquo;occupation israéliennes utilisant l&rsquo;opportunité d&rsquo;une présence policière accrue pour poursuivre 1) les raids contre certaines communautés, comme le quartier Issawiya à Jérusalem-Est, 2) les démolitions de maisons dans des endroits comme le village de Kafr Qasim et 3) la destruction des récoltes dans les communautés bédouines du Désert du Naqab.</p>
<p>Malgré le test positif de contamination au COVID-19 pour quatre prisonniers palestiniens, le gouvernement israélien a jusqu&rsquo;à présent refusé de répondre aux appels à la libération des 5000 Palestiniens (dont 180 enfants) qu&rsquo;il détient actuellement dans ses prisons. Et rien n&rsquo;indique que le siège destructeur de la bande de Gaza, qui a décimé ses services publics, serait levé de si tôt.</p>
<p>Le Premier ministre israélien Benjamin Netanyahu essaie également d&rsquo;exclure la <a href="https://www.chroniquepalestine.com/le-succes-electoral-des-palestiniens-est-irrefutable/">Liste commune</a> majoritairement palestinienne de la formation d&rsquo;un gouvernement d&rsquo;unité d&rsquo;urgence pour lutter contre l&rsquo;épidémie, qualifiant ses membres de « partisans du terrorisme ».</p>
<p>Dans le même temps, les autorités israéliennes ont rapidement dépeint les Palestiniens comme porteurs du virus et comme une menace pour la santé publique.</p>
<p>Au début du mois de mars, lorsque le ministère palestinien de la Santé a confirmé les sept premiers cas de coronavirus (COVID-19) dans les territoire palestiniens occupés, le ministre israélien de la Défense, Naftali Bennett, n&rsquo;a pas tardé à verrouileler la ville de Bethléem où se trouvaient tous les cas identifiés.</p>
<p>Bien sûr, la préoccupation n’était pas la santé et la sécurité des Palestiniens dans la ville, mais plutôt la menace qu’ils puissent infecter des Israéliens. La colonie voisine d&rsquo;Efrat &#8211; qui avait également des cas d&rsquo;infections confirmées &#8211; n&rsquo;a bien évidemment pas été verrouillée à ce moment-là.</p>
<p>Peu de temps après, le ministère israélien de la Santé a publié une déclaration recommandant aux Israéliens de <a href="https://www.health.gov.il/English/News_and_Events/Spokespersons_Messages/Pages/11032020_4.aspx" rel="noopener noreferrer" target="_blank">ne pas entrer</a> dans les territoires palestiniens occupés.</p>
<p>La semaine dernière, Netanyahu a demandé au « <a href="https://www.maariv.co.il/corona/corona-israel/Article-755063" rel="noopener noreferrer" target="_blank">public arabophone</a> » de suivre les instructions du ministère de la Santé en disant qu&rsquo;il y avait un problème de suivi des mesures parmi les Palestiniens. Aucune inquiétude de ce genre n&rsquo;a été exprimée au sujet de certains membres de la population juive d&rsquo;Israël qui ont carrément <a href="https://forward.com/fast-forward/442145/ultra-orthodox-jerusalem-israel-coronavirus-quarantine/" rel="noopener noreferrer" target="_blank">refusé</a> de fermer les écoles et les commerces religieux.</p>
<p>Cette attitude envers les Palestiniens n&rsquo;est bien sûr pas nouvelle. Les écrits des premiers colons sionistes européens sont pleins d&rsquo;hypothèses racistes sur l&rsquo;hygiène et les conditions de vie de la population arabe, et la menace de la maladie provenant de la population palestinienne a été une des premières justifications de l&rsquo;apartheid.</p>
<p>En plus de la répression et la discrimination qui durent depuis des décennies, les Palestiniens seront confrontés pendant l&rsquo;épidémie de COVID-19, à une autre conséquence de l&rsquo;occupation et de l&rsquo;apartheid : un système de santé défaillant.</p>
<p>Les racines de son dysfonctionnement remontent à l&rsquo;ère du mandat, lorsque les Britanniques ont <a href="https://books.google.com.qa/books?id=7AMWP3oI5IUC" rel="noopener noreferrer" target="_blank">découragé</a> la formation d&rsquo;un secteur de la santé géré par les Palestiniens. La population palestinienne (principalement la partie vivant dans les villes) était desservie par un certain nombre d&rsquo;hôpitaux que les colonialistes britanniques avaient mis en place, ainsi que par des établissements de santé installés par diverses institutions religieuses occidentales. Dans le même temps, les colons juifs ont été autorisés à mettre en place leur propre système de santé, financé généreusement par l&rsquo;étranger et géré indépendamment du mandat britannique.</p>
<p>Pendant la Seconde Guerre mondiale, certains missionnaires ont quitté la Palestine et ont fermé leurs cliniques, et après 1948, les Britanniques se sont retirés, laissant derrière eux une infrastructure de soins de santé très peu performante. En 1949, l&rsquo;Égypte a annexé Gaza. L&rsquo;année suivante, la Jordanie a fait de même avec la Cisjordanie. Au cours des 17 années qui ont suivi, Le Caire et Amman ont pourvu aux besoins de la population palestinienne vivant sous leur autorité, mais ils n&rsquo;ont pas vraiment mis en place un système de santé suffisamment performant.</p>
<p>L&rsquo;UNRWA &#8211; l&rsquo;Office de secours et de travaux des Nations Unies pour les réfugiés de Palestine au Proche-Orient &#8211; a dû renforcer ses services, en fournissant des soins de santé de base tandis que les Palestiniens ont commencé à construire un réseau d&rsquo;établissements de santé à caractère caritatif.</p>
<p>Après la guerre de 1967 et l&rsquo;occupation israélienne de la bande de Gaza et de la Cisjordanie, Israël en tant que puissance occupante était légalement responsable des soins de santé des Palestiniens, mais sans surprise, il n&rsquo;a rien fait pour encourager le développement d&rsquo;un secteur de la santé qui réponde aux besoins. Pour illustrer ce point : en 1975, le budget alloué aux soins de santé en Cisjordanie était inférieur à celui d&rsquo;un hôpital israélien pour une seule année.</p>
<p>En 1994, l&rsquo;Autorité palestinienne a été mise en place et a repris les divers services. Il va sans dire que l&rsquo;occupation continue et le fait que le budget de l&rsquo;Autorité dépendait de donateurs étrangers et des caprices du gouvernement israélien &#8211; ainsi que du niveau de corruption de responsables de l&rsquo;Autorité palestinienne &#8211; n&rsquo;ont pas permis au secteur de la santé palestinien de se développer.</p>
<p>Par conséquent, si vous deviez entrer dans un hôpital palestinien en Cisjordanie aujourd&rsquo;hui, vous seriez frappé par le surnombre des patients, la pénurie de fournitures, le matériel inadéquat et les infrastructures et les installations sanitaires bas de gamme. Les professionnels de la santé ont protesté à maintes reprises contre les mauvaises conditions de travail dans leurs hôpitaux, le plus récemment en février de cette année, mais en vain.</p>
<p>Avec seulement 1,23 lit pour 1000 habitants, 2550 médecins actifs, moins de 20 spécialistes des soins intensifs et moins de 120 systèmes d&rsquo;assistance respiratoire sur l&rsquo;ensemble des hôpitaux publics, la Cisjordanie sous occupation est confrontée à une catastrophe sanitaire si les autorités ne maîtrisent pas la propagation du COVID-19.</p>
<p>La situation en Cisjordanie peut sembler bien sombre, mais celle de la bande de Gaza est tout simplement catastrophique. Les Nations Unies ont annoncé que le territoire assiégé serait <a href="https://www.chroniquepalestine.com/gaza-rendu-inhabitable-le-moment-de-verite/">invivable</a> d&rsquo;ici 2020. Nous sommes maintenant en 2020 et les habitants de la bande de Gaza &#8211; en dehors des conditions de vie inhumaines &#8211; sont désormais confrontés à l&rsquo;épidémie de COVID-19, puisque les premiers cas ont été <a href="https://www.aljazeera.com/news/2020/03/gaza-confirms-coronavirus-cases-ongoing-blockade-200322072036366.html" rel="noopener noreferrer" target="_blank">confirmés</a> le 21 mars.</p>
<p><center><iframe height="380" width="700" src='https://players.brightcove.net/665003303001/BkeSH5BDb_default/index.html?videoId=6143934790001&#038;usrPersonaAds=0' allowfullscreen frameborder=0></iframe></center></p>
<p>Le blocus imposé par Israël, l&rsquo;Égypte et l&rsquo;Autorité Palestinienne [AP] à Gaza a poussé son système de santé au bord de l&rsquo;effondrement. Cette situation a été aggravée par les cycles de destruction des établissements de santé et la lenteur des efforts de reconstruction, après les <a href="http://info-palestine.eu/spip.php?article15330" rel="noopener noreferrer" target="_blank">offensives militaires répétées</a> à grande échelle de l&rsquo;armée israélienne.</p>
<p>La population de Gaza est déjà confrontée à des conditions de vie désastreuses : le chômage est à 44% (61% pour les jeunes); 80% de la population dépend d&rsquo;une forme ou d&rsquo;une autre d&rsquo;aide étrangère; 97% de l&rsquo;eau est non potable; et 10 pour cent des enfants ont un retard de croissance dû à la malnutrition.</p>
<p>L&rsquo;offre de soins de santé est en déclin constant. Selon l&rsquo;ONG <a href="https://www.map.org.uk/?gclid=EAIaIQobChMIkvGv0Z616AIVkUDTCh0hZQ3kEAAYASAAEgIQofD_BwE" rel="noopener noreferrer" target="_blank">Medical Aid for Palestinians</a>, depuis l&rsquo;an 2000 « il y a eu une baisse du nombre de lits d&rsquo;hôpitaux (de 1,8 à 1,58 pour mille), de médecins (1,68 à 1,42 pour mille) et d&rsquo;infirmières (2,09 à 1,98 pour mille), avec un surpeuplement et une réduction de la qualité des services ». L&rsquo;interdiction imposée par Israël à l&rsquo;importation de technologies susceptibles d&rsquo;être « à double usage » a restreint l&rsquo;achat d&rsquo;équipements, tels que les scanners à rayons X et les radioscopes médicaux. </p>
<p>Des <a href="https://www.chroniquepalestine.com/israel-reduit-fourniture-electricite-gaza/">coupures de courant</a> régulières menacent la vie de milliers de patients qui dépendent d&rsquo;appareils médicaux, avec parmi eux des bébés dans des incubateurs. Les hôpitaux manquent d&rsquo;environ 40% des médicaments considérés essentiels, et les quantités de fournitures médicales de base, comme les seringues et la gaze, sont insuffisantes. La décision de 2018 de l&rsquo;administration Trump de suspendre le financement américain pour l&rsquo;UNRWA a également affecté la capacité de l&rsquo;agence des Nations Unies à <a href="https://choice.npr.org/index.html?origin=https://www.npr.org/2018/08/01/634492308/u-s-aid-cuts-felt-in-gaza" rel="noopener noreferrer" target="_blank">assurer</a> des soins de santé et à mettre à disposition des médecins pour effectuer des chirurgies complexes à Gaza.</p>
<p>Les limites du système de santé de Gaza ont été mises à l&rsquo;épreuve en 2018 lors de la Grande Marche du Retour, lorsque des soldats israéliens ont massivement ouvert le feu sur des Palestiniens désarmés qui manifestaient à proximité de la clôture séparant la bande assiégé du territoire israélien. À cette période, les hôpitaux étaient submergés de blessés et de morts et, pendant des mois, leurs services ont eu toutes les peines du monde pour <a href="https://www.chroniquepalestine.com/six-derniers-mois-a-gaza-comme-autre-guerre/">soigner</a> les milliers de blessés par balles réelles, dont beaucoup étaient rendus pour toujours invalides.</p>
<p>La bande de Gaza est l&rsquo;une des régions les plus densément peuplées du monde, qui connaît également de graves problèmes avec les infrastructures d&rsquo;eau et d&rsquo;assainissement. Il est clair que stopper la propagation du COVID-19 sera presque impossible. Il est également clair que la population &#8211; déjà épuisée par la malnutrition, un taux d&rsquo;invalidité plus élevé (en raison de toutes les agressions israéliennes) et la détresse psychologique due à la guerre et aux difficultés &#8211; sera d&rsquo;autant plus vulnérable au virus. Beaucoup mourront et le système de santé très certainement s&rsquo;effondrera.</p>
<p>Alors que la Cisjordanie et Gaza font face à des catastrophes sanitaires potentielles au milieu d&rsquo;une épidémie entravant le COVID-19, la question est, que fera Israël ? Donnera-t-il accès à son système de santé aux Palestiniens ? Va-t-il au moins arrêter de bloquer l&rsquo;aide médicale étrangère ?</p>
<p>Une <a href="https://www.middleeasteye.net/news/coronavirus-palestine-labourer-found-near-west-bank-checkpoint-covid19" rel="noopener noreferrer" target="_blank">vidéo récente</a> devenue virale sur les réseaux sociaux palestiniens peut nous donner la réponse. On y voit un ouvrier palestinien qui lutte pour pouvoir respirer au bord d&rsquo;une route à un barrage israélien près du village de Beit Sira. Le patron israélien avait appelé la police israélienne après avoir vu son ouvrier agricole palestinien gravement malade, et soupçonné que celui-ci était contaminé par le virus. L&rsquo;ouvrier avait été alors ramassé et jeté à terre du côté palestinien du barrage.</p>
<p>Des décennies de domination coloniale, d&rsquo;occupation militaire et d&rsquo;agressions meurtrières répétées ont appris aux Palestiniens à ne pas attendre de « solidarité » de la part du gouvernement israélien d&rsquo;apartheid. C&rsquo;est pour cela que &#8211; comme lors des crises précédentes &#8211; les Palestiniens s&rsquo;en sortiront avec leur proverbial <em>sumud</em> (ou persévérance).</p>
<p><img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-4.jpg" alt="" width="110" height="98" class="alignleft size-full wp-image-16678" /> * <strong>Osama Tanous</strong> est un pédiatre basé à Haïfa, et un étudiant en santé publique.</br></br></br></br></p>
<p><em>25 mars 2020 &#8211; <a href="https://www.aljazeera.com/indepth/opinion/coronavirus-outbreak-time-apartheid-200324151937879.html" rel="noopener noreferrer" target="_blank">Al-Jazeera</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid" rel="noopener noreferrer" target="_blank">Chronique de Palestine</a> </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=16676&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fpalestine-le-coronavirus-au-temps-de-lapartheid%2F&t=Palestine+%3A+le+coronavirus+au+temps+de+l%E2%80%99apartheid', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Palestine+%3A+le+coronavirus+au+temps+de+l%E2%80%99apartheid&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fpalestine-le-coronavirus-au-temps-de-lapartheid%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Palestine%20%3A%20le%20coronavirus%20au%20temps%20de%20l%E2%80%99apartheid&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fpalestine-le-coronavirus-au-temps-de-lapartheid%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/apartheid/" rel="tag">Apartheid</a></li><li><a href="https://www.chroniquepalestine.com/tag/colonies/" rel="tag">colonies</a></li><li><a href="https://www.chroniquepalestine.com/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://www.chroniquepalestine.com/tag/unrwa/" rel="tag">UNRWA</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/comment-alliance-modi-netanyahu-detruit-democratie-indienne/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-23-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Al-Jazeera" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-23-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-23-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Comment l&rsquo;alliance Modi-Netanyahu détruit la démocratie indienne</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-15171 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/unrwa-doit-se-recentrer-sur-sa-mission-historique/" title="L&rsquo;UNRWA doit se recentrer sur sa mission historique"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-5-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : UNRWA/Ahmad Abu Zeid" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-5-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-5-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/unrwa-doit-se-recentrer-sur-sa-mission-historique/" title="L&rsquo;UNRWA doit se recentrer sur sa mission historique" rel="bookmark">
			L&rsquo;UNRWA doit se recentrer sur sa mission historique		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2019/12/">20 décembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/refugies/" rel="category tag">Réfugiés</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Christopher Gunness &#8211; Ne dépendant plus du financement américain, l&rsquo;agence des Nations Unies pour les réfugiés palestiniens doit se réengager dans sa mission historique. Dans le monde post-vérité, post-honte de Donald Trump et Boris Johnson, <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/unrwa-doit-se-recentrer-sur-sa-mission-historique/" title="L&rsquo;UNRWA doit se recentrer sur sa mission historique">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-15210 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/elections-et-democratie-dans-les-territoires-palestiniens-sous-occupation/" title="Élections et démocratie dans les territoires palestiniens sous occupation"><img width="326" height="240" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/05/a0-21.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : MaanImages" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2017/05/a0-21.jpg 400w, https://www.chroniquepalestine.com/wp-content/uploads/2017/05/a0-21-300x221.jpg 300w, https://www.chroniquepalestine.com/wp-content/uploads/2017/05/a0-21-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2017/05/a0-21-161x120.jpg 161w, https://www.chroniquepalestine.com/wp-content/uploads/2017/05/a0-21-90x65.jpg 90w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/elections-et-democratie-dans-les-territoires-palestiniens-sous-occupation/" title="Élections et démocratie dans les territoires palestiniens sous occupation" rel="bookmark">
			Élections et démocratie dans les territoires palestiniens sous occupation		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2019/12/">26 décembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Yara Hawari &#8211; Le 26 septembre dans un discours à l&rsquo;assemblée générale des Nations unies, le président de l&rsquo;Autorité palestinienne (AP) Mahmoud Abbas a renouvelé sa promesse d&rsquo;organiser des élections législatives et a appelé à <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/elections-et-democratie-dans-les-territoires-palestiniens-sous-occupation/" title="Élections et démocratie dans les territoires palestiniens sous occupation">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-16192 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/abbas-aux-nations-unies-de-la-farce-tragique-a-la-trahison/" title="Abbas aux Nations Unies : de la farce tragique à la trahison"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-7-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : réseaux sociaux" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-7-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-7-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/abbas-aux-nations-unies-de-la-farce-tragique-a-la-trahison/" title="Abbas aux Nations Unies : de la farce tragique à la trahison" rel="bookmark">
			Abbas aux Nations Unies : de la farce tragique à la trahison		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/02/">23 février 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/editoriaux/" rel="category tag">Editoriaux</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un moment précieux a été perdu alors que le chef de l&rsquo;Autorité palestinienne, Mahmoud Abbas, avait l&rsquo;opportunité de réparer un tort historique en remettant au premier plan les priorités nationales palestiniennes devant le Conseil de <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/abbas-aux-nations-unies-de-la-farce-tragique-a-la-trahison/" title="Abbas aux Nations Unies : de la farce tragique à la trahison">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palestine-le-coronavirus-au-temps-de-lapartheid/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_37"><span class="cptch_span">six</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_37" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">11</span>
					<input type="hidden" name="cptch_result" value="hTg=" /><input type="hidden" name="cptch_time" value="1585135054" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16676' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7940c358c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16676 post type-post status-publish format-standard has-post-thumbnail category-slider tag-apartheid tag-colonies tag-covid-19 tag-unrwa writers-osama-tanous">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/" title="Palestine : le coronavirus au temps de l&rsquo;apartheid"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via MEE" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/palestine-le-coronavirus-au-temps-de-lapartheid/" title="Palestine : le coronavirus au temps de l&rsquo;apartheid">
										Palestine : le coronavirus au temps de l&rsquo;apartheid									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/03/">25 mars 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16665 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-slider tag-apartheid tag-racisme-israelien writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/comment-alliance-modi-netanyahu-detruit-democratie-indienne/" title="Comment l&rsquo;alliance Modi-Netanyahu détruit la démocratie indienne"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-23-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Al-Jazeera" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-23-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-23-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/comment-alliance-modi-netanyahu-detruit-democratie-indienne/" title="Comment l&rsquo;alliance Modi-Netanyahu détruit la démocratie indienne">
										Comment l&rsquo;alliance Modi-Netanyahu détruit la démocratie indienne									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/03/">24 mars 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16641 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-slider tag-diaspora tag-politique-palestinienne writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/un-policier-un-pasteur-et-un-palestinien-les-chilestiniens-comme-modele-dunite-palestinienne/" title="« Un policier, un pasteur et un Palestinien » : Les « Chilestiniens », comme modèle d&rsquo;unité palestinienne"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-22-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: barrabrava.net" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-22-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-22-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/un-policier-un-pasteur-et-un-palestinien-les-chilestiniens-comme-modele-dunite-palestinienne/" title="« Un policier, un pasteur et un Palestinien » : Les « Chilestiniens », comme modèle d&rsquo;unité palestinienne">
										« Un policier, un pasteur et un Palestinien » : Les « Chilestiniens », comme modèle d&rsquo;unité palestinienne									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/03/">22 mars 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16645 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-covid-19 writers-edna-bonhomme">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/ce-que-le-coronavirus-nous-enseigne-sur-les-inegalites/" title="Ce que le coronavirus nous enseigne sur les inégalités"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-21-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Image : Archives" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-21-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-21-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/ce-que-le-coronavirus-nous-enseigne-sur-les-inegalites/" title="Ce que le coronavirus nous enseigne sur les inégalités">
										Ce que le coronavirus nous enseigne sur les inégalités									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/03/">21 mars 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-16625 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-apartheid tag-colonies tag-covid-19 tag-tpo writers-gideon-levy">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/confinement-subi-en-israel-serait-benediction-pour-palestiniens/" title="Le confinement subi en Israël serait une bénédiction pour les Palestiniens"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-19-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Ammar Awad" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-19-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/03-19-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/confinement-subi-en-israel-serait-benediction-pour-palestiniens/" title="Le confinement subi en Israël serait une bénédiction pour les Palestiniens">
										Le confinement subi en Israël serait une bénédiction pour les Palestiniens									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/03/">20 mars 2020</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c88b1bd3e1","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.2'></script>
</body>
</html>