<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus : quand le profit prend le pas sur nos vies</title>
	<meta name="description" content="L&#039;article qui suit a été publié à l&#039;origine par le Centre de recherche et de développement de Bisan, dont Ubai Aboudi est le directeur exécutif." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus : quand le profit prend le pas sur nos vies" />
	<meta property="og:description" content="L&#039;article qui suit a été publié à l&#039;origine par le Centre de recherche et de développement de Bisan, dont Ubai Aboudi est le directeur exécutif." />
	<meta property="og:url" content="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/" />
	<meta property="og:site_name" content="Chronique de Palestine" />
	<meta property="article:published_time" content="2020-05-27T19:24:34+00:00" />
	<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="464" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":[{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/#primaryimage","inLanguage":"fr-FR","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2.jpg","width":700,"height":464,"caption":"Ubai Aboudi est le directeur du Centre Bisan, bas\u00e9 \u00e0 Ramallah - Photo : The Action Network"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/#webpage","url":"https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/","name":"Coronavirus : quand le profit prend le pas sur nos vies","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/#primaryimage"},"datePublished":"2020-05-27T19:24:34+00:00","dateModified":"2020-05-27T19:24:34+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b"},"description":"L'article qui suit a \u00e9t\u00e9 publi\u00e9 \u00e0 l'origine par le Centre de recherche et de d\u00e9veloppement de Bisan, dont Ubai Aboudi est le directeur ex\u00e9cutif.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/"]}]},{"@type":["Person"],"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Coronavirus : quand le profit prend le pas sur nos vies Flux des commentaires" href="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77928330-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-77928330-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/mobile_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chroniquepalestine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='https://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=17539' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcoronavirus-quand-le-profit-prend-le-pas-sur-nos-vies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcoronavirus-quand-le-profit-prend-le-pas-sur-nos-vies%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=DA32F010A0DC8F47E814CAD541DB3039');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.flex-direction-nav { display: none; }</style><link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			ul {
  line-height: 17px
}		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-17539 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Wednesday 27 May 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">9h:24   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16860"><a href="https://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/" title="Coronavirus : quand le profit prend le pas sur nos vies">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Coronavirus : quand le profit prend le pas sur nos vies						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 27 mai 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/autorite-palestinienne-confusion-et-absence-de-strategie-face-au-projet-dannexion/" title="Autorité palestinienne : confusion et absence de stratégie face au projet d&rsquo;annexion">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Autorité palestinienne : confusion et absence de stratégie face au projet d&rsquo;annexion						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 26 mai 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/khalida-jarrar-ere-de-la-liberte-viendra/" title="Khalida Jarrar : « L&rsquo;ère de la liberté viendra ! »">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Khalida Jarrar : « L&rsquo;ère de la liberté viendra ! »						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 25 mai 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/petition-liberation-ubai-aboudi-scientifique-emprisonne-en-israel/" title="Pétition pour la libération d&rsquo;Ubai Aboudi, scientifique palestinien emprisonné en Israël">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pétition pour la libération d&rsquo;Ubai Aboudi, scientifique palestinien emprisonné en Israël						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 23 mai 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/justice-indivisible-remettre-palestine-centre-discours-musulman-occident/" title="« La justice est indivisible » : remettre la Palestine au centre du discours musulman en Occident">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							« La justice est indivisible » : remettre la Palestine au centre du discours musulman en Occident						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 22 mai 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Coronavirus : quand le profit prend le pas sur nos vies</nav>
<article id="post-17539" class="post-17539 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-addameer tag-covid-19 tag-prisonniers writers-ubai-aboudi">
	<header class="entry-header clearfix"><h1 class="entry-title">Coronavirus : quand le profit prend le pas sur nos vies</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">27 mai 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-678x455.jpg" alt="Ubai Aboudi est le directeur du Centre Bisan, basé à Ramallah" title="Ubai Aboudi est le directeur du Centre Bisan, basé à Ramallah" />
<figcaption class="wp-caption-text">Ubai Aboudi est le directeur du Centre Bisan, basé à Ramallah - Photo : The Action Network</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcoronavirus-quand-le-profit-prend-le-pas-sur-nos-vies%2F&t=Coronavirus+%3A+quand+le+profit+prend+le+pas+sur+nos+vies', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Coronavirus+%3A+quand+le+profit+prend+le+pas+sur+nos+vies&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcoronavirus-quand-le-profit-prend-le-pas-sur-nos-vies%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Coronavirus%20%3A%20quand%20le%20profit%20prend%20le%20pas%20sur%20nos%20vies&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcoronavirus-quand-le-profit-prend-le-pas-sur-nos-vies%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/ubai-aboudi" title="Afficher tous les articles pour Ubai Aboudi">Ubai Aboudi</a></strong></p><div align="justify"><em>L&rsquo;article qui suit a été publié à l&rsquo;origine par le Centre de recherche et de développement de <a href="https://samidoun.net/2020/04/the-right-to-health-and-coronavirus-pandemic-profit-over-human-life-by-ubai-aboudi/" rel="noopener noreferrer" target="_blank">Bisan</a>, dont Ubai Aboudi est le directeur exécutif. Il est emprisonné depuis novembre 2019 &#8211; ce qui a <a href="https://www.chroniquepalestine.com/petition-liberation-ubai-aboudi-scientifique-emprisonne-en-israel/" rel="noopener noreferrer" target="_blank">soulevé</a> des protestations et des pressions internationales, notamment parmi ses collègues de <a href="http://www.scientists4palestine.com/" rel="noopener noreferrer" target="_blank">Scientists for Palestine</a> &#8211; et il est à ce jour toujours détenu dans les prisons israéliennes. Comme le Centre Bisan l&rsquo;a noté dans son introduction à cet article, « Malgré son arrestation, Ubai est toujours une partie essentielle de la productivité et du travail du Centre ». Nous demandons à tous les lecteurs de cet article de se joindre aux <a href="https://samidoun.net/2020/04/webinar-highlights-case-of-ubai-aboudi-struggle-of-palestinian-prisoners/" rel="noopener noreferrer" target="_blank">actions</a> visant à libérer Ubai Aboudi et ses compagnons de détention palestiniens.</em></p>
<p>Je ne commencerai pas mon article par un grand discours sur le droit à la santé, ni même sur le droit de bénéficier de soins de santé appropriés ; je ne vous rappellerai pas non plus qu&rsquo;il s&rsquo;agit de deux droits fondamentaux garantis par la Déclaration universelle des droits de l&rsquo;homme. Cela est incontestable et ne nécessite pas de refaire un contrat social qui inclut ces termes essentiels pour l&rsquo;existence humaine, qui émanent du droit à la vie et en sont le prolongement naturel. Heureusement, la science a fait de grands progrès dans le domaine de la médecine, car la vie humaine peut facilement être prolongée et sa qualité améliorée malgré la vieillesse. </p>
<p>Maintenant que nous sommes au XXIe siècle, et après tous les progrès médicaux que nous avons réalisés, nous ne pouvons pas abandonner cet élixir de vie et accepter une mort subite due à l&rsquo;absence de traitement ou de soins de santé appropriés.</p>
<p>La pandémie de coronavirus (COVID-19) n&rsquo;est pas différente des autres pandémies dans l&rsquo;histoire de la vie humaine. Chaque pandémie est obscure et très inquiétante dans ses premiers stades. Elle projette son ombre sur une certaine région, la paralysant, puis elle se propage sans frein à d&rsquo;autres régions, transformant la vie quotidienne des gens en cauchemar. L&rsquo;atrocité d&rsquo;une telle pandémie augmente lorsqu&rsquo;elle emporte la vie d&rsquo;une personne dont le corps a déjà été affaibli par des maladies chroniques, mettant ainsi un terme au cercle de la vie. Bien que le virus soit sournois, il n&rsquo;est pas irrémédiable. Il peut être maîtrisé si des soins de santé appropriés sont dispensés aux personnes qui en sont atteintes, jusqu&rsquo;à ce qu&rsquo;un vaccin permettant de vaincre et de contrôler la propagation du virus soit trouvé.</p>
<p>Normalement, à ce stade et en raison de cette pandémie, les gens décèdent en raison du manque de soins. Ces décès ne risquent pas seulement d&#8217;emporter la vie de millions de personnes démunies dans les pays en développement, mais aussi celle de citoyens de pays riches qui sont soit exclus du système de santé de leur pays, soit constatent que ce système de santé n&rsquo;est pas adapté à de telles urgences médicales. </p>
<blockquote><p>Les prisonniers palestiniens dans les prisons israéliennes connaissent probablement mieux que quiconque la signification du manque de soins de santé lorsqu&rsquo;ils en ont besoin, car nombre d&rsquo;entre eux sont tombés en martyrs en raison de la négligence médicale des autorités d&rsquo;occupation israéliennes.</p></blockquote>
<p>La pandémie de coronavirus a révélé la faiblesse du système néolibéral globalisé, ou comme l&rsquo;appelle <a href="https://www.decitre.fr/livre-pod/actuel-marx-n-40-2e-semestre-2-fin-du-neoliberalisme-9782130556756.html" rel="noopener noreferrer" target="_blank">Samir Amin</a>, « le néolibéralisme débridé ». Ce système est devenu dominant dans le monde après l&rsquo;effondrement du socialisme à la fin des années 1980 et au début des années 1990. Ce système est basé sur le libre-échange international absolu ou semi-absolu. Le capitalisme a transcendé les frontières traditionnelles des pays et a ouvert les marchés à l&rsquo;échelle de la planète. L&rsquo;évolution d&rsquo;Internet, des médias sociaux et des transports signifie que les industries mondialisées dépendent dans leur production de chaînes de valeur relativement longues qui s&rsquo;étendent à travers les pays ou les continents, de la fourniture de matières premières à l&rsquo;approvisionnement des marchés de consommation. À l&rsquo;heure actuelle, il est question d&rsquo;abandonner les secteurs des services au profit du commerce international, ce qui constitue une nouvelle étape du libre-échange mondial.</p>
<p>La réalité est que cette pandémie et le manque de moyens qui en résulte pour le secteur de la santé, ont révélé la réalité du système néolibéral globalisé. La faiblesse des investissements dans le secteur de la santé publique a également été révélée, même dans les pays riches tels que la France, l&rsquo;Italie et les États-Unis, étant donné qu&rsquo;un certain nombre de services fournis par le secteur public ont été transférés au secteur privé dans le cadre d&rsquo;une restructuration et d&rsquo;une recherche de profit économique. Néanmoins, l&rsquo;histoire est différente dans les pays en développement, car leur secteur de la santé souffre de faibles capacités à fournir des services, et de services globalement médiocres, ce qui le rend incapable de répondre aux besoins des citoyens en temps normal et encore moins en cas d&rsquo;urgence.</p>
<p>On peut voir le pire point auquel l&rsquo;humanité est arrivée quand on suit la carte internationale de la division du travail et de la production. Vous verrez que la production de produits pharmaceutiques et de fournitures médicales est également incluse dans une telle division. La Chine et la Turquie se sont spécialisées dans la production de masques et d&rsquo;ustensiles de protection médicale, tandis que l&rsquo;Inde s&rsquo;est spécialisée dans la production de matériaux de base utilisés dans la production pharmaceutique. Comme le coronavirus est devenu une crise mondiale, la demande de fournitures médicales, de ventilateurs et de réanimateurs a augmenté. Ainsi, de nombreux pays se sont retrouvés à court de fournitures médicales en général, tandis que les quantités pouvant être exportées dans le monde ont été limitées, voire totalement bloquées. Cette pénurie mondiale a entraîné l&rsquo;exacerbation de la crise sanitaire dans les pays durement touchés par le virus, et a conduit à l&rsquo;augmentation du nombre d&rsquo;infections et de décès dans le monde.</p>
<p>Avec l&rsquo;augmentation des enchères et d&rsquo;une véritable piraterie pour les fournitures médicales, tout en tournant le dos aux pays qui en ont le plus besoin, nous pouvons clairement voir la laideur et la dégradation éthique que le système mondial actuel a atteint pour faire face à cette pandémie. Quant aux institutions monétaires internationales, telles que la Banque mondiale et le Fonds monétaire international, elles ont fourni des conseils et ont fait pression sur les pays pour qu&rsquo;ils modifient leurs schémas de dépenses dans les secteurs sociaux, y compris le secteur de la santé, afin de réduire le déficit des budgets de l&rsquo;État et de réaliser des taux de croissance plus élevés.</p>
<p>Ce genre de recettes a été appliqué tant par les pays riches que par les pays pauvres, et on peut même affirmer que la théorie néolibérale est devenue une véritable religion pour l&rsquo;élite qui dirige la plupart des pays en développement et des pays avancés. Par exemple, le président américain Donald Trump s&rsquo;est efforcé d&rsquo;annuler même les approches très timides vers un système de soins de santé universel adoptées par son prédécesseur Obama, laissant des millions de citoyens américains sans couverture médicale pendant la crise. Au cours des trois dernières décennies, la France et l&rsquo;Italie ont perdu respectivement cent mille et quatre-vingt-dix mille lits d&rsquo;hôpitaux en raison de la réduction des dépenses publiques dans le secteur de la santé, conformément aux recommandations des économistes néolibéraux.  </p>
<blockquote><p>Il convient de noter qu&rsquo;une branche entièrement nouvelle de l&rsquo;économie a émergé, à savoir « l&rsquo;économie de la santé », qui a soumis le secteur de la santé au calcul des pertes et profits conformément à la théorie néolibérale en économie. Cela signifie que l&rsquo;équilibre entre l&rsquo;offre et la demande est pris en compte dans la fixation des prix, sans même considérer que la vie humaine est plus précieuse et plus importante que tout calcul économique.</p></blockquote>
<p>Il convient de noter que les pratiques monopolistiques des grandes sociétés pharmaceutiques pendant la propagation du sida en Afrique en sont un des exemples les plus récents. Ces sociétés ont refusé de réduire leurs prix ou d&rsquo;autoriser les entreprises africaines à produire des médicaments alternatifs qui empêchent le transfert du virus de la mère au fœtus pendant la grossesse. Elles ont refusé de le faire en partant du principe qu&rsquo;elles doivent protéger leur propriété intellectuelle et leur rentabilité économique. Les demandes répétées de médecins français pour leur permettre d&rsquo;utiliser l&rsquo;hydroxychloroquine et l&rsquo;azithromycine &#8211; deux médicaments bon marché et largement disponibles qui ont montré leur efficacité dans le traitement du COVID-19 selon de nombreux spécialistes &#8211; pour traiter les patients atteints de coronavirus, prouve à quel point les entreprises pharmaceutiques françaises interviennent dans le système de santé pour tenter de commercialiser ces médicaments antiviraux coûteux.</p>
<p>La situation est bien plus grave dans les pays en développement, car beaucoup d&rsquo;entre eux ont un secteur de la santé à faibles moyens et sont incapables de répondre aux besoins quotidiens des citoyens. Ces pays ne disposent pas de suffisamment de lits médicaux ou de médicaments, ni d&rsquo;un personnel médical suffisant pour faire face aux urgences.</p>
<p>Nous pouvons étudier les conditions qui sont celles de l&rsquo;Autorité palestinienne en fonction de notre réalité actuelle, car l&rsquo;incapacité de son secteur de la santé à faire face aux défis et aux crises est évidente. Selon un rapport de la Coalition pour la responsabilité et l&rsquo;intégrité &#8211; AMAN sur les dépenses de développement dans les secteurs sociaux publié en 2019, le secteur de la santé palestinien souffre d&rsquo;un déficit de financement annuel estimé à 1400 millions de Shekels, ce qui a eu un impact négatif sur sa capacité à répondre aux besoins médicaux de la population. Pour répondre à ces besoins, un système de transferts médicaux vers les hôpitaux israéliens et régionaux a été créé. Ce système est principalement basé sur l&rsquo;achat de services médicaux à l&rsquo;étranger plutôt que sur le renforcement des capacités du système de santé palestinien et la nationalisation des services. </p>
<p>L&rsquo;AP a dépensé en moyenne 700 millions de Shekels par an au cours des deux dernières décennies pour ce système de transfert. Le déficit de financement dans le secteur de la santé aurait pu être comblé en réorientant les fonds du secteur de la gouvernance, qui consomme 43% du budget annuel de l&rsquo;AP, en particulier en réformant le secteur de la sécurité qui consomme un budget annuel de 5,8 milliards de Shekels. Différentes analyses montrent que ce budget peut être réduit de moitié en restructurant le secteur de la sécurité, en fusionnant différents appareils de sécurité et en mettant fin au chevauchement des activités de ces services. Cela permettrait de répondre aux besoins sectoriels en matière de droit à la santé et de dégager un excédent de fonds pour le placer dans le développement économique.</p>
<p>La crise actuelle marque la fin du système néolibéral mondial que nous avons connu au cours des trois dernières décennies. Ce système a engendré une économie mondiale annuelle de 85 000 milliards de dollars et une dette mondiale de 250 000 milliards de dollars sans résoudre les problèmes de pauvreté, de chômage ou de changement climatique. De plus, ce système a connu un échec complet face à la première crise sanitaire mondialisée que l&rsquo;humanité moderne ait connue. Cela promet la fin du « développement privatisé », c&rsquo;est-à-dire du développement contrôlé par le secteur privé sans aucun plan, direction ou conseil central, par opposition au rôle de l&rsquo;État qui dirige et oriente le processus de développement dans le pays. </p>
<p>Le « développement privatisé » se limite au développement économique sans tenir compte de l&rsquo;essence du processus de développement, c&rsquo;est-à-dire des individus. Il tente, par la terminologie utilisée, de présenter un partenariat entre le secteur public, le secteur privé et la société civile, de limiter le rôle de l&rsquo;État et de céder la place aux concepts de profit et d&rsquo;investissement. Ainsi, le rôle de l&rsquo;État est devenu complémentaire de celui du secteur privé et les citoyens ont abandonné les concepts de droit à la santé, à l&rsquo;alimentation, à l&rsquo;éducation et à la vie. L&rsquo;État n&rsquo;est plus tenu de fournir ces droits, mais le marché devrait les fournir conformément aux concepts de profit et de perte. </p>
<p>Tant que le secteur privé dirigera le développement, ses investissements, qui sont régis par les principes de profit et de concurrence dans le contexte du libre-échange international, ne seront pas orientés vers l&rsquo;amélioration des conditions de vie de l&rsquo;humanité, mais plutôt vers l&rsquo;augmentation du capital de ses détenteurs.</p>
<p>Dans un système mondial irrationnel où les milliardaires coexistent avec les affamés, où la richesse des huit personnes les plus riches du monde est égale à celle de la moitié la plus pauvre de la population, il devient urgent de changer de système au profit d&rsquo;un système plus humain. Trouvons un système qui redistribue les richesses produites par l&rsquo;humanité en fonction de nos besoins en tant que personnes et basé sur l&rsquo;idée que nous faisons partie d&rsquo;un système écologique plus vaste. Je me souviens ici de la déclaration de <a href="https://biosphere.ouvaton.org/blog/barry-commoner-introduction-a-lecologie-politique/" rel="noopener noreferrer" target="_blank">Barry Commoner</a> : « Nous pouvons ici tirer une leçon fondamentale de la nature : que rien ne peut survivre sur la planète si elle ne fait pas partie, en coopération, d&rsquo;un ensemble mondial plus vaste. »</p>
<p><em>26 avril 2020 &#8211; <a href="https://samidoun.net/2020/04/the-right-to-health-and-coronavirus-pandemic-profit-over-human-life-by-ubai-aboudi/" rel="noopener noreferrer" target="_blank">Samidoun</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies" rel="noopener noreferrer" target="_blank">Chronique de Palestine</a> </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=17539&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcoronavirus-quand-le-profit-prend-le-pas-sur-nos-vies%2F&t=Coronavirus+%3A+quand+le+profit+prend+le+pas+sur+nos+vies', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Coronavirus+%3A+quand+le+profit+prend+le+pas+sur+nos+vies&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcoronavirus-quand-le-profit-prend-le-pas-sur-nos-vies%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Coronavirus%20%3A%20quand%20le%20profit%20prend%20le%20pas%20sur%20nos%20vies&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcoronavirus-quand-le-profit-prend-le-pas-sur-nos-vies%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/addameer/" rel="tag">addameer</a></li><li><a href="https://www.chroniquepalestine.com/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://www.chroniquepalestine.com/tag/prisonniers/" rel="tag">prisonniers</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/autorite-palestinienne-confusion-et-absence-de-strategie-face-au-projet-dannexion/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-4-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Autorité palestinienne : confusion et absence de stratégie face au projet d&rsquo;annexion</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11587 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/prisonniers-palestiniens-preparent-greve-de-la-faim-collective/" title="Les prisonniers palestiniens préparent une grève de la faim collective"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-8-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Ahmad Al-Bazz/Activestills.org" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-8-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-8-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/prisonniers-palestiniens-preparent-greve-de-la-faim-collective/" title="Les prisonniers palestiniens préparent une grève de la faim collective" rel="bookmark">
			Les prisonniers palestiniens préparent une grève de la faim collective		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2019/01/">9 janvier 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/prisonniers/" rel="category tag">Prisonniers</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Farah Najjar &#8211; Les détenus affirment que les projets israéliens, notamment les rationnements en eau et le nombre limité de visites familiales, constituent une « déclaration de guerre ». Des centaines de Palestiniens détenus dans des prisons, <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/prisonniers-palestiniens-preparent-greve-de-la-faim-collective/" title="Les prisonniers palestiniens préparent une grève de la faim collective">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-16696 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/apartheid-israelien-covid-19-prisonniers-palestiniens-liberte-maintenant/" title="L&rsquo;apartheid israélien, le COVID-19 et les prisonniers palestiniens : la liberté maintenant !"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-6-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo: via ChameleonsEye" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-6-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-6-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/apartheid-israelien-covid-19-prisonniers-palestiniens-liberte-maintenant/" title="L&rsquo;apartheid israélien, le COVID-19 et les prisonniers palestiniens : la liberté maintenant !" rel="bookmark">
			L&rsquo;apartheid israélien, le COVID-19 et les prisonniers palestiniens : la liberté maintenant !		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/03/">26 mars 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/prisonniers/" rel="category tag">Prisonniers</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Les prisonniers palestiniens et les organisations de défense des droits de l&rsquo;homme ont de sérieuses inquiétudes quant à la menace de coronavirus dans les prisons israéliennes. Les prisonniers palestiniens menacés par la pandémie COVID-19, souffrent <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/apartheid-israelien-covid-19-prisonniers-palestiniens-liberte-maintenant/" title="L&rsquo;apartheid israélien, le COVID-19 et les prisonniers palestiniens : la liberté maintenant !">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8273 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/conditions-vie-penibles-enfants-palestiniens-dans-geoles-israeliennes/" title="Les pénibles conditions de vie pour les enfants palestiniens dans les geôles israéliennes"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/04/87e654ee61fb4746851babe69edc3261_18-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo: Shatha Hammad/Al Jazeera" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/04/87e654ee61fb4746851babe69edc3261_18-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/04/87e654ee61fb4746851babe69edc3261_18-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/conditions-vie-penibles-enfants-palestiniens-dans-geoles-israeliennes/" title="Les pénibles conditions de vie pour les enfants palestiniens dans les geôles israéliennes" rel="bookmark">
			Les pénibles conditions de vie pour les enfants palestiniens dans les geôles israéliennes		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2018/04/">30 avril 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/prisonniers/" rel="category tag">Prisonniers</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Shatha Hammad &#8211; Ramallah, Cisjordanie occupée &#8211; Omar al-Rimawi n’est pas rentré chez lui depuis son arrestation par les troupes israéliennes il y a plus de deux ans, mais des photos de lui tapissent les <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/conditions-vie-penibles-enfants-palestiniens-dans-geoles-israeliennes/" title="Les pénibles conditions de vie pour les enfants palestiniens dans les geôles israéliennes">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_22"><span class="cptch_span">neuf</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_22" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="u5n9" /><input type="hidden" name="cptch_time" value="1590607678" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='17539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09d1772ea2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17539 post type-post status-publish format-standard has-post-thumbnail category-slider tag-addameer tag-covid-19 tag-prisonniers writers-ubai-aboudi">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/" title="Coronavirus : quand le profit prend le pas sur nos vies"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Ubai Aboudi est le directeur du Centre Bisan, basé à Ramallah" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/" title="Coronavirus : quand le profit prend le pas sur nos vies">
										Coronavirus : quand le profit prend le pas sur nos vies									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">27 mai 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17512 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-accord-siecle tag-apartheid tag-autorite-palestinienne tag-collaboration-repressive tag-colonialisme writers-ahmad-melhem">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/autorite-palestinienne-confusion-et-absence-de-strategie-face-au-projet-dannexion/" title="Autorité palestinienne : confusion et absence de stratégie face au projet d&rsquo;annexion"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-4-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/autorite-palestinienne-confusion-et-absence-de-strategie-face-au-projet-dannexion/" title="Autorité palestinienne : confusion et absence de stratégie face au projet d&rsquo;annexion">
										Autorité palestinienne : confusion et absence de stratégie face au projet d&rsquo;annexion									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">26 mai 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17485 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-prisonniers category-slider tag-detention-administrative tag-greve-de-la-faim tag-khalida-jarrar tag-prisonniers tag-torture writers-khalida-jarrar writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/khalida-jarrar-ere-de-la-liberte-viendra/" title="Khalida Jarrar : « L&rsquo;ère de la liberté viendra ! »"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Image : Archives" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-3-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/khalida-jarrar-ere-de-la-liberte-viendra/" title="Khalida Jarrar : « L&rsquo;ère de la liberté viendra ! »">
										Khalida Jarrar : « L&rsquo;ère de la liberté viendra ! »									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">25 mai 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17461 post type-post status-publish format-standard has-post-thumbnail category-articles category-prisonniers category-slider tag-greve-de-la-faim tag-prisonniers tag-torture writers-samidoun">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/petition-liberation-ubai-aboudi-scientifique-emprisonne-en-israel/" title="Pétition pour la libération d&rsquo;Ubai Aboudi, scientifique palestinien emprisonné en Israël"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Ubai Aboudi est le directeur du Centre Bisan, basé à Ramallah" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/petition-liberation-ubai-aboudi-scientifique-emprisonne-en-israel/" title="Pétition pour la libération d&rsquo;Ubai Aboudi, scientifique palestinien emprisonné en Israël">
										Pétition pour la libération d&rsquo;Ubai Aboudi, scientifique palestinien emprisonné en Israël									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">23 mai 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17451 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-slider tag-campagne-bds tag-etats-unis tag-france tag-resistance tag-solidarite writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/justice-indivisible-remettre-palestine-centre-discours-musulman-occident/" title="« La justice est indivisible » : remettre la Palestine au centre du discours musulman en Occident"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via AMP" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/justice-indivisible-remettre-palestine-centre-discours-musulman-occident/" title="« La justice est indivisible » : remettre la Palestine au centre du discours musulman en Occident">
										« La justice est indivisible » : remettre la Palestine au centre du discours musulman en Occident									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">22 mai 2020</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"7cf061d3c6","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4.1'></script>
</body>
</html>