<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19 : la campagne de vaccination met à nu l&#039;apartheid israélien</title>
	<meta name="description" content="La campagne de vaccination menée par le Premier ministre israélien Benyamin Netanyahou, qui vise à conforter ses perspectives de réélection, laisse des millions de Palestiniens sans protection." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19 : la campagne de vaccination met à nu l&#039;apartheid israélien" />
	<meta property="og:description" content="La campagne de vaccination menée par le Premier ministre israélien Benyamin Netanyahou, qui vise à conforter ses perspectives de réélection, laisse des millions de Palestiniens sans protection." />
	<meta property="og:url" content="https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/" />
	<meta property="og:site_name" content="Chronique de Palestine" />
	<meta property="article:published_time" content="2021-01-07T14:45:56+00:00" />
	<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="461" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":[{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/#primaryimage","inLanguage":"fr-FR","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5.jpg","width":700,"height":461,"caption":"Le 18 mars, un agent de sant\u00e9 palestinien v\u00e9rifie la temp\u00e9rature corporelle d'un enfant \u00e0 l'\u00e9cole (UNRWA) du camp de r\u00e9fugi\u00e9s d'al-Shati dans la ville de Gaza - Photo : via MEE"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/#webpage","url":"https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/","name":"Covid-19 : la campagne de vaccination met \u00e0 nu l'apartheid isra\u00e9lien","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/#primaryimage"},"datePublished":"2021-01-07T14:45:56+00:00","dateModified":"2021-01-07T14:45:56+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b"},"description":"La campagne de vaccination men\u00e9e par le Premier ministre isra\u00e9lien Benyamin Netanyahou, qui vise \u00e0 conforter ses perspectives de r\u00e9\u00e9lection, laisse des millions de Palestiniens sans protection.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/"]}]},{"@type":"Person","@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Covid-19 : la campagne de vaccination met à nu l&rsquo;apartheid israélien Flux des commentaires" href="https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77928330-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-77928330-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chroniquepalestine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.chroniquepalestine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chroniquepalestine.com/wp-json/wp/v2/posts/20502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=20502' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcampagne-vaccination-met-a-nu-apartheid-israelien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcampagne-vaccination-met-a-nu-apartheid-israelien%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=867B4F77285D98931F6C7B4ECCBF0C64');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			ul {
  line-height: 17px
}
blockquote {
  background: #ebebeb;
  border-left: 8px solid #276f03;
  margin: 1.5em 5px;
  padding: 0.5em 10px;
	font-size: 15px
	font-weight: bold;
  font-style: italic;
  color: #276f03
}
		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-20502 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img loading="lazy" class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Thursday 07 January 2021 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">9h:41   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16860"><a href="https://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/" title="Covid-19 : la campagne de vaccination met à nu l&rsquo;apartheid israélien">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Covid-19 : la campagne de vaccination met à nu l&rsquo;apartheid israélien						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 7 janvier 2021 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/tourisme-sexuel-israelien-fruit-pourri-normalisation-israel-emirats/" title="Le « tourisme sexuel » israélien est le fruit pourri de la normalisation entre Israël et les Émirats">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Le « tourisme sexuel » israélien est le fruit pourri de la normalisation entre Israël et les Émirats						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 6 janvier 2021 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/rejet-extradition-assange-victoire-liberte-presse/" title="Le rejet de l&rsquo;extradition d&rsquo;Assange est une victoire pour la liberté de la presse">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Le rejet de l&rsquo;extradition d&rsquo;Assange est une victoire pour la liberté de la presse						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 5 janvier 2021 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/pour-israel-argent-americain-a-toujours-coule-a-flots/" title="Pour Israël, l&rsquo;argent américain a toujours coulé à flots">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pour Israël, l&rsquo;argent américain a toujours coulé à flots						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 4 janvier 2021 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/les-prisonniers-du-hamas-elisent-leurs-dirigeants-derriere-les-barreaux/" title="Les prisonniers du Hamas élisent leurs dirigeants derrière les barreaux">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Les prisonniers du Hamas élisent leurs dirigeants derrière les barreaux						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 3 janvier 2021 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Covid-19 : la campagne de vaccination met à nu l&rsquo;apartheid israélien</nav>
<article id="post-20502" class="post-20502 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-apartheid tag-covid-19 tag-palestine-48 writers-richard-silverstein">
	<header class="entry-header clearfix"><h1 class="entry-title">Covid-19 : la campagne de vaccination met à nu l&rsquo;apartheid israélien</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2021/01/">7 janvier 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5-678x455.jpg" alt="Photo : via MEE" title="Photo : via MEE" />
<figcaption class="wp-caption-text">Le 18 mars, un agent de santé palestinien vérifie la température corporelle d'un enfant à l'école (UNRWA) du camp de réfugiés d'al-Shati dans la ville de Gaza - Photo : via MEE</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcampagne-vaccination-met-a-nu-apartheid-israelien%2F&t=Covid-19+%3A+la+campagne+de+vaccination+met+%C3%A0+nu+l%E2%80%99apartheid+isra%C3%A9lien', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Covid-19+%3A+la+campagne+de+vaccination+met+%C3%A0+nu+l%E2%80%99apartheid+isra%C3%A9lien&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcampagne-vaccination-met-a-nu-apartheid-israelien%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Covid-19%20%3A%20la%20campagne%20de%20vaccination%20met%20%C3%A0%20nu%20l%E2%80%99apartheid%20isra%C3%A9lien&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcampagne-vaccination-met-a-nu-apartheid-israelien%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/richard-silverstein" title="Afficher tous les articles pour Richard Silverstein">Richard Silverstein</a></strong></p><div align="justify"><em>La campagne de vaccination menée par le Premier ministre israélien Benyamin Netanyahu, qui vise à conforter ses perspectives de réélection, laisse des millions de Palestiniens sans protection.</em></p>
<p>Les médias internationaux s’émerveillent devant le déploiement par Israël du vaccin contre le COVID-19 : près d’un million de personnes ont été vaccinées au cours des deux dernières semaines. Israël prévoit de doubler ce nombre d’ici la fin janvier. Effectivement, c’est un succès. Toutefois, cela ne devrait pas occulter d’autres aspects, troublants, à la fois de la campagne de vaccination et de la crise de santé publique qui l’a précédée.</p>
<p>Israël a été lourdement touché par la pandémie, se classant 32e en nombre de cas au monde et parmi les 60 pays avec le taux de mortalité le plus élevé. L’approche israélienne en matière de santé publique s’est avérée grandement dysfonctionnelle, avec une succession de confinements, déconfinements et reconfinements. </p>
<p>La communauté juive ultra-orthodoxe s’est en grande partie opposée aux mesures édictées par le gouvernement et a connu un taux extrêmement élevé de contamination. Le dépistage des communautés palestiniennes était aléatoire. L’Autorité palestinienne (AP) disposait de bien moins de ressources pour gérer la crise, les gens ont principalement été laissés livrés à eux-mêmes.</p>
<p><H3>D’un extrême à l’autre</H3></p>
<p>Le Premier ministre israélien Benyamin Netanyahou semble être passé sans cesse d’un extrême à l’autre dans son approche de la pandémie. Plusieurs hauts responsables de la santé publique et un ministre ont démissionné. Les PME se sont rebellées contre les restrictions mettant en péril leur survie et des milliers de personnes sont descendues dans les rues pour manifester à la fois contre l’approche du gouvernement et le procès à venir du Premier ministre pour corruption.</p>
<p>Dans la lutte contre le COVID-19, le gouvernement s’est replié sur les traditionnels protocoles de sécurité et de surveillance qu’il privilégie lorsqu’il combat une force hostile. Il a embarqué le Shin bet, le service de sécurité intérieure israélien, qui a utilisé un outil de surveillance de masse reposant sur le suivi des appareils électroniques et des communications des Israéliens afin de traquer les cas de coronavirus. Les défenseurs du droit à la vie privée ont protesté contre cette atteinte aux droits des citoyens.</p>
<p>La célèbre entreprise de cybersécurité israélienne NSO Group a développé sa propre application de tracking et l’a vendue à plusieurs pays. Elle aussi a envahi la vie privée. Lors d’une démonstration à la presse pour présenter le produit aux journalistes, l’entreprise a assuré que les données COVID utilisées dans cette démonstration n’étaient pas liées à des personnes existantes, mais un expert en cybersécurité a découvert le contraire, affirmant que la société utilisait des données de pays auxquels elle avait vendu sa technologie de surveillance invasive.</p>
<p>Pendant ce temps, après avoir appris le développement d’un vaccin efficace, Netanyahou s’est assuré des millions de doses, mais cela a eu un coût. Israël paie 62 dollars par dose. Le vaccin AstraZeneca coûte à peine 2 dollars la dose pour les pays européens qui l’ont acheté, tandis que celui de Moderna coûte 18 dollars. Mais Netanyahou a payé le prix fort, car il savait qu’il serait confronté à une élection imminente (prévue pour mars), à une impopularité croissante et à une menace pour la poursuite de son règne. Il s’est dit qu’un succès contre le COVID, même à un prix aussi élevé, serait un triomphe à présenter à un électorat dubitatif.</p>
<p><H3>Une répartition différente en fonction des groupes ethniques</H3></p>
<p>En Palestine, pas de vaccin, quel que soit son prix. L’Autorité palestinienne n’a pas les moyens de l’acheter et attend des expéditions de l’Organisation mondiale de la santé, lesquelles sont retardées. Bien qu’Israël soit la puissance occupante en Cisjordanie et à Gaza et qu’en tant que telle, il est responsable de la population palestinienne, il s’en lave les mains. </p>
<p>Des commentateurs pro-Israël ont avancé, à tort, que les accords d’Oslo spécifiaient que les Palestiniens seraient responsables de leur propre santé et bien-être. Toutefois, cet argument ne tient pas compte du fait qu’Israël n’a jamais honoré ses engagements en vertu des accords d’Oslo et n’a jamais reconnu un État palestinien. Sans État, pas de souveraineté ; par conséquent, l’AP est dans l’incapacité d’offrir les protections d’un gouvernement parfaitement fonctionnel. Sans oublier qu’elle est en faillite et dépend de l’aide humanitaire internationale pour s’en sortir. Comment imaginer qu’elle pourrait payer 20 dollars la dose, sans parler de 62 dollars ?</p>
<p>L’une des autres principales assertions est que l’AP n’a pas requis l’aide d’Israël – mais il ne fait aucun doute que Netanyahou a le numéro du président palestinien Mahmoud Abbas et pourrait lui proposer de l’aide, s’il le voulait. Non seulement il ne l’a pas fait, mais les Palestiniens sont la dernière chose qu’il ait en tête.  </p>
<p>Malgré le succès tant vanté du déploiement du vaccin par Israël, comme d’habitude dans le pays, les avantages sont répartis différemment en fonction des communautés ethniques. Près de 30 % de ceux qui sont vaccinés en Israël même sont juifs, contre seulement 15 % de Palestiniens. Les soins de santé en général sont moins bons dans les communautés palestiniennes d’Israël, lesquelles ont aussi moins confiance dans les programmes officiels du gouvernement, qui traditionnellement ne leur ont rien ou peu rapporté.</p>
<p>Sur les 300 000 doses de vaccin administrées par la plus grande organisation israélienne de services de santé, seules 5 % ont été mises de côté pour les communautés palestiniennes et seulement 10 des 145 sites de vaccination sont situés dans des zones palestiniennes. Le gouvernement a également refusé de vacciner les prisonniers palestiniens incarcérés dans les geôles israéliennes. Ils n’ont pas la moindre protection.</p>
<p><H3>Conséquences mortelles</H3></p>
<p>Il ne faut pas oublier que de nombreux Palestiniens travaillent dans le système de santé israélien en tant que médecins, infirmiers et pharmaciens. En Israël, près de 20 % des médecins sont palestiniens, tout comme 25 % des infirmières et près de 50 % des pharmaciens. Les médecins palestiniens travaillent aux côtés des médecins juifs pour sauver la vie des patients COVID-19, qu’ils soient juifs ou palestiniens, dans les hôpitaux israéliens.</p>
<p>Au vu des taux inférieurs de vaccination dans les zones palestiniennes, un pays avec un bon système de santé publique organiserait une grande campagne de presse et d’information pour convaincre les citoyens de se déplacer pour se faire vacciner.</p>
<p>Aucune campagne de ce type n’a lieu en Israël, car le gouvernement ne pense pas de cette manière. Ils laissent les Palestiniens se débrouiller seuls – un exemple de ce que l’ancien politicien américain Daniel Patrick Moynihan appelait notoirement la « négligence sans malveillance ». Mais en Israël, cette négligence n’est absolument pas sans malveillance ; elle s’inscrit dans le tissu de la société et a des conséquences mortelles.</p>
<p>Cette situation met en évidence le racisme au cœur de la société israélienne, montrant comment Israël est une nation reposant sur l’apartheid, où des droits étendus, des privilèges et des avantages sont offerts aux juifs mais pas aux citoyens palestiniens du pays. La presse internationale vantant le succès israélien dans la vaccination devrait se souvenir qu’un tel succès a un coût énorme pour ceux en Israël qui ne sont pas juifs et sont abandonnés.</p>
<p><img loading="lazy" src="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-4.jpg" alt="" width="105" height="110" class="alignleft size-full wp-image-20504" />* <strong>Richard Silverstein</strong> est l’auteur du blog « Tikum Olam » qui révèle les excès de la politique de sécurité nationale israélienne. Son travail a été publié dans Haaretz, le Forward, le Seattle Times et le Los Angeles Times. Il a contribué au recueil d’essais dédié à la guerre du Liban de 2006 A Time to speak out (Verso) et est l’auteur d’un autre essai dans une collection à venir Israël and Palestine: Alternate Perspectives on Statehood (Rowman &#038; Littlefield). (Photo par Erika Schultz/Seattle Times.)</p>
<p><em>6 janvier 2020 &#8211; <a href="https://www.middleeasteye.net/fr/opinion-fr/israel-covid-vaccination-palestiniens-apartheid-racisme-netanyahou-elections" rel="noopener noreferrer" target="_blank">Middle East Eye</a> &#8211; Traduction : <a href="http://www.vectranslation.com/fr" rel="noopener noreferrer" target="_blank">VECTranslation</a> </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=20502&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcampagne-vaccination-met-a-nu-apartheid-israelien%2F&t=Covid-19+%3A+la+campagne+de+vaccination+met+%C3%A0+nu+l%E2%80%99apartheid+isra%C3%A9lien', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Covid-19+%3A+la+campagne+de+vaccination+met+%C3%A0+nu+l%E2%80%99apartheid+isra%C3%A9lien&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcampagne-vaccination-met-a-nu-apartheid-israelien%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Covid-19%20%3A%20la%20campagne%20de%20vaccination%20met%20%C3%A0%20nu%20l%E2%80%99apartheid%20isra%C3%A9lien&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fcampagne-vaccination-met-a-nu-apartheid-israelien%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/apartheid/" rel="tag">Apartheid</a></li><li><a href="https://www.chroniquepalestine.com/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://www.chroniquepalestine.com/tag/palestine-48/" rel="tag">Palestine 48</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/tourisme-sexuel-israelien-fruit-pourri-normalisation-israel-emirats/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via menafn.com" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-3-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Le « tourisme sexuel » israélien est le fruit pourri de la normalisation entre Israël et les Émirats</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11357 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/afrique-du-sud-soutient-campagne-bds/" title="L&rsquo;Afrique du Sud soutient la campagne BDS"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-12-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Marwaan Britow" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-12-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-12-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/afrique-du-sud-soutient-campagne-bds/" title="L&rsquo;Afrique du Sud soutient la campagne BDS" rel="bookmark">
			L&rsquo;Afrique du Sud soutient la campagne BDS		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2018/12/">20 décembre 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/campagne-bds/" rel="category tag">Campagne BDS</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La délégation parlementaire du Bloc pour le changement et la Réforme du mouvement Hamas a conclu sa visite officielle en Afrique du Sud le 6 décembre, après avoir signé un mémorandum d’accord avec le Congrès <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/afrique-du-sud-soutient-campagne-bds/" title="L&rsquo;Afrique du Sud soutient la campagne BDS">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-16728 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/en-macronie-les-sordides-prestations-des-interimaires-du-pouvoir/" title="En Macronie : les sordides prestations des « intérimaires » du pouvoir"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-8-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Violences policières contre les Gilets Jaunes - Photo : Olivier Arandel" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-8-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-8-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/en-macronie-les-sordides-prestations-des-interimaires-du-pouvoir/" title="En Macronie : les sordides prestations des « intérimaires » du pouvoir" rel="bookmark">
			En Macronie : les sordides prestations des « intérimaires » du pouvoir		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/03/">28 mars 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Non!, évidemment que non, en France, il n’y pas la guerre ! Malgré le style anaphorique et le ton grave du président en exercice, la France n’est pas en guerre sur son territoire. Peut-être sa <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/en-macronie-les-sordides-prestations-des-interimaires-du-pouvoir/" title="En Macronie : les sordides prestations des « intérimaires » du pouvoir">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13988 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/peuple-palestinien-victime-deni-humanite/" title="Le peuple palestinien est victime d&rsquo;un déni d&rsquo;humanité"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2019/04/06-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Archives Info-Palestine.eu" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2019/04/06-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2019/04/06-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/peuple-palestinien-victime-deni-humanite/" title="Le peuple palestinien est victime d&rsquo;un déni d&rsquo;humanité" rel="bookmark">
			Le peuple palestinien est victime d&rsquo;un déni d&rsquo;humanité		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2019/09/">1 septembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/editoriaux/" rel="category tag">Editoriaux</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ramzy Baroud &#8211; La décision d’Israël d’interdire à deux représentants démocrates des États-Unis, Ilhan Omar et Rashida Tlaib, d’entrer en Israël et de se rendre en Palestine a également révélé la nature belliqueuse et raciste <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/peuple-palestinien-victime-deni-humanite/" title="Le peuple palestinien est victime d&rsquo;un déni d&rsquo;humanité">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campagne-vaccination-met-a-nu-apartheid-israelien/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_21"><span class="cptch_span"><input id="cptch_input_21" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">douze</span>
					<input type="hidden" name="cptch_result" value="Oso=" /><input type="hidden" name="cptch_time" value="1610060954" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='20502' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b71a8d737c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" loading="lazy" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20502 post type-post status-publish format-standard has-post-thumbnail category-slider tag-apartheid tag-covid-19 tag-palestine-48 writers-richard-silverstein">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/" title="Covid-19 : la campagne de vaccination met à nu l&rsquo;apartheid israélien"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via MEE" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-5-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/campagne-vaccination-met-a-nu-apartheid-israelien/" title="Covid-19 : la campagne de vaccination met à nu l&rsquo;apartheid israélien">
										Covid-19 : la campagne de vaccination met à nu l&rsquo;apartheid israélien									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2021/01/">7 janvier 2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20495 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-normalisation tag-terrorisme-israelien writers-adnan-abu-amer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/tourisme-sexuel-israelien-fruit-pourri-normalisation-israel-emirats/" title="Le « tourisme sexuel » israélien est le fruit pourri de la normalisation entre Israël et les Émirats"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via menafn.com" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-3-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/tourisme-sexuel-israelien-fruit-pourri-normalisation-israel-emirats/" title="Le « tourisme sexuel » israélien est le fruit pourri de la normalisation entre Israël et les Émirats">
										Le « tourisme sexuel » israélien est le fruit pourri de la normalisation entre Israël et les Émirats									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2021/01/">6 janvier 2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20479 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-crimes-de-guerre tag-crise-moyen-orient tag-irak tag-julian-assange writers-patrick-cockburn">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/rejet-extradition-assange-victoire-liberte-presse/" title="Le rejet de l&rsquo;extradition d&rsquo;Assange est une victoire pour la liberté de la presse"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Réseaux sociaux" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-3-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/rejet-extradition-assange-victoire-liberte-presse/" title="Le rejet de l&rsquo;extradition d&rsquo;Assange est une victoire pour la liberté de la presse">
										Le rejet de l&rsquo;extradition d&rsquo;Assange est une victoire pour la liberté de la presse									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2021/01/">5 janvier 2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20455 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-recommanded category-slider tag-etats-unis tag-lobby writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/pour-israel-argent-americain-a-toujours-coule-a-flots/" title="Pour Israël, l&rsquo;argent américain a toujours coulé à flots"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Image : réseaux sociaux" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/02-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2021/01/02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/pour-israel-argent-americain-a-toujours-coule-a-flots/" title="Pour Israël, l&rsquo;argent américain a toujours coulé à flots">
										Pour Israël, l&rsquo;argent américain a toujours coulé à flots									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2021/01/">4 janvier 2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20435 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-detention-administrative tag-greve-de-la-faim tag-hamas tag-prisonniers writers-ahmad-abu-amer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/les-prisonniers-du-hamas-elisent-leurs-dirigeants-derriere-les-barreaux/" title="Les prisonniers du Hamas élisent leurs dirigeants derrière les barreaux"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Oren Ziv/ Activestills" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/les-prisonniers-du-hamas-elisent-leurs-dirigeants-derriere-les-barreaux/" title="Les prisonniers du Hamas élisent leurs dirigeants derrière les barreaux">
										Les prisonniers du Hamas élisent leurs dirigeants derrière les barreaux									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2021/01/">3 janvier 2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20324 post type-post status-publish format-standard has-post-thumbnail category-al-shabaka category-articles category-slider writers-amal-nazaal">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/youtube-bafoue-les-droits-numeriques-des-palestiniens/" title="YouTube bafoue les droits numériques des Palestiniens"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-6-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Al-Shabaka" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-6-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-6-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/youtube-bafoue-les-droits-numeriques-des-palestiniens/" title="YouTube bafoue les droits numériques des Palestiniens">
										YouTube bafoue les droits numériques des Palestiniens									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2021/01/">2 janvier 2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20413 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-collaboration-repressive tag-etat-democratique tag-oslo tag-politique-palestinienne tag-resistance writers-haidar-eid">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/solution-a-deux-etats-opium-du-peuple-palestinien/" title="La solution à deux États : l’opium du peuple palestinien"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Collectif Palestine Vaincra" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2021/01/05-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/solution-a-deux-etats-opium-du-peuple-palestinien/" title="La solution à deux États : l’opium du peuple palestinien">
										La solution à deux États : l’opium du peuple palestinien									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2021/01/">1 janvier 2021</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20376 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-colonialisme tag-france tag-islamophobie writers-hassina-mechai">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/une-kulturkampf-a-la-francaise/" title="Une « Kulturkampf » à la française ?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-8-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: Yasin Aras/Anadolu Agency" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-8-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-8-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/une-kulturkampf-a-la-francaise/" title="Une « Kulturkampf » à la française ?">
										Une « Kulturkampf » à la française ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">31 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20364 post type-post status-publish format-standard has-post-thumbnail category-prisonniers category-slider tag-gaza-blocus tag-prisonniers tag-wearenotnumbers writers-sami-samir-albreem">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/le-calendrier-de-la-liberte/" title="Le calendrier de la liberté"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-7-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Sami Samir Albreem" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-7-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-7-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/le-calendrier-de-la-liberte/" title="Le calendrier de la liberté">
										Le calendrier de la liberté									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">29 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20307 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-gaza-blocus tag-hopitaux-gaza tag-pecheurs-gaza tag-union-europeenne tag-unrwa writers-miko-peled">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/genocide-gaza-par-israel-se-poursuit-sans-relache-mais-que-fait-europe/" title="Le génocide à Gaza par Israël se poursuit sans relâche, mais que fait l’Europe ?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Palestine Live/Twitter" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-4-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/genocide-gaza-par-israel-se-poursuit-sans-relache-mais-que-fait-europe/" title="Le génocide à Gaza par Israël se poursuit sans relâche, mais que fait l’Europe ?">
										Le génocide à Gaza par Israël se poursuit sans relâche, mais que fait l’Europe ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">28 décembre 2020</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2021 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"4b5854513b","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.3' id='cptch_front_end_script-js'></script>
</body>
</html>