<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter</title>
	<meta name="description" content="Neuf personnes ont été assassinées lorsque les commandos israéliens ont pris d&#039;assaut le navire Mavi Marmara en 2010, tandis qu&#039;une autre personne est par la suite morte de ses blessures." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter" />
	<meta property="og:description" content="Neuf personnes ont été assassinées lorsque les commandos israéliens ont pris d&#039;assaut le navire Mavi Marmara en 2010, tandis qu&#039;une autre personne est par la suite morte de ses blessures." />
	<meta property="og:url" content="https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/" />
	<meta property="og:site_name" content="Chronique de Palestine" />
	<meta property="article:published_time" content="2020-06-02T15:00:25+00:00" />
	<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-1.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="467" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":[{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/#primaryimage","inLanguage":"fr-FR","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-1.jpg","width":700,"height":467,"caption":"Juin 2015 - Des Palestiniens \u00e0 Gaza comm\u00e9morent le cinqui\u00e8me anniversaire du massacre du Mavi Marmara, lorsque 10 militants turcs ont \u00e9t\u00e9 assassin\u00e9s par les forces isra\u00e9liennes dans les eaux internationales - Photo : Ashraf Amra"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/#webpage","url":"https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/","name":"Dix ans apr\u00e8s, les crimes commis sur le Mavi Marmara continuent de me hanter","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/#primaryimage"},"datePublished":"2020-06-02T15:00:25+00:00","dateModified":"2020-06-02T15:00:25+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b"},"description":"Neuf personnes ont \u00e9t\u00e9 assassin\u00e9es lorsque les commandos isra\u00e9liens ont pris d'assaut le navire Mavi Marmara en 2010, tandis qu'une autre personne est par la suite morte de ses blessures.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/"]}]},{"@type":["Person"],"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter Flux des commentaires" href="https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77928330-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-77928330-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chroniquepalestine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='https://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=17612' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fdix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fdix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=7DABD6F8A87DC0B38B4E6F19E5941A65');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			ul {
  line-height: 17px
}		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-17612 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Tuesday 02 June 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">5h:00   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16860"><a href="https://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/" title="Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 2 juin 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/assassinat-de-george-floyd-est-il-meurtre-de-trop/" title="L&rsquo;assassinat de George Floyd est-il le meurtre de trop ?">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							L&rsquo;assassinat de George Floyd est-il le meurtre de trop ?						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 1 juin 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/comment-israel-exploite-les-roles-genres-pour-discrediter-les-militantes-palestiniennes/" title="Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 30 mai 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/annexion-de-la-cisjordanie-le-monde-va-t-il-enfin-affronter-israel/" title="Annexion de la Cisjordanie : le monde va-t-il enfin affronter Israël ?">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Annexion de la Cisjordanie : le monde va-t-il enfin affronter Israël ?						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 29 mai 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/" title="Coronavirus : quand le profit prend le pas sur nos vies">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Coronavirus : quand le profit prend le pas sur nos vies						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 27 mai 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter</nav>
<article id="post-17612" class="post-17612 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-freedom-flotilla tag-gaza-blocus tag-hopitaux-gaza tag-solidarite tag-terrorisme-israelien writers-jamal-elshayyal">
	<header class="entry-header clearfix"><h1 class="entry-title">Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/06/">2 juin 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-1-678x455.jpg" alt="Photo : Ashraf Amra" title="Photo : Ashraf Amra" />
<figcaption class="wp-caption-text">Juin 2015 - Des Palestiniens à Gaza commémorent le cinquième anniversaire du massacre du Mavi Marmara, lorsque 10 militants turcs ont été assassinés par les forces israéliennes dans les eaux internationales - Photo : Ashraf Amra</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fdix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter%2F&t=Dix+ans+apr%C3%A8s%2C+les+crimes+commis+sur+le+Mavi+Marmara+continuent+de+me+hanter', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Dix+ans+apr%C3%A8s%2C+les+crimes+commis+sur+le+Mavi+Marmara+continuent+de+me+hanter&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fdix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Dix%20ans%20apr%C3%A8s%2C%20les%20crimes%20commis%20sur%20le%20Mavi%20Marmara%20continuent%20de%20me%20hanter&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fdix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/jamal-elshayyal" title="Afficher tous les articles pour Jamal Elshayyal">Jamal Elshayyal</a></strong></p><div align="justify"><em>Neuf personnes ont été assassinées lorsque les commandos israéliens ont pris d&rsquo;assaut le navire <a href="http://www.info-palestine.eu/spip.php?article8996" rel="noopener noreferrer" target="_blank">Mavi Marmara</a> en 2010, tandis qu&rsquo;une autre personne est par la suite morte de ses blessures.</em></p>
<p>C&rsquo;était une nuit que je n&rsquo;oublierai jamais. Une expérience qui a renforcé en moi ce que doit être la principale mission du journaliste, mais qui m&rsquo;a aussi rappelé dans quel monde injuste nous vivons. Dix ans plus tard, le besoin d&rsquo;une presse libre est encore plus impératif, et l&rsquo;injustice du monde est encore plus évidente.</p>
<p>J&rsquo;étais à bord du <a href="http://www.info-palestine.eu/spip.php?article8873" rel="noopener noreferrer" target="_blank">Mavi Marmara</a>, le navire de tête d&rsquo;une flottille de navires transportant de l&rsquo;aide humanitaire à la bande de Gaza assiégée illégalement (selon le droit international). C&rsquo;était une véritable épopée, plus de 600 militants humanitaires, responsables politiques et médecins de 40 nations différentes avaient rassemblé cette flotte pour livrer à la <a href="https://www.chroniquepalestine.com/gaza-rendu-inhabitable-le-moment-de-verite/" rel="noopener noreferrer" target="_blank">population de Gaza</a> des produits comme des couveuses pour bébés et des médicaments.</p>
<p>Les précédentes tentatives pour briser le blocus imposé par Israël par la mer avaient échoué, mais elles avaient été faites par de petits bateaux transportant une poignée de passagers. Cette fois-ci c&rsquo;était différent. Il s&rsquo;agissait d&rsquo;une campagne coordonnée au niveau international pour faire la lumière sur le sort des Palestiniens du territoire de Gaza, que l&rsquo;ONU avait qualifié de « plus grande prison à ciel ouvert du monde ». </p>
<p>La question que tout le monde se posait était de savoir si Israël allait céder à la pression internationale et laisser entrer l&rsquo;aide, ou s&rsquo;il allait mettre sa menace à exécution et stopper « à n&rsquo;importe quel prix » les bateaux, comme l&rsquo;avait si scandaleusement annoncé son ministre des affaires étrangères de l&rsquo;époque, Avigdor Lieberman.</p>
<p><H3>Une aube mortelle</H3></p>
<p>Vers 4 heures du matin le 31 mai 2010, nous avons eu notre réponse. Malgré le fait que les militants de la paix en charge de la flottille aient changé le cap des navires et soient restés dans les eaux internationales, les commandos israéliens à bord d&rsquo;hélicoptères et de vedettes rapides et soutenus au loin par un énorme navire de guerre, ont attaqué&#8230; Pendant que de nombreux passagers priaient, de fortes détonations de grenades assourdissantes, des bombes lacrymogènes et des balles réelles ont rempli l&rsquo;air. En un instant, ce qui était une nuit paisible au milieu de la Méditerranée, s&rsquo;est transformé en une <a href="http://www.info-palestine.eu/spip.php?article9564" rel="noopener noreferrer" target="_blank">aube de mort</a> et d&rsquo;horreur. </p>
<p>Huit ressortissants turcs et un ressortissant turc américain ont été <a href="http://www.info-palestine.eu/spip.php?article8873" rel="noopener noreferrer" target="_blank">tués</a> par balle pendant l&rsquo;assaut du bateau, et un autre ressortissant turc a succombé à ses blessures par la suite. Des dizaines d&rsquo;autres personnes ont été blessées.</p>
<p>C&rsquo;était mon premier grand reportage pour Al Jazeera, la première fois que j&rsquo;ai vu quelqu&rsquo;un se faire tirer dessus et tuer devant moi. C&rsquo;était un collègue journaliste et il a été tué d&rsquo;une balle dans la tête alors qu&rsquo;il était en train de prendre des photos de l&rsquo;attaque, en essayant de documenter ce qui se passait. Lorsqu&rsquo;il est tombé à terre, une partie de son sang a recouvert mes chaussures. C&rsquo;était un moment surréaliste, je suis encore choqué par la façon dont j&rsquo;ai pu me retourner et faire face à la caméra pour rapporter sa mort. </p>
<p>Je n&rsquo;ai revécu les instants de sa mort que quelques jours plus tard, alors que j&rsquo;étais assis dans une cellule israélienne après avoir été illégalement détenu avec les autres journalistes.</p>
<p>J&rsquo;ai écrit un bref compte-rendu de ce qui s&rsquo;est passé cette nuit-là, peu après notre sortie de prison, en me concentrant sur la chronologie de ce qui s&rsquo;est déroulé. Mais dix ans plus tard, je me retrouve à raconter certains des incidents les plus chargés en émotion dont j&rsquo;ai été témoin. Comme l&rsquo;impuissance sur le visage des médecins qui se battaient en vain pour sauver la vie de trois passagers abattus par les Israéliens, mais en sachant pertinemment qu&rsquo;ils ne pourraient pas le faire parce qu&rsquo;ils n&rsquo;avaient pas l&rsquo;équipement nécessaire. Ou l&rsquo;altruisme de l&rsquo;organisateur de la flottille qui a enlevé sa chemise blanche et l&rsquo;a utilisée comme drapeau, se tenant devant les commandos israéliens pour leur demander de cesser de tuer les passagers. Ou le vieil homme palestinien qui avait été <a href="https://www.chroniquepalestine.com/jour-de-la-nakba-72-ans-de-nettoyage-ethnique-et-de-depossession/">expulsé de sa maison</a> en 1948 alors qu&rsquo;il était un petit garçon et qui rêvait de retourner dans sa mère patrie, que je regardais pleurer en réalisant que son rêve pourrait ne jamais devenir réalité.</p>
<p><H3>Le pouvoir de demander des comptes</H3></p>
<p>Mon travail à l&rsquo;époque consistait à rendre compte de ces faits de manière honnête et précise, et je crois que c&rsquo;est ce qui a provoqué la colère des autorités israéliennes qui ont fini par me traiter plus mal pendant ma détention que les autres journalistes. Le gouvernement israélien de l&rsquo;époque a tenté de justifier son agression contre la flottille humanitaire non armée en prétendant que les <a href="http://www.info-palestine.eu/spip.php?article8894" rel="noopener noreferrer" target="_blank">passagers étaient armés</a> et en affirmant même que le bateau était entré en territoire israélien. </p>
<p>Ils auraient probablement pu convaincre le monde avec leur récit, si des journalistes comme moi n&rsquo;avaient pas été à bord et n&rsquo;avaient pas pu transmettre des <a href="https://www.youtube.com/watch?v=s6OCIRUF4Ro" rel="noopener noreferrer" target="_blank">preuves vidéo</a> montrant non seulement qu&rsquo;il n&rsquo;y avait pas d&rsquo;armes à bord, mais aussi que nous étions au moment de l&rsquo;attaque dans les eaux internationales. C&rsquo;est la partie qui a renforcé en moi l&rsquo;idée de l&rsquo;importance du journalisme &#8211; pour donner l&rsquo;assurance que les choses soient toujours bien claires et que ceux qui sont au pouvoir ne puissent pas à réécrire les livres d&rsquo;histoire. </p>
<p>La question est cependant de savoir à quoi cela sert de rétablir les faits si des innocents sont toujours tués, si les meurtriers ne sont pas punis et si les journalistes qui documentent ces faits sont pris pour cible. </p>
<p>Je ne suis pas sûr d&rsquo;avoir une réponse convaincante à cette question, car au cours des dix dernières années, les alliés d&rsquo;Israël ont utilisé leur droit de veto aux Nations unies pour empêcher la puissance occupante d&rsquo;être confrontée à la justice, la Cour pénale internationale n&rsquo;a pas poursuivi ceux qui ont ordonné ou perpétré des meurtres en haute mer, et les gouvernements qui prétendent défendre les idéaux de liberté et de droits de l&rsquo;homme n&rsquo;ont rien fait pour que <a href="http://www.info-palestine.eu/spip.php?article16094" rel="noopener noreferrer" target="_blank">justice soit rendue</a>. Par conséquent, du point de vue d&rsquo;un journaliste, cela a conduit à ce que mes collègues ne soient pas seulement détenus illégalement par Israël comme je l&rsquo;ai été, mais aussi à ce que sept d&rsquo;entre eux soient <a href="https://cpj.org/data/killed/mideast/israel-and-the-occupied-palestinian-territory/?status=Killed&#038;motiveConfirmed%5B%5D=Confirmed&#038;type%5B%5D=Journalist&#038;cc_fips%5B%5D=IS&#038;start_year=1992&#038;end_year=2020&#038;group_by=location" rel="noopener noreferrer" target="_blank">tués</a> depuis cette date. </p>
<p>Lorsque je repense à cette <a href="http://www.info-palestine.eu/spip.php?article8994" rel="noopener noreferrer" target="_blank">nuit historique</a> et que je réfléchis à ce qui a changé depuis &#8211; alors que je suis en colère que justice n&rsquo;ait pas été rendue et que, à bien des égards, le monde s&rsquo;est encore plus accoutumé au meurtre de personnes innocentes &#8211; je suis convaincu que si nous avons une chance de rendre notre réalité un peu moins injuste, nous devons protéger les journalistes et l&rsquo;idée même de presse libre. Car même si les victimes n&rsquo;auront peut-être jamais gain de cause devant un tribunal, le public pourra au moins <a href="http://www.info-palestine.eu/spip.php?article8928" rel="noopener noreferrer" target="_blank">se faire une opinion</a> après avoir vu des <a href="http://www.info-palestine.eu/spip.php?article8967" rel="noopener noreferrer" target="_blank">preuves incontestables</a> sur leurs écrans et dans leurs fils d&rsquo;information.</p>
<p><em>1e juin 2020 &#8211; <a href="https://www.aljazeera.com/blogs/middleeast/2020/05/decade-passed-mavi-marmara-killings-shape-200530153200469.html" rel="noopener noreferrer" target="_blank">Al-Jazeera</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter">Chronique de Palestine</a> </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=17612&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fdix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter%2F&t=Dix+ans+apr%C3%A8s%2C+les+crimes+commis+sur+le+Mavi+Marmara+continuent+de+me+hanter', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Dix+ans+apr%C3%A8s%2C+les+crimes+commis+sur+le+Mavi+Marmara+continuent+de+me+hanter&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fdix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Dix%20ans%20apr%C3%A8s%2C%20les%20crimes%20commis%20sur%20le%20Mavi%20Marmara%20continuent%20de%20me%20hanter&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fdix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/freedom-flotilla/" rel="tag">Freedom Flotilla</a></li><li><a href="https://www.chroniquepalestine.com/tag/gaza-blocus/" rel="tag">gaza blocus</a></li><li><a href="https://www.chroniquepalestine.com/tag/hopitaux-gaza/" rel="tag">Hôpitaux Gaza</a></li><li><a href="https://www.chroniquepalestine.com/tag/solidarite/" rel="tag">solidarité</a></li><li><a href="https://www.chroniquepalestine.com/tag/terrorisme-israelien/" rel="tag">Terrorisme israélien</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/assassinat-de-george-floyd-est-il-meurtre-de-trop/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : réseaux sociaux" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>L&rsquo;assassinat de George Floyd est-il le meurtre de trop ?</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-7945 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/massacre-a-gaza/" title="Massacre à Gaza"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-9-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Hosam Salem/Al Jazeera" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-9-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-9-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/massacre-a-gaza/" title="Massacre à Gaza" rel="bookmark">
			Massacre à Gaza		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2018/04/">7 avril 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/" rel="category tag">Gaza martyrisée</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>John Wight &#8211; L&rsquo;État d&rsquo;Israël est un État voyou &#8211; c&rsquo;est une vérité que personne peut plus nier, sauf ceux qui croient que l&rsquo;occupation illégale, les colonies illégales, l&rsquo;apartheid, le vol de ressources, les punitions <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/massacre-a-gaza/" title="Massacre à Gaza">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-10973 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/quelle-perspective-de-calme-a-gaza-apres-escalade/" title="Quelle perspective de calme à Gaza après la dernière escalade?"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/11/03-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Ma&#039;an News" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/11/03-1-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/11/03-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/quelle-perspective-de-calme-a-gaza-apres-escalade/" title="Quelle perspective de calme à Gaza après la dernière escalade?" rel="bookmark">
			Quelle perspective de calme à Gaza après la dernière escalade?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2018/11/">16 novembre 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/" rel="category tag">Gaza martyrisée</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ben White &#8211; Alors qu&rsquo;une nouvelle trêve semble s&rsquo;installer et mettre fin au dernier cycle de violence, que disent les événements récents sur ce qui se profile ? Pas plus tard que dimanche matin, tous <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/quelle-perspective-de-calme-a-gaza-apres-escalade/" title="Quelle perspective de calme à Gaza après la dernière escalade?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-17582 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/comment-israel-exploite-les-roles-genres-pour-discrediter-les-militantes-palestiniennes/" title="Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-7-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo :Photo : Archives Info-Palestine.eu" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-7-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-7-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/comment-israel-exploite-les-roles-genres-pour-discrediter-les-militantes-palestiniennes/" title="Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes" rel="bookmark">
			Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">30 mai 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/recommanded/" rel="category tag">Nous recommandons</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Les femmes palestiniennes emprisonnées sont moquées et discréditées pour avoir négligé leur rôle « traditionnel » et se voient refuser tout soutien psychologique. Dans « Un Colonialisme à l&rsquo;agonie », Frantz Fanon décrit la mentalité coloniale française en Algérie <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/comment-israel-exploite-les-roles-genres-pour-discrediter-les-militantes-palestiniennes/" title="Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_4"><span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_4" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">9</span>
					<input type="hidden" name="cptch_result" value="Kjs=" /><input type="hidden" name="cptch_time" value="1591110143" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='17612' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fdcaffad0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17612 post type-post status-publish format-standard has-post-thumbnail category-slider tag-freedom-flotilla tag-gaza-blocus tag-hopitaux-gaza tag-solidarite tag-terrorisme-israelien writers-jamal-elshayyal">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/" title="Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Ashraf Amra" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/dix-ans-apres-les-crimes-commis-sur-le-mavi-marmara-continuent-de-me-hanter/" title="Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter">
										Dix ans après, les crimes commis sur le Mavi Marmara continuent de me hanter									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/06/">2 juin 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17605 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-covid-19 tag-etats-unis tag-lobby writers-abdel-bari-atwan">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/assassinat-de-george-floyd-est-il-meurtre-de-trop/" title="L&rsquo;assassinat de George Floyd est-il le meurtre de trop ?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : réseaux sociaux" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/assassinat-de-george-floyd-est-il-meurtre-de-trop/" title="L&rsquo;assassinat de George Floyd est-il le meurtre de trop ?">
										L&rsquo;assassinat de George Floyd est-il le meurtre de trop ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/06/">1 juin 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17582 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-apartheid tag-colonialisme tag-prisonniers tag-samah-jabr tag-societe-palestinienne tag-terrorisme-israelien tag-torture writers-samah-jabr">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/comment-israel-exploite-les-roles-genres-pour-discrediter-les-militantes-palestiniennes/" title="Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-7-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo :Photo : Archives Info-Palestine.eu" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-7-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-7-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/comment-israel-exploite-les-roles-genres-pour-discrediter-les-militantes-palestiniennes/" title="Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes">
										Comment Israël exploite les rôles genrés pour discréditer les militantes palestiniennes									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">30 mai 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17557 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-colonies tag-lobby tag-terrorisme-israelien writers-ghada-karmi">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/annexion-de-la-cisjordanie-le-monde-va-t-il-enfin-affronter-israel/" title="Annexion de la Cisjordanie : le monde va-t-il enfin affronter Israël ?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-6-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : ActiveStills/Oren Ziv" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-6-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-6-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/annexion-de-la-cisjordanie-le-monde-va-t-il-enfin-affronter-israel/" title="Annexion de la Cisjordanie : le monde va-t-il enfin affronter Israël ?">
										Annexion de la Cisjordanie : le monde va-t-il enfin affronter Israël ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">29 mai 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-17539 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-addameer tag-covid-19 tag-prisonniers writers-ubai-aboudi">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/" title="Coronavirus : quand le profit prend le pas sur nos vies"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Ubai Aboudi est le directeur du Centre Bisan, basé à Ramallah" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/02-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/coronavirus-quand-le-profit-prend-le-pas-sur-nos-vies/" title="Coronavirus : quand le profit prend le pas sur nos vies">
										Coronavirus : quand le profit prend le pas sur nos vies									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">27 mai 2020</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"402e63f94e","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4.1'></script>
</body>
</html>