<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Abbas privilégie la soumission aux États-Unis à l&#039;unité des Palestiniens</title>
	<meta name="description" content="Personne ne semblait aussi enthousiaste à l&#039;idée de voir Joe Biden devenir le prochain président des États-Unis que le &quot;président&quot; de l&#039;Autorité palestinienne, Mahmoud Abbas." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Abbas privilégie la soumission aux États-Unis à l&#039;unité des Palestiniens" />
	<meta property="og:description" content="Personne ne semblait aussi enthousiaste à l&#039;idée de voir Joe Biden devenir le prochain président des États-Unis que le &quot;président&quot; de l&#039;Autorité palestinienne, Mahmoud Abbas." />
	<meta property="og:url" content="https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/" />
	<meta property="og:site_name" content="Chronique de Palestine" />
	<meta property="article:published_time" content="2020-12-12T06:31:08+00:00" />
	<meta property="article:modified_time" content="2020-12-12T06:31:48+00:00" />
	<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-5.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="454" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":[{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/#primaryimage","inLanguage":"fr-FR","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-5.jpg","width":700,"height":454,"caption":"Octobre 2015 - Les sbires de l\u2019Autorit\u00e9 de Ramallah r\u00e9priment une manifestation - Photo : archives Info-Palestine.eu"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/#webpage","url":"https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/","name":"Abbas privil\u00e9gie la soumission aux \u00c9tats-Unis \u00e0 l'unit\u00e9 des Palestiniens","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/#primaryimage"},"datePublished":"2020-12-12T06:31:08+00:00","dateModified":"2020-12-12T06:31:48+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b"},"description":"Personne ne semblait aussi enthousiaste \u00e0 l'id\u00e9e de voir Joe Biden devenir le prochain pr\u00e9sident des \u00c9tats-Unis que le \"pr\u00e9sident\" de l'Autorit\u00e9 palestinienne, Mahmoud Abbas.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/"]}]},{"@type":"Person","@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Abbas privilégie la soumission aux États-Unis à l&rsquo;unité des Palestiniens Flux des commentaires" href="https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77928330-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-77928330-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chroniquepalestine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.chroniquepalestine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chroniquepalestine.com/wp-json/wp/v2/posts/20095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=20095' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fabbas-privilegie-soumission-etats-unis-a-unite-palestiniens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fabbas-privilegie-soumission-etats-unis-a-unite-palestiniens%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=21BCA45DCB7A7E0D4BD46EBC9D8ACB61');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			ul {
  line-height: 17px
}
blockquote {
  background: #ebebeb;
  border-left: 8px solid #276f03;
  margin: 1.5em 5px;
  padding: 0.5em 10px;
	font-size: 15px
	font-weight: bold;
  font-style: italic;
  color: #276f03
}
		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-20095 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img loading="lazy" class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Saturday 12 December 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">8h:31   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16860"><a href="https://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/" title="Abbas privilégie la soumission aux États-Unis à l&rsquo;unité des Palestiniens">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Abbas privilégie la soumission aux États-Unis à l&rsquo;unité des Palestiniens						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 12 décembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/israel-se-prepare-a-une-guerre-technologique-contre-la-resistance-palestinienne/" title="Israël se prépare à une guerre technologique contre la résistance palestinienne">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Israël se prépare à une guerre technologique contre la résistance palestinienne						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 10 décembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/20-ans-plus-tard-toujours-pas-de-justice-pour-muhammad-al-dura/" title="20 ans plus tard, toujours pas de justice pour Muhammad Al-Dura">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							20 ans plus tard, toujours pas de justice pour Muhammad Al-Dura						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 9 décembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/christophe-oberlin-avenir-est-a-judiciarisation-question-palestinienne/" title="Christophe Oberlin : « L’avenir est à la judiciarisation de la question palestinienne »">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Christophe Oberlin : « L’avenir est à la judiciarisation de la question palestinienne »						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 7 décembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/tuer-un-enfant-puis-mentir/" title="Tuer un enfant, puis mentir&#8230;">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Tuer un enfant, puis mentir&#8230;						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 6 décembre 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/editoriaux/" itemprop="url"><span itemprop="title">Editoriaux</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Abbas privilégie la soumission aux États-Unis à l&rsquo;unité des Palestiniens</nav>
<article id="post-20095" class="post-20095 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriaux category-slider tag-accord-siecle tag-annexion tag-apartheid tag-collaboration-repressive tag-oslo tag-politique-palestinienne tag-unrwa writers-ramzy-baroud">
	<header class="entry-header clearfix"><h1 class="entry-title">Abbas privilégie la soumission aux États-Unis à l&rsquo;unité des Palestiniens</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">12 décembre 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/editoriaux/" rel="category tag">Editoriaux</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-5-678x454.jpg" alt="Photo : archives Info-Palestine.eu" title="Photo : archives Info-Palestine.eu" />
<figcaption class="wp-caption-text">Octobre 2015 - Les sbires de l’Autorité de Ramallah répriment une manifestation - Photo : archives Info-Palestine.eu</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fabbas-privilegie-soumission-etats-unis-a-unite-palestiniens%2F&t=Abbas+privil%C3%A9gie+la+soumission+aux+%C3%89tats-Unis+%C3%A0+l%E2%80%99unit%C3%A9+des+Palestiniens', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Abbas+privil%C3%A9gie+la+soumission+aux+%C3%89tats-Unis+%C3%A0+l%E2%80%99unit%C3%A9+des+Palestiniens&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fabbas-privilegie-soumission-etats-unis-a-unite-palestiniens%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Abbas%20privil%C3%A9gie%20la%20soumission%20aux%20%C3%89tats-Unis%20%C3%A0%20l%E2%80%99unit%C3%A9%20des%20Palestiniens&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fabbas-privilegie-soumission-etats-unis-a-unite-palestiniens%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/ramzy-baroud" title="Afficher tous les articles pour Ramzy Baroud">Ramzy Baroud</a></strong></p><div align="justify"><em>Personne ne semblait aussi enthousiaste à l&rsquo;idée de voir Joe Biden devenir le prochain président des États-Unis que le « président » de l&rsquo;Autorité palestinienne, Mahmoud Abbas.</em></p>
<p>Alors que tout semblait perdu, et qu&rsquo;Abbas était désespérément en quête de pertinence politique et d&rsquo;argent, Biden est arrivé comme un chevalier sur son cheval blanc et a emporté le dirigeant palestinien en lieu sûr&#8230;</p>
<p>Abbas a été l&rsquo;un des premiers à féliciter le président démocrate élu pour sa victoire. Alors que le Premier ministre israélien, Benjamin Netanyahu, <a href="https://www.timesofisrael.com/after-hours-of-silence-netanyahu-and-rivlin-congratulate-biden-on-election-win/" rel="noopener noreferrer" target="_blank">retardait</a> sa déclaration de félicitations dans l&rsquo;espoir que Donald Trump puisse finalement inverser les résultats, Abbas n&rsquo;a pas tergiversé. Compte tenu de l&rsquo;humiliation que l&rsquo;Autorité palestinienne a subie sous les coups l&rsquo;administration Trump, Abbas n&rsquo;avait rien à perdre. Pour lui, Biden, malgré son attachement viscéral à Israël, représentait une lueur d&rsquo;espoir.</p>
<p>Mais la roue de l&rsquo;histoire peut-elle être inversée ? Bien que l&rsquo;administration Biden a <a href="https://apnews.com/article/47c2d807cbb563b747cee29aaefeda5a" rel="noopener noreferrer" target="_blank">clairement indiqué</a> qu&rsquo;elle ne reviendrait sur <a href="https://www.chroniquepalestine.com/ambassade-us-a-jerusalem-menera-a-bain-de-sang">aucune des mesures</a> pro-israéliennes prises par l&rsquo;administration sortante, Abbas reste convaincu que, au moins, le tristement célèbre « processus de paix » pourrait être remis sur pied.</p>
<blockquote><p>Lire également : <a href="https://www.chroniquepalestine.com/celebrations-a-jerusalem-massacres-a-gaza" rel="noopener noreferrer" target="_blank">Célébrations à Jérusalem, massacres à Gaza</a></p></blockquote>
<p>Cela peut sembler une tâche impossible, car comment un « <a href="https://www.chroniquepalestine.com/edward-said-et-fin-oslo/">processus de paix</a> » peut-il apporter la paix si toutes les éléments d&rsquo;une paix dans la justice ont déjà été effacés ?</p>
<p><H3>Une trahison pure et simple</H3></p>
<p>Il est évident qu&rsquo;il ne peut y avoir de paix réelle si le gouvernement américain maintient sa décision de considérer <a href="https://www.chroniquepalestine.com/celebrations-a-jerusalem-massacres-a-gaza">Jérusalem</a> comme la capitale « éternelle » d&rsquo;Israël. Il ne peut y avoir de paix si les États-Unis continuent de financer les colonies juives illégales, de <a href="https://www.chroniquepalestine.com/etats-unis-adopter-programme-pro-colonies-palestine">financer l&rsquo;apartheid</a> israélien, de nier les droits des réfugiés palestiniens, de fermer les yeux sur l&rsquo;annexion <em>de facto</em> en cours en Palestine occupée, et de désigner le plateau du <a href="https://www.chroniquepalestine.com/decision-trump-golan-va-permettre-israel-annexer-autres-territoires/">Golan syrien</a> illégalement occupé comme faisant partie d&rsquo;Israël.</p>
<p>Et tout cela devant rester inchangé, même sous l&rsquo;administration Biden.</p>
<p>Il est très peu probable que le « <a href="https://www.chroniquepalestine.com/accords-oslo-ont-rempli-objectif-empecher-emergence-etat-palestinien/">processus de paix</a> » puisse mener à une paix juste et durable à l&rsquo;avenir, alors qu&rsquo;il a déjà échoué au cours des 30 dernières années.</p>
<p>Pourtant, malgré les nombreuses leçons du passé, Abbas a décidé, une fois de plus, de jouer avec le destin de son peuple et de mettre en péril sa lutte pour la liberté et une paix juste. </p>
<p>Non seulement Abbas mène une campagne impliquant les pays arabes, à savoir la Jordanie et l&rsquo;Égypte, pour relancer le dit « processus de paix », mais il revient également sur toutes ses promesses et décisions d&rsquo;annuler les <a href="https://www.chroniquepalestine.com/accords-oslo-ap-obstacle-liberation-palestine">accords d&rsquo;Oslo</a> et de mettre fin à la « coordination de la sécurité » avec Israël.</p>
<p>Ce faisant, Abbas a trahi les <a href="https://www.chroniquepalestine.com/le-mouvement-hamas-doute-de-la-volonte-unitaire-du-fatah">pourparlers</a> d&rsquo;unité nationale entre son parti, le Fatah, et le Hamas.</p>
<p>Les <a href="https://www.chroniquepalestine.com/pourparlers-de-moscou-ou-en-est-on-de-la-reconciliation-palestinienne/">discussions</a> pour l&rsquo;unité entre les groupes palestiniens rivaux avaient semblé prendre une tournure encourageante en juillet dernier, lorsque les principaux partis politiques palestiniens avaient <a href="https://www.aljazeera.com/news/2020/7/2/rival-factions-fatah-hamas-vow-to-fight-looming-annexation" rel="noopener noreferrer" target="_blank">publié</a> une déclaration commune annonçant leur intention de faire échouer « <a href="https://www.chroniquepalestine.com/accord-trump-show-pour-cacher-vrai-probleme-persistance-apartheid-israelien/">l&rsquo;accord du siècle</a> » de Trump. Le vocabulaire utilisé dans cette déclaration rappelait le discours révolutionnaire qui était celui de ces groupes durant la Première et la Deuxième Intifada (les soulèvements), marquant un retour du Fatah aux priorités nationales et l&rsquo;éloignant du discours politique « modéré » du « processus de paix » parrainé par les États-Unis.</p>
<blockquote><p>Lire également : <a href="https://www.chroniquepalestine.com/accords-oslo-ont-rempli-objectif-empecher-emergence-etat-palestinien/" rel="noopener noreferrer" target="_blank">Les accords d’Oslo ont rempli leur objectif: empêcher l’émergence d’un État palestinien</a></p></blockquote>
<p>Même ceux qui étaient lassés et cyniques face aux manigances d&rsquo;Abbas et des groupes palestiniens se demandaient si cette fois-ci, ce ne serait pas différent&#8230; Si les Palestiniens s&rsquo;accorderaient enfin sur un ensemble de principes par lesquels ils pourraient exprimer et fédérer leur lutte pour la liberté.</p>
<p>De façon paradoxale, le mandat de quatre ans de Trump à la Maison Blanche est la meilleure chose qui soit arrivée à la lutte nationale palestinienne. L&rsquo;administration Trump s&rsquo;est avérée être un rappel brutal et indiscutable que les États-Unis ne sont pas &#8211; et n&rsquo;ont jamais été &#8211; « un honnête courtier pour la paix » et que les Palestiniens ne peuvent pas fixer leur programme politique en satisfaisant les exigences israélo-américaines dans le but d&rsquo;obtenir une validation politique et un soutien financier.</p>
<p>En <a href="https://www.chroniquepalestine.com/coupant-financements-trump-rendrait-service-palestiniens">coupant</a> son financement de l&rsquo;Autorité palestinienne en août 2018, suivi par la <a href="https://www.chroniquepalestine.com/fermeture-bureau-olp-washington-serait-chance-palestine">fermeture</a> de la mission palestinienne à Washington DC, Trump a libéré les Palestiniens des affres d&rsquo;une situation politique impossible. Privés de la carotte américaine, les dirigeants palestiniens ont eu la rare opportunité de réorienter la politique palestinienne au profit du peuple palestinien.</p>
<p><H3>Retour à la case départ</H3></p>
<p>Mais ces efforts ont été de courte durée. Après de multiples réunions et vidéoconférences entre le Fatah, le Hamas et d&rsquo;autres délégations représentant les groupes palestiniens, Abbas a <a href="https://www.haaretz.com/middle-east-news/palestinians/.premium-palestinian-authority-resumes-cooperation-with-israel-minister-announces-1.9314412">déclaré</a>, le 17 novembre, la reprise de la « coordination de la sécurité » entre son administration et Israël. Cela a été suivi par l&rsquo;annonce israélienne du 2 décembre, de <a href="https://www.aa.com.tr/en/middle-east/israel-transfers-tax-revenues-to-palestinian-authority/2063156" rel="noopener noreferrer" target="_blank">libérer</a> plus d&rsquo;un milliard de dollars de fonds palestiniens qui étaient illégalement détenus par Israël comme outil de pression politique.</p>
<p>Cela ramène l&rsquo;unité palestinienne à la case départ. À ce stade, Abbas estime les pourparlers d&rsquo;unité avec ses rivaux palestiniens tout à fait inutiles. Comme le Fatah domine l&rsquo;Autorité palestinienne, l&rsquo;Organisation de libération de la Palestine (OLP) et le Conseil national palestinien (CNP), concéder le moindre terrain ou partager la direction avec d&rsquo;autres factions palestiniennes semble aller à l&rsquo;encontre du but recherché. </p>
<p>Maintenant qu&rsquo;Abbas est rassuré sur le fait que l&rsquo;administration Biden l&rsquo;affublera, une fois de plus, du titre de « partenaire de paix » &#8211; allié des États-Unis et « modéré » &#8211; le « dirigeant » palestinien ne juge plus nécessaire de solliciter l&rsquo;approbation des Palestiniens. </p>
<p>Comme il n&rsquo;y a pas de juste milieu entre le fait de répondre aux exigences américaines et israéliennes, et celui de défendre un programme national palestinien, le chef palestinien a opté pour le premier et, sans hésitation, a abandonné le second.</p>
<p>S&rsquo;il est vrai que Biden ne satisfera aucune des demandes du peuple palestinien et ne reviendra sur aucune des initiatives de son prédécesseur, Abbas peut toujours bénéficier de ce qu&rsquo;il considère comme un changement fondamental dans la politique étrangère américaine &#8211; non pas en faveur de la cause palestinienne mais en faveur de la cause d&rsquo;Abbas, un chef <a href="https://www.chroniquepalestine.com/abbas-et-la-farce-de-la-democratie-palestinienne">sans mandat électoral</a> dont la plus grande réalisation a été de maintenir le <em>statu quo</em> imposé par les États-Unis et de garder le peuple palestinien <a href="https://www.chroniquepalestine.com/neo-patrimonialisme-corruption-autorite-palestinienne-voies-reforme/">sous contrôle</a> aussi longtemps que possible.</p>
<p>Bien que le « processus de paix » ait été déclaré « mort » à de multiples reprises, Abbas tente désespérément de le relancer, non pas parce qu&rsquo;il imagine &#8211; comme tout autre Palestinien doué de raison &#8211; que la paix est proche, mais en raison de la <a href="https://www.chroniquepalestine.com/autorite-palestinienne-fait-sale-boulot-occupant-en-cisjordanie">relation existentielle</a> entre l&rsquo;AP et ce projet politique soutenu par les États-Unis. </p>
<p>Alors que la plupart des Palestiniens n&rsquo;ont rien gagné de tout cela, quelques-uns d&rsquo;entre eux ont <a href="https://www.chroniquepalestine.com/neo-patrimonialisme-corruption-autorite-palestinienne-voies-reforme">accumulé</a> une richesse, un pouvoir et un prestige énormes. Pour cette clique, c&rsquo;est la seule cause pour laquelle il vaut la peine de se battre.</p>
<p><img loading="lazy" src="https://chroniquepalestine.com/wp-content/uploads/2017/01/a1-46.jpg" alt="Ramzy Baroud" width="110" height="95" class="alignleft size-full wp-image-1738" /> * <strong>Ramzy Baroud</strong> est journaliste, auteur et rédacteur en chef de <a href="http://www.palestinechronicle.com/" rel="noopener noreferrer" target="_blank">Palestine Chronicle</a>. Son dernier livre est «<a href="http://www.ramzybaroud.net/these-chains-will-be-broken-palestinian-stories-of-struggle-and-defiance-in-israeli-prisons/" rel="noopener noreferrer" target="_blank">These Chains Will Be Broken: Palestinian Stories of Struggle and Defiance in Israeli Prisons</a>» (Pluto Press). Baroud a un doctorat en études de la Palestine de l&rsquo;Université d&rsquo;Exeter et est chercheur associé au Centre Orfalea d&rsquo;études mondiales et internationales, Université de Californie. Visitez son site web: <a href="http://www.ramzybaroud.net" rel="noopener noreferrer" target="_blank">www.ramzybaroud.net</a>.</p>
<p><em>9 décembre 2020 &#8211; <a href="http://www.ramzybaroud.net/long-live-the-dead-peace-process-abbas-prioritizes-us-ties-over-palestinian-national-unity/" rel="noopener noreferrer" target="_blank">RamzyBaroud.net</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens">Chronique de Palestine</a> &#8211; Lotfallah </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=20095&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fabbas-privilegie-soumission-etats-unis-a-unite-palestiniens%2F&t=Abbas+privil%C3%A9gie+la+soumission+aux+%C3%89tats-Unis+%C3%A0+l%E2%80%99unit%C3%A9+des+Palestiniens', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Abbas+privil%C3%A9gie+la+soumission+aux+%C3%89tats-Unis+%C3%A0+l%E2%80%99unit%C3%A9+des+Palestiniens&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fabbas-privilegie-soumission-etats-unis-a-unite-palestiniens%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Abbas%20privil%C3%A9gie%20la%20soumission%20aux%20%C3%89tats-Unis%20%C3%A0%20l%E2%80%99unit%C3%A9%20des%20Palestiniens&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fabbas-privilegie-soumission-etats-unis-a-unite-palestiniens%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/accord-siecle/" rel="tag">Accord siècle</a></li><li><a href="https://www.chroniquepalestine.com/tag/annexion/" rel="tag">Annexion</a></li><li><a href="https://www.chroniquepalestine.com/tag/apartheid/" rel="tag">Apartheid</a></li><li><a href="https://www.chroniquepalestine.com/tag/collaboration-repressive/" rel="tag">Collaboration repressive</a></li><li><a href="https://www.chroniquepalestine.com/tag/oslo/" rel="tag">Oslo</a></li><li><a href="https://www.chroniquepalestine.com/tag/politique-palestinienne/" rel="tag">Politique palestinienne</a></li><li><a href="https://www.chroniquepalestine.com/tag/unrwa/" rel="tag">UNRWA</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/israel-se-prepare-a-une-guerre-technologique-contre-la-resistance-palestinienne/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-20-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives Info-Palestine.eu" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-20-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-20-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Israël se prépare à une guerre technologique contre la résistance palestinienne</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9616 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/critiques-israel-par-ue-bidon/" title="Les critiques d&rsquo;Israël par l&rsquo;UE, c&rsquo;est du bidon !"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/03/01-42-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : MEE/Mohammed Asad" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/03/01-42-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/03/01-42-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/critiques-israel-par-ue-bidon/" title="Les critiques d&rsquo;Israël par l&rsquo;UE, c&rsquo;est du bidon !" rel="bookmark">
			Les critiques d&rsquo;Israël par l&rsquo;UE, c&rsquo;est du bidon !		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2018/08/">9 août 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Stephen Lendman &#8211; L&rsquo;Union Européenne entretient des relations tout ce qu&rsquo;il y a de plus normales avec Israël sur les plans politique, économique, financier, technologique et culturel. La critique, lorsqu&rsquo;elle est formulée, exclut tout ce <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/critiques-israel-par-ue-bidon/" title="Les critiques d&rsquo;Israël par l&rsquo;UE, c&rsquo;est du bidon !">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13278 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/etudiants-gaza-interdits-assister-universite-ete-france/" title="Des étudiants de Gaza interdits d&rsquo;assister à une université d&rsquo;été en France"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-11-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Just World" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-11-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-11-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/etudiants-gaza-interdits-assister-universite-ete-france/" title="Des étudiants de Gaza interdits d&rsquo;assister à une université d&rsquo;été en France" rel="bookmark">
			Des étudiants de Gaza interdits d&rsquo;assister à une université d&rsquo;été en France		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2019/06/">16 juin 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Yousef Aljamal &#8211; Il y a quelques mois, deux étudiants de Gaza, Mustapha Al-Buhaisi et Mustapha Aljamal &#8211; qui se trouve être mon frère &#8211; qui étudient tous les deux le français et l&rsquo;anglais (langue <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/etudiants-gaza-interdits-assister-universite-ete-france/" title="Des étudiants de Gaza interdits d&rsquo;assister à une université d&rsquo;été en France">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-12032 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/pourparlers-de-moscou-ou-en-est-on-de-la-reconciliation-palestinienne/" title="Pourparlers de Moscou : où en est-on de la réconciliation palestinienne ?"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/08/00-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Palestine Chronicle" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/08/00-2-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/08/00-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/pourparlers-de-moscou-ou-en-est-on-de-la-reconciliation-palestinienne/" title="Pourparlers de Moscou : où en est-on de la réconciliation palestinienne ?" rel="bookmark">
			Pourparlers de Moscou : où en est-on de la réconciliation palestinienne ?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2019/02/">21 février 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/editoriaux/" rel="category tag">Editoriaux</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ramzy Baroud &#8211; Les pourparlers sur l’unité palestinienne organisés à Moscou le 11 février à Moscou ne furent ni un succès ni un échec. L&rsquo;union des organisations palestiniennes n&rsquo;était pas l&rsquo;objectif principal de la conférence <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/pourparlers-de-moscou-ou-en-est-on-de-la-reconciliation-palestinienne/" title="Pourparlers de Moscou : où en est-on de la réconciliation palestinienne ?">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_27"><span class="cptch_span">deux</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_27" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">trois</span>
					<input type="hidden" name="cptch_result" value="eG4=" /><input type="hidden" name="cptch_time" value="1607773176" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='20095' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53f8868a96" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" loading="lazy" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20095 post type-post status-publish format-standard has-post-thumbnail category-editoriaux category-slider tag-accord-siecle tag-annexion tag-apartheid tag-collaboration-repressive tag-oslo tag-politique-palestinienne tag-unrwa writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/" title="Abbas privilégie la soumission aux États-Unis à l&rsquo;unité des Palestiniens"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-5-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : archives Info-Palestine.eu" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-5-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-5-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/abbas-privilegie-soumission-etats-unis-a-unite-palestiniens/" title="Abbas privilégie la soumission aux États-Unis à l&rsquo;unité des Palestiniens">
										Abbas privilégie la soumission aux États-Unis à l&rsquo;unité des Palestiniens									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">12 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20088 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-gaza-blocus tag-hamas tag-jihad-islamique tag-resistance tag-terrorisme-israelien writers-adnan-abu-amer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/israel-se-prepare-a-une-guerre-technologique-contre-la-resistance-palestinienne/" title="Israël se prépare à une guerre technologique contre la résistance palestinienne"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-20-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives Info-Palestine.eu" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-20-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2019/01/05-20-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/israel-se-prepare-a-une-guerre-technologique-contre-la-resistance-palestinienne/" title="Israël se prépare à une guerre technologique contre la résistance palestinienne">
										Israël se prépare à une guerre technologique contre la résistance palestinienne									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">10 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20069 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-cpi tag-terrorisme-israelien writers-amjad-ayman-yaghi">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/20-ans-plus-tard-toujours-pas-de-justice-pour-muhammad-al-dura/" title="20 ans plus tard, toujours pas de justice pour Muhammad Al-Dura"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Mohammed Al-Hajjar" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-4-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/20-ans-plus-tard-toujours-pas-de-justice-pour-muhammad-al-dura/" title="20 ans plus tard, toujours pas de justice pour Muhammad Al-Dura">
										20 ans plus tard, toujours pas de justice pour Muhammad Al-Dura									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">9 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20010 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-apartheid tag-collaboration-repressive tag-cpi tag-gaza-blocus tag-terrorisme-israelien writers-hassina-mechai">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/christophe-oberlin-avenir-est-a-judiciarisation-question-palestinienne/" title="Christophe Oberlin : « L’avenir est à la judiciarisation de la question palestinienne »"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/02-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: autorisation Christophe Oberlin" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/02-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/02-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/christophe-oberlin-avenir-est-a-judiciarisation-question-palestinienne/" title="Christophe Oberlin : « L’avenir est à la judiciarisation de la question palestinienne »">
										Christophe Oberlin : « L’avenir est à la judiciarisation de la question palestinienne »									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">7 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20031 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-terrorisme-israelien writers-tamara-nassar">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/tuer-un-enfant-puis-mentir/" title="Tuer un enfant, puis mentir&#8230;"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : réseaux sociaux" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-678x502.jpg 678w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/05-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/tuer-un-enfant-puis-mentir/" title="Tuer un enfant, puis mentir&#8230;">
										Tuer un enfant, puis mentir&#8230;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">6 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-20021 post type-post status-publish format-standard has-post-thumbnail category-articles tag-apartheid tag-etats-unis tag-lobby tag-solidarite writers-daniel-vanhove">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/trump-ou-biden-en-palestine-la-meme-resistance-a-l-ordre-du-jour/" title="Trump ou Biden&#8230; en Palestine la même résistance à l’ordre du jour"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-19-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : ActiveStills.org" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-19-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/06/02-19-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/trump-ou-biden-en-palestine-la-meme-resistance-a-l-ordre-du-jour/" title="Trump ou Biden&#8230; en Palestine la même résistance à l’ordre du jour">
										Trump ou Biden&#8230; en Palestine la même résistance à l’ordre du jour									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">5 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19992 post type-post status-publish format-standard has-post-thumbnail category-articles category-prisonniers category-slider tag-addameer tag-detention-administrative tag-enfants-prisonniers tag-greve-de-la-faim tag-prisonniers tag-samidoun tag-torture writers-lina-alsaafin">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/mays-abu-ghosh-enfin-libre-apres-15-mois-detention-et-mauvais-traitements/" title="L&rsquo;étudiante palestinienne Mays Abu Ghosh enfin libre après 15 mois de détention et mauvais traitements"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : réseaux sociaux" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/mays-abu-ghosh-enfin-libre-apres-15-mois-detention-et-mauvais-traitements/" title="L&rsquo;étudiante palestinienne Mays Abu Ghosh enfin libre après 15 mois de détention et mauvais traitements">
										L&rsquo;étudiante palestinienne Mays Abu Ghosh enfin libre après 15 mois de détention et mauvais traitements									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">4 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19984 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-etat-democratique tag-politique-israelienne writers-adnan-abu-amer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/israel-va-t-il-imploser/" title="Israël va-t-il imploser ?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via FarsNews.ir" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/israel-va-t-il-imploser/" title="Israël va-t-il imploser ?">
										Israël va-t-il imploser ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">2 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19966 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-slider tag-apartheid tag-etat-democratique tag-nakba tag-palestine-48 tag-sionisme writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/finir-apartheid-etat-unique-pas-solution-ideale-mais-juste-et-possible/" title="En finir avec l&rsquo;Apartheid : un État unique n’est pas la solution idéale, mais elle est juste et possible"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo par Heidi Levine pour The National" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/12/01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/finir-apartheid-etat-unique-pas-solution-ideale-mais-juste-et-possible/" title="En finir avec l&rsquo;Apartheid : un État unique n’est pas la solution idéale, mais elle est juste et possible">
										En finir avec l&rsquo;Apartheid : un État unique n’est pas la solution idéale, mais elle est juste et possible									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/12/">1 décembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19839 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-etats-unis tag-lobby writers-miko-peled">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/biden-et-harris-se-proclament-sionistes-mais-tout-n-est-pas-perdu/" title="Biden et Harris se proclament sionistes, mais tout n&rsquo;est pas perdu"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/th-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/th-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/th-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/biden-et-harris-se-proclament-sionistes-mais-tout-n-est-pas-perdu/" title="Biden et Harris se proclament sionistes, mais tout n&rsquo;est pas perdu">
										Biden et Harris se proclament sionistes, mais tout n&rsquo;est pas perdu									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">30 novembre 2020</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"0b9e15b435","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.3' id='cptch_front_end_script-js'></script>
</body>
</html>