<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Adoptons&quot; l&#039;annexion israélienne et œuvrons à la création d&#039;un État unique démocratique</title>
	<meta name="description" content="Nasim Ahmed – , journaliste et commentateur à Middle East Monitor rend compte du webinaire organisé par MEMO le 2 juillet sur le thème Israel Annexation, Apartheid &amp; the Media dont les intervenants étaient le Dr Virginia Tilley, David Cronin et Shafiq Morton." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Adoptons&quot; l&#039;annexion israélienne et œuvrons à la création d&#039;un État unique démocratique" />
	<meta property="og:description" content="Nasim Ahmed – , journaliste et commentateur à Middle East Monitor rend compte du webinaire organisé par MEMO le 2 juillet sur le thème Israel Annexation, Apartheid &amp; the Media dont les intervenants étaient le Dr Virginia Tilley, David Cronin et Shafiq Morton." />
	<meta property="og:url" content="https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/" />
	<meta property="og:site_name" content="Chronique de Palestine" />
	<meta property="article:published_time" content="2020-07-20T16:09:18+00:00" />
	<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-14.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="469" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":[{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/#primaryimage","inLanguage":"fr-FR","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-14.jpg","width":700,"height":469,"caption":"Pr\u00e8s du village abandonn\u00e9 de Khubbayza, dans le nord d'Isra\u00ebl [Palestine de 1948] le 9 mai 2019, des membres de la minorit\u00e9 arabe d'Isra\u00ebl participent \u00e0 un rassemblement marquant la Nakba ou \"Catastrophe\", lorsque les Palestiniens ont \u00e9t\u00e9 expuls\u00e9s de leur patrie en 1948 par les milices juives - Photo : Ammar Awad"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/#webpage","url":"https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/","name":"\"Adoptons\" l'annexion isra\u00e9lienne et \u0153uvrons \u00e0 la cr\u00e9ation d'un \u00c9tat unique d\u00e9mocratique","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/#primaryimage"},"datePublished":"2020-07-20T16:09:18+00:00","dateModified":"2020-07-20T16:09:18+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/28a0eb1940b51e958e3c3f737af421a8"},"description":"Nasim Ahmed \u2013 , journaliste et commentateur \u00e0 Middle East Monitor rend compte du webinaire organis\u00e9 par MEMO le 2 juillet sur le th\u00e8me Israel Annexation, Apartheid & the Media dont les intervenants \u00e9taient le Dr Virginia Tilley, David Cronin et Shafiq Morton.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/"]}]},{"@type":["Person"],"@id":"https://www.chroniquepalestine.com/#/schema/person/28a0eb1940b51e958e3c3f737af421a8","name":"Micheline B.","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c5cc02c75ef65f8363a48284a9250fab?s=96&d=mm&r=g","caption":"Micheline B."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; « Adoptons » l&rsquo;annexion israélienne et œuvrons à la création d&rsquo;un État unique démocratique Flux des commentaires" href="https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77928330-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-77928330-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chroniquepalestine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='https://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=18171' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fadoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fadoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=52ACA8601FB9A7D02263E206FDD99418');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			ul {
  line-height: 17px
}
blockquote {
  background: #fbfbfb;
  border-left: 5px solid #276f03;
  margin: 1.5em 10px;
  padding: 0.5em 10px;
	font-size: 16px
}
		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-18171 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Monday 20 July 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">6h:09   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16860"><a href="https://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/" title="« Adoptons » l&rsquo;annexion israélienne et œuvrons à la création d&rsquo;un État unique démocratique">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							« Adoptons » l&rsquo;annexion israélienne et œuvrons à la création d&rsquo;un État unique démocratique						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 20 juillet 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/pour-resoudre-la-question-palestinienne-il-faut-mettre-fin-a-occupation-coloniale/" title="Pour résoudre la question palestinienne, il faut mettre fin à l’occupation coloniale">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pour résoudre la question palestinienne, il faut mettre fin à l’occupation coloniale						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 19 juillet 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/eyad-hallaq-le-deuil-impossible/" title="Eyad Hallaq : le deuil impossible">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Eyad Hallaq : le deuil impossible						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 17 juillet 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/pour-israel-la-cisjordanie-est-deja-annexee/" title="Pour Israël, la Cisjordanie est déjà annexée">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pour Israël, la Cisjordanie est déjà annexée						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 16 juillet 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/25-ans-apres-des-survivants-racontent-le-genocide-de-srebrenica-en-bosnie/" title="25 ans après, des survivants racontent le génocide de Srebrenica en Bosnie">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							25 ans après, des survivants racontent le génocide de Srebrenica en Bosnie						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 15 juillet 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>« Adoptons » l&rsquo;annexion israélienne et œuvrons à la création d&rsquo;un État unique démocratique</nav>
<article id="post-18171" class="post-18171 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-annexion tag-colonialisme tag-nakba writers-nasim-ahmed">
	<header class="entry-header clearfix"><h1 class="entry-title">« Adoptons » l&rsquo;annexion israélienne et œuvrons à la création d&rsquo;un État unique démocratique</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/07/">20 juillet 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-14-678x455.jpg" alt="" title="" />
<figcaption class="wp-caption-text">Près du village abandonné de Khubbayza, dans le nord d'Israël [Palestine de 1948] le 9 mai 2019,  des membres de la minorité arabe d'Israël participent à un rassemblement marquant la Nakba ou "Catastrophe", lorsque les Palestiniens ont été expulsés de leur patrie en 1948 par les milices juives - Photo : Ammar Awad</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fadoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique%2F&t=%C2%AB%C2%A0Adoptons%C2%A0%C2%BB+l%E2%80%99annexion+isra%C3%A9lienne+et+%C5%93uvrons+%C3%A0+la+cr%C3%A9ation+d%E2%80%99un+%C3%89tat+unique+d%C3%A9mocratique', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=%C2%AB%C2%A0Adoptons%C2%A0%C2%BB+l%E2%80%99annexion+isra%C3%A9lienne+et+%C5%93uvrons+%C3%A0+la+cr%C3%A9ation+d%E2%80%99un+%C3%89tat+unique+d%C3%A9mocratique&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fadoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=%C2%AB%C2%A0Adoptons%C2%A0%C2%BB%20l%E2%80%99annexion%20isra%C3%A9lienne%20et%20%C5%93uvrons%20%C3%A0%20la%20cr%C3%A9ation%20d%E2%80%99un%20%C3%89tat%20unique%20d%C3%A9mocratique&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fadoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/nasim-ahmed" title="Afficher tous les articles pour Nasim Ahmed">Nasim Ahmed</a></strong></p><div align="justify"><em>Journaliste et commentateur à Middle East Monitor, Nasim Ahmed rend compte du webinaire organisé par <em>MEMO</em> le 2 juillet sur le thème  Israel Annexation, Apartheid &#038; the Media dont les intervenants étaient le Dr Virginia Tilley, David Cronin et Shafiq Morton.</em></p>
<p>Les partisans d’Israël ont dû pousser un soupir de soulagement lorsque l’État sioniste a repoussé son annexion de la Cisjordanie prévue le 2 juillet, dans une volte-face humiliante. La formule pour parvenir à la paix telle qu’envisagée dans la solution à deux États est considérée être la dernière chance de racheter le projet sioniste et de l’empêcher de basculer dans un État d’apartheid achevé.</p>
<p>L’annexion étant une réalité quotidienne pour les Palestiniens, la réaction internationale a masqué un degré d’hypocrisie et d’ignorance vraiment spécifique à cette question. Israël a officialisé son annexion de Jérusalem et du Plateau du Golan sans grande résistance de la part des mêmes ardents critiques. Il y a lieu de se poser la question suivante: un <a href="https://www.middleeastmonitor.com/20200703-israels-annexation-plan-only-supported-by-us/" rel="noopener noreferrer" target="_blank">ensemble</a> d&rsquo;annexions illégales est-il pire que d’autres ? L’annexion de 30% supplémentaires de la Cisjordanie serait-elle aussi désastreuse qu’on le prétend, quand tout le territoire à l’ouest du Jourdain est contrôlé par Israël ? Que devraient faire les Palestiniens lorsque l’annexion aura lieu ?</p>
<p>C’était là certaines des questions soulevées dans le <a href="https://www.middleeastmonitor.com/20200702-israel-annexation-apartheid-the-media/" rel="noopener noreferrer" target="_blank">webinaire</a> de jeudi organisé par <em>MEMO </em>: Israel <em>Annexation, Apartheid &#038; the Media</em>. Avec trois experts, Dr Virginia Tilley, David Cronin et Shafiq Morton offrant leur point de vue unique sur la question, le forum virtuel de 90 minutes a offert aux lecteurs de <em>MEMO</em> du monde entier une occasion unique d’avoir un regard critique sur le débat autour de l’annexion.</p>
<p>Nous devrions « adopter » l’annexion a soutenu Mme Tilley dans son exposé de 20 minutes. La professeure de l’Université de l’Illinois du Sud a invité les auditeurs à ne pas se laisser emporter par « l’inquiétude » tangible suscitée par la démarche unilatérale d’Israël, qui en fait ne vise qu’à officialiser ce qui une annexion de facto depuis des décennies. « Acceptons l’annexion et exigeons d’Israël qu’il assume les conséquences, » a recommandé Mme Tilley.</p>
<p>Les arguments avancés par Mme Tilley sont débattus plus en détails dans son livre <em>The One-State Solution</em>. En <a href="https://www.middleeastmonitor.com/20200703-amnesty-calls-on-world-to-take-action-against-illegal-annexation/" rel="noopener noreferrer" target="_blank">adoptant</a> l’annexion, le paradigme qui a permis à Israël de poursuivre sur la voie du vol de terres permanent peut être combattu de manière plus efficace, a expliqué Mme Tilley. L’argument avancé est que les Palestiniens peuvent faite progresser beaucoup plus efficacement leur cause pour les droits de l’homme fondamentaux par le biais d’une campagne anticoloniale et antiraciste que l’actuel modèle d’un État palestinien qui a échoué. Le poids et la portée du droit s’appliqueront alors pleinement à Israël dans le cadre d’une telle campagne, a-t-elle expliqué.</p>
<p>« L’annexion est la politique israélienne et les colonies sont son instrument, » a ajouté Mme Tilley, rejetant l’illusion qu’une telle prise de contrôle de la Palestine est l’œuvre de fanatiques religieux du haut de leurs petites collines. « C’est un mensonge, » a-t-elle insisté. La prise de contrôle de la Palestine par Israël a toujours été un programme orchestré par l’État. Chaque ministère y est impliqué et certains ministères consacrent la totalité de leur budget à des programmes de colonisation, » dit- elle.</p>
<p>Mme Tilley a fait valoir que la centralité de la Cisjordanie dans la vision sioniste rend l’annulation des programmes d’annexion impossible. « Israël est absolument résolu à réaliser son programme d’annexion et aucun acteur extérieur y compris les États-Unis ne pourra mobiliser la volonté politique capable de contrer l’entreprise coloniale de peuplement » a-t-elle affirmé. Un tel cas de figure, a-t-elle déclaré, rend la création d’un État palestinien impossible, et par conséquent oblige les Palestiniens et la communauté internationale à repenser la meilleure façon de faire valoir et protéger les droits de l’homme fondamentaux des différentes populations vivant en Palestine historique.</p>
<p>Mme Tilley a affirmé que la solution autre que celle du modèle à un seul État était « dangereuse » et mènerait à la création d’une situation d’<a href="https://www.middleeastmonitor.com/20200626-i-cant-breathe-chokehold-on-diplomat-exposes-israels-special-type-of-apartheid/" rel="noopener noreferrer" target="_blank">apartheid</a> où les Palestiniens seraient forcés de vivre dans des bantoustans. Les Palestiniens peuvent espérer gagner beaucoup plus dans le cadre d’un programme dont l’objectif est un <a href="https://www.middleeastmonitor.com/20170330-abbas-israel-imposes-apartheid-regime-based-on-one-state/" rel="noopener noreferrer" target="_blank">État unique</a>, en acceptant l’annexion par Israël de toute la Palestine historique, a-t-elle soutenu. « Ils auront accès à toute la gamme des lois sur les droits de l’homme élaborées au cours des cinquante dernières années sur l’égalité des droits dont l’interdiction de la discrimination raciale et de l’apartheid.</p>
<p>Dans ses observations sur la manière dont les médias ont couvert le sujet de l’annexion, David Cronin a montré que la <em>BBC </em>n’a pas abordé la question de l’annexion d’une quelconque façon que l’on pourrait considérer comme « honnête ». Le co-rédacteur en chef de <a href="https://electronicintifada.net/" rel="noopener noreferrer" target="_blank">The Electronic Intifada</a> a expliqué que bien que l’annexion soit une matérialité quotidienne, les médias de masse font l’impasse sur la réalité de la prise de contrôle de la Palestine par Israël. </p>
<p>« Les faits sur le terrain constituent une violation par Israël de la Quatrième Convention de Genève ; les activités de peuplement sont des crimes de guerre, » a assuré M. Cronin soulignant le fait que la <em>BBC </em>omet de parler de l’annexion de manière franche et directe. Il a dénoncé l’insistance de la <em>BBC</em> à prendre à la légère l’illégalité des politiques israéliennes en répétant l’expression « les colonies sont considérées illégales sauf par Israël, » qui n’est guère différente de l’idée que tout le monde considère la terre comme ronde sauf The Flat Earth Society (organisation qui soutient l’idée de la Terre plate).</p>
<p>Shafiq Morton, journaliste sud-africain primé a décrit les défis que représente la couverture de l’annexion en période de pandémie mondiale. Comme il y avait moins de journalistes sur le terrain, il a été plus facile pour Israël d’étouffer les informations sur ses pratiques illégales en Palestine. Sa principale préoccupation concernait le fait que la couverture médiatique était faite hors contexte et hors histoire. « De nombreux reportages faisaient comme si l’annexion tombait du ciel, » a dit M. Morton. </p>
<p>L’annexion, a-t-il expliqué, est « Le plus vieux récit de l’histoire de la Palestine. » L’indignation mondiale face à la menace d’annexion de la Cisjordanie, a suggéré M. Morton, laisse à penser que les critiques modérés d’Israël ont totalement perdu tout contact avec la réalité. Il a mis en garde qu’en l’absence de contexte, personne ne comprendra la question palestinienne.</p>
<p>M. Morton a fait part de plusieurs observations sur les parallèles entre l’apartheid en Afrique du sud, qu’il a couvert de façon extensive pendant les 30 ans de sa carrière de journaliste, et en Israël. Il a fait référence à l’architecte de l’apartheid lui-même, le premier ministre raciste de l’Afrique du Sud blanche, le Dr Hendrik Verwoerd, qui en 1963 a déclaré que : « Israël, comme l’Afrique du Sud, est un État d’apartheid. »</p>
<p>Le modèle à <a href="https://www.middleeastmonitor.com/20200703-india-israel-palestine-should-work-on-two-state-solution/" rel="noopener noreferrer" target="_blank">deux États</a> s’est avéré totalement désastreux pour les Palestiniens, c’était le message clé du webinaire. L’annexion par Israël étant irréversible, les Palestiniens n’ont pas d’autre choix que de transformer leur campagne pour l’auto-détermination axée sur la constitution d’un État en un mouvement anticolonial pour les droits civiques. Une telle campagne a beaucoup plus de chances de réussir à garantir la protection des droits de l’homme fondamentaux de toutes les communautés présentes sur le territoire.</p>
<p>Après presque un siècle de conflit généré par les tentatives de diviser la Palestine en deux pays sur des critères ethniques, qui peut contester cela ?  Le moment est peut-être venu de rendre à la Terre Sainte les idéaux originels de son peuple – un État fondé sur le nationalisme civique et territorial protégeant les droits de toutes les personnes, de toutes confessions et communautés, vivant dans le pays sans discrimination religieuse ou raciale.</p>
<p><em>04 juillet 2020 &#8211; <a href="https://www.middleeastmonitor.com/20200704-lets-embrace-israeli-annexation-and-work-towards-a-single-democratic-state/" target="_blank" rel="noopener noreferrer">Middle East Monitor</a> &#8211; Traduction: <a href="http://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique">Chronique de Palestine </a>&#8211; MJB</em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=18171&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fadoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique%2F&t=%C2%AB%C2%A0Adoptons%C2%A0%C2%BB+l%E2%80%99annexion+isra%C3%A9lienne+et+%C5%93uvrons+%C3%A0+la+cr%C3%A9ation+d%E2%80%99un+%C3%89tat+unique+d%C3%A9mocratique', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=%C2%AB%C2%A0Adoptons%C2%A0%C2%BB+l%E2%80%99annexion+isra%C3%A9lienne+et+%C5%93uvrons+%C3%A0+la+cr%C3%A9ation+d%E2%80%99un+%C3%89tat+unique+d%C3%A9mocratique&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fadoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=%C2%AB%C2%A0Adoptons%C2%A0%C2%BB%20l%E2%80%99annexion%20isra%C3%A9lienne%20et%20%C5%93uvrons%20%C3%A0%20la%20cr%C3%A9ation%20d%E2%80%99un%20%C3%89tat%20unique%20d%C3%A9mocratique&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fadoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/annexion/" rel="tag">Annexion</a></li><li><a href="https://www.chroniquepalestine.com/tag/colonialisme/" rel="tag">Colonialisme</a></li><li><a href="https://www.chroniquepalestine.com/tag/nakba/" rel="tag">nakba</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/pour-resoudre-la-question-palestinienne-il-faut-mettre-fin-a-occupation-coloniale/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/04-8-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Oren Ziv / ActiveStills" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/04-8-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/07/04-8-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Pour résoudre la question palestinienne, il faut mettre fin à l’occupation coloniale</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-47 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/les-raisons-qui-font-quisrael-bloque-lacces-ses-archives/" title="Les raisons qui font qu’Israël bloque l’accès à ses archives"><img width="326" height="218" src="https://www.chroniquepalestine.com/wp-content/uploads/2016/06/A1-8.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2016/06/A1-8.jpg 400w, https://www.chroniquepalestine.com/wp-content/uploads/2016/06/A1-8-300x200.jpg 300w, https://www.chroniquepalestine.com/wp-content/uploads/2016/06/A1-8-75x50.jpg 75w, https://www.chroniquepalestine.com/wp-content/uploads/2016/06/A1-8-120x80.jpg 120w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/les-raisons-qui-font-quisrael-bloque-lacces-ses-archives/" title="Les raisons qui font qu’Israël bloque l’accès à ses archives" rel="bookmark">
			Les raisons qui font qu’Israël bloque l’accès à ses archives		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2016/06/">15 juin 2016</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Israël dissimule des documents capitaux pour empêcher que la lumière ne soit faite sur les périodes les plus sombres de son histoire, selon des universitaires. Jérusalem &#8211; Israël bloque l’accès à des millions de documents <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/les-raisons-qui-font-quisrael-bloque-lacces-ses-archives/" title="Les raisons qui font qu’Israël bloque l’accès à ses archives">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-16123 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/le-10-downing-street-refuse-de-commenter-les-opinions-du-premier-ministre-sur-le-qi-racial/" title="Le 10 Downing street refuse de commenter les opinions du Premier ministre sur le QI racial"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/02/02-8-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Image : via Wikepedia" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/02/02-8-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/02/02-8-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/le-10-downing-street-refuse-de-commenter-les-opinions-du-premier-ministre-sur-le-qi-racial/" title="Le 10 Downing street refuse de commenter les opinions du Premier ministre sur le QI racial" rel="bookmark">
			Le 10 Downing street refuse de commenter les opinions du Premier ministre sur le QI racial		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/02/">18 février 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Le porte-parole de Boris Johnson a refusé de dire si le Premier ministre pense que les Noirs ont un QI inférieur en moyenne, ou s&rsquo;il est d&rsquo;accord avec l&rsquo;eugénisme, après que le 10 Downing street <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/le-10-downing-street-refuse-de-commenter-les-opinions-du-premier-ministre-sur-le-qi-racial/" title="Le 10 Downing street refuse de commenter les opinions du Premier ministre sur le QI racial">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-17746 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/palestine-nuages-orage-ou-tombee-de-la-nuit-prelude-a-une-nouvelle-aube/" title="Palestine : nuages d&rsquo;orage ou tombée de la nuit, prélude à une nouvelle aube ?"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/Resistance-678x455-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/06/Resistance-678x455-2-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/06/Resistance-678x455-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/palestine-nuages-orage-ou-tombee-de-la-nuit-prelude-a-une-nouvelle-aube/" title="Palestine : nuages d&rsquo;orage ou tombée de la nuit, prélude à une nouvelle aube ?" rel="bookmark">
			Palestine : nuages d&rsquo;orage ou tombée de la nuit, prélude à une nouvelle aube ?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/06/">13 juin 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>En levant les yeux, on peut voir que le ciel au-dessus de la Palestine s’est assombri, mais est-ce un présage d’orage ou la tombée de la nuit, on ne saurait le dire. Si l’annexion de <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/palestine-nuages-orage-ou-tombee-de-la-nuit-prelude-a-une-nouvelle-aube/" title="Palestine : nuages d&rsquo;orage ou tombée de la nuit, prélude à une nouvelle aube ?">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_68"><span class="cptch_span"><input id="cptch_input_68" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">un</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">deux</span>
					<input type="hidden" name="cptch_result" value="8+4=" /><input type="hidden" name="cptch_time" value="1595261490" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='18171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="734d453ed5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18171 post type-post status-publish format-standard has-post-thumbnail category-slider tag-annexion tag-colonialisme tag-nakba writers-nasim-ahmed">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/" title="« Adoptons » l&rsquo;annexion israélienne et œuvrons à la création d&rsquo;un État unique démocratique"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-14-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-14-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-14-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/adoptons-annexion-israelienne-et-oeuvrons-a-creation-etat-unique-democratique/" title="« Adoptons » l&rsquo;annexion israélienne et œuvrons à la création d&rsquo;un État unique démocratique">
										« Adoptons » l&rsquo;annexion israélienne et œuvrons à la création d&rsquo;un État unique démocratique									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/07/">20 juillet 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18160 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-annexion tag-apartheid tag-colonialisme tag-colonies tag-nakba tag-sionisme writers-wesam-ahmad">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/pour-resoudre-la-question-palestinienne-il-faut-mettre-fin-a-occupation-coloniale/" title="Pour résoudre la question palestinienne, il faut mettre fin à l’occupation coloniale"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/04-8-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Oren Ziv / ActiveStills" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/04-8-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/07/04-8-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/pour-resoudre-la-question-palestinienne-il-faut-mettre-fin-a-occupation-coloniale/" title="Pour résoudre la question palestinienne, il faut mettre fin à l’occupation coloniale">
										Pour résoudre la question palestinienne, il faut mettre fin à l’occupation coloniale									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/07/">19 juillet 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18183 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-terrorisme-israelien writers-gideon-levy">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/eyad-hallaq-le-deuil-impossible/" title="Eyad Hallaq : le deuil impossible"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-13-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Mahmoud Illean, via Mintpressnews.com" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-13-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-13-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/eyad-hallaq-le-deuil-impossible/" title="Eyad Hallaq : le deuil impossible">
										Eyad Hallaq : le deuil impossible									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/07/">17 juillet 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18166 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-slider writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/pour-israel-la-cisjordanie-est-deja-annexee/" title="Pour Israël, la Cisjordanie est déjà annexée"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/05-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Fawzi Mahmoud / The Palestine Chronicle" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/05-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/07/05-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/pour-israel-la-cisjordanie-est-deja-annexee/" title="Pour Israël, la Cisjordanie est déjà annexée">
										Pour Israël, la Cisjordanie est déjà annexée									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/07/">16 juillet 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-18128 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-union-europeenne writers-mersiha-gadzo">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/25-ans-apres-des-survivants-racontent-le-genocide-de-srebrenica-en-bosnie/" title="25 ans après, des survivants racontent le génocide de Srebrenica en Bosnie"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-12-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : avec l&#039;aimable autorisation d&#039;Almasa Salihovic" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-12-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/07/02-12-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/25-ans-apres-des-survivants-racontent-le-genocide-de-srebrenica-en-bosnie/" title="25 ans après, des survivants racontent le génocide de Srebrenica en Bosnie">
										25 ans après, des survivants racontent le génocide de Srebrenica en Bosnie									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/07/">15 juillet 2020</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"0934dd6c0b","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4.2'></script>
</body>
</html>