<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chroniquepalestine.com/xmlrpc.php" />
<title>Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;assassinat ciblé de Bahaa Abu Al-Ata du mouvement palestinien du Djihad islamique, la deuxième plus importante faction dans la Bande de Gaza, a déclenché une flambée prévisible d’ &quot;incidents liés au conflit&quot;."/>
<link rel="canonical" href="http://www.chroniquepalestine.com/tandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue" />
<meta property="og:description" content="L&#039;assassinat ciblé de Bahaa Abu Al-Ata du mouvement palestinien du Djihad islamique, la deuxième plus importante faction dans la Bande de Gaza, a déclenché une flambée prévisible d’ &quot;incidents liés au conflit&quot;." />
<meta property="og:url" content="http://www.chroniquepalestine.com/tandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue/" />
<meta property="og:site_name" content="Chronique de Palestine" />
<meta property="article:tag" content="gaza blocus" />
<meta property="article:tag" content="Resistance" />
<meta property="article:tag" content="Terrorisme israélien" />
<meta property="article:section" content="Gaza martyrisée" />
<meta property="article:published_time" content="2019-11-15T08:17:20+02:00" />
<meta property="article:modified_time" content="2019-11-15T08:24:24+02:00" />
<meta property="og:updated_time" content="2019-11-15T08:24:24+02:00" />
<meta property="og:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-12.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="468" />
<meta property="og:image:alt" content="Photo : Hassan Jedi/Al Jazeera" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;assassinat ciblé de Bahaa Abu Al-Ata du mouvement palestinien du Djihad islamique, la deuxième plus importante faction dans la Bande de Gaza, a déclenché une flambée prévisible d’ &quot;incidents liés au conflit&quot;." />
<meta name="twitter:title" content="Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue" />
<meta name="twitter:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-12.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="http://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="http://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue Flux des commentaires" href="http://www.chroniquepalestine.com/tandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='http://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.chroniquepalestine.com/?p=14835' />
<link rel="alternate" type="application/json+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Ftandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Ftandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=7E04B7A21CC5025DC16D91B2E1DCE13E');
</script><!--[if lt IE 9]>
<script src="http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77928330-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14835 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="http://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="http://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Friday 15 November 2019 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">8h:24   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="http://www.chroniquepalestine.com/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="http://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="http://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/tandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue/" title="Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 15 novembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/israel-massacre-8-membres-meme-famille/" title="Gaza : Israël massacre 8 membres d&rsquo;une même famille">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Gaza : Israël massacre 8 membres d&rsquo;une même famille						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 14 novembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/la-justice-pour-les-palestiniens/" title="La justice pour les Palestiniens !">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La justice pour les Palestiniens !						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 14 novembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/multipliant-crimes-israel-declenche-nouvelle-guerre-contre-gaza/" title="Multipliant les crimes, Israël déclenche une nouvelle guerre contre Gaza">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Multipliant les crimes, Israël déclenche une nouvelle guerre contre Gaza						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 13 novembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/occupant-israelien-assassine-un-responsable-de-la-resistance-palestinienne-a-gaza/" title="L&rsquo;occupant israélien assassine un responsable de la résistance palestinienne à Gaza">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							L&rsquo;occupant israélien assassine un responsable de la résistance palestinienne à Gaza						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 12 novembre 2019 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com/category/gaza-martyrisee/" itemprop="url"><span itemprop="title">Gaza martyrisée</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue</nav>
<article id="post-14835" class="post-14835 post type-post status-publish format-standard has-post-thumbnail hentry category-gaza-martyrisee category-slider tag-gaza-blocus tag-resistance tag-terrorisme-israelien">
	<header class="entry-header clearfix"><h1 class="entry-title">Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/11/">15 novembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/gaza-martyrisee/" rel="category tag">Gaza martyrisée</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-12-678x455.jpg" alt="Photo : Hassan Jedi/Al Jazeera" title="Photo : Hassan Jedi/Al Jazeera" />
<figcaption class="wp-caption-text">Deir al-Balah - Huit membres de la famille Al-Malhous ont été tués dans le bombardement israélien de leur maison, et 11 autres ont été blessés, dont plusieurs grièvement - Photo : Hassan Jedi/Al Jazeera</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Ftandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue%2F&t=Tandis+que+des+Isra%C3%A9liens+sont+trait%C3%A9s+pour+anxi%C3%A9t%C3%A9%2C+les+Palestiniens+sont+emmen%C3%A9s+%C3%A0+la+morgue', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Tandis+que+des+Isra%C3%A9liens+sont+trait%C3%A9s+pour+anxi%C3%A9t%C3%A9%2C+les+Palestiniens+sont+emmen%C3%A9s+%C3%A0+la+morgue&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Ftandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Tandis%20que%20des%20Isra%C3%A9liens%20sont%20trait%C3%A9s%20pour%20anxi%C3%A9t%C3%A9%2C%20les%20Palestiniens%20sont%20emmen%C3%A9s%20%C3%A0%20la%20morgue&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Ftandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div align="justify"> <strong> Dr Brendan Ciarán Browne</strong> &#8211; <em>L&rsquo;assassinat ciblé de Bahaa Abu Al-Ata du mouvement palestinien du Djihad islamique, la deuxième plus importante faction dans la Bande de Gaza, a déclenché une flambée prévisible d’ « incidents liés au conflit ». </em></p>
<p>Comme toujours, c&rsquo;est la population civile palestinienne résidant dans la Bande de Gaza, très malmenée, qui est affectée de manière disproportionnée.</p>
<p>Mercredi matin, le journal israélien Haaretz, soi-disant « de gauche », a rapporté que 18 civils israéliens avaient été emmenés pendant la nuit à l&rsquo;hôpital d&rsquo;Ashkelon pour y être soignés pour « <a href="https://www.haaretz.com/israel-news/islamic-jihad-israel-gaza-rockets-ceasefire-tel-aviv-hamas-syria-1.8122258" rel="noopener noreferrer" target="_blank">anxiété</a> » suite à une série de tirs de roquettes provenant de Gaza. Dans le même temps, un porte-parole du Ministère de la santé de Gaza, <a href="https://www.aljazeera.com/news/2019/11/israel-targeted-killings-latest-updates-191112062846745.html" rel="noopener noreferrer" target="_blank">Ashraf Al-Qudra</a>, a indiqué que les corps de 22 Palestiniens étaient transférés à la morgue. </p>
<p>Un rappel brutal, s&rsquo;il en était besoin, de la grossière asymétrie du « conflit » en Palestine/Israël.</p>
<p>Pour certains, la « légitimité » de l&rsquo;assassinat d&rsquo;<a href="http://www.chroniquepalestine.com/occupant-israelien-assassine-un-responsable-de-la-resistance-palestinienne-a-gaza/">Abou Al-Ata</a> est une question litigieuse en droit international. Il y a la rhétorique binaire habituelle qui oppose « <a href="http://ejil.org/pdfs/16/2/292.pdf" rel="noopener noreferrer" target="_blank">exécution</a> » à « acte de guerre légitime » envisagée parallèlement au débat sur la désignation appropriée du statut de « combattant/non-combattant » et les protections supposées qu&rsquo;il offre. </p>
<p>Quoi qu&rsquo;il en soit, et souvent mis de côté lors des débats sur les assassinats ciblés de « (non)combattants » ennemis, il convient de rappeler qu&rsquo;Abu Al-Ata et sa femme ont été tués dans leur lit lors d&rsquo;une attaque à la roquette israélienne qui a détruit leur maison dans le quartier Shuja&rsquo;iyah de Gaza, faisant de ses deux enfants des orphelins actuellement soignés en urgence à l&rsquo;hôpital local Al-Shifa.</p>
<p>De même, il y aura des points de vue divergents sur la (il)légitimité de l&rsquo;attaque simultanée contre un membre du bureau politique du Djihad islamique à Damas, <a href="http://www.chroniquepalestine.com/occupant-israelien-assassine-un-responsable-de-la-resistance-palestinienne-a-gaza/">Akram Al-Ajouri</a>, qui a entraîné la mort de son fils et d&rsquo;un voisin, et qui constitue également  une violation flagrante de la souveraineté territoriale syrienne. Ainsi &#8211; ce qui est clair depuis un certain temps &#8211; en ce qui concerne les règles régissant les conflits armés et l&rsquo;application des principes du droit international, il apparaît que celui de « la force  fait le droit » s’applique quand Israël est impliqué.</p>
<p>Ceux qui sont fermement dévoués à réaliser les objectifs d&rsquo;une résolution équitable, et plus important encore, juste du conflit qui dure tant en Palestine/Israël ne seront guère surpris par la partialité et l&rsquo;hypocrisie des hommes/femmes politiques occidentaux et des médias qui vont sur les ondes pour innocenter Israël de toute responsabilité. </p>
<p>Prenons, par exemple, la réaction de la porte-parole pour les Affaires Étrangères et la Politique de Sécurité de l&rsquo;UE, Maja Kocijančič, qui a <em>tweeté</em> à la suite de l&rsquo;assassinat d&rsquo;Abu Al-Ata : « Les tirs de roquettes sur les populations civiles sont totalement inacceptables et doivent cesser immédiatement ». Ou celle de Joe Biden, en lice pour les prochaines élections à la présidence des États-Unis, qui a tweeté :  » Il est intolérable que des civils israéliens vivent  en proie à la peur constante des attaques à la roquette ». Pas assez de signes sur Twitter, semble-t-il, pour mentionner le fait que ce sont les Israéliens qui ont déclenché cette dernière vague de violence.</p>
<p>Le meilleur exemple d’acrobaties linguistiques, sans doute, revient à l’éditorialiste du <a href="https://www.timesofisrael.com/israel-kills-powerful-islamic-jihad-commander-al-ata-in-targeted-strike/" rel="noopener noreferrer" target="_blank">Times of Israel</a>, qui arrive en tête avec ce titre, « Israël tue le puissant commandant du Djihad islamique ».  C&rsquo;est très exagéré si l&rsquo;on considère le modeste arsenal dont disposent les factions palestiniennes par rapport à celui d&rsquo;une superpuissance nucléaire du Moyen-Orient avec des amis haut placés. Comme l&rsquo;a fait remarquer <a href="http://www.chroniquepalestine.com/la-justice-pour-les-palestiniens/">Mariam Barghouti</a>, écrivaine et militante palestinienne de premier plan, les Palestiniens « ne mènent pas une guerre. Ils n’ont pas d’armée officielle, pas de frontières officielles; ils n’ont aucun contrôle sur leurs ressources et leurs terres; et même leurs responsables politiques sont parfois assassinés ou incarcérés. »</p>
<p>La très malmenée Bande de Gaza, dont un rapport de l&rsquo;ONU établit qu’elle sera <a href="http://www.chroniquepalestine.com/gaza-rendu-inhabitable-le-moment-de-verite/">invivable d&rsquo;ici 2020</a>, continue d&rsquo;être la ligne de front de la résistance face à la colonisation continue de la Palestine par Israël. Les manifestations hebdomadaires qui réclament la fin du blocus illégal imposé à la population civile par les Israéliens (et les Égyptiens) font souvent l’objet de niveaux extrêmes de violence israélienne, équivalant à des « crimes de guerre présumés » selon les Nations Unies et les principales organisations régionales des droits de l&rsquo;homme. </p>
<p><a href="http://www.chroniquepalestine.com/grande-marche-retour-2018-israel-assassine-254-palestiniens-blesse-plus-23-000/">Plus de 250 civils palestiniens</a>, dont une cinquantaine d&rsquo;enfants, ont été <a href="http://www.chroniquepalestine.com/israel-se-sert-grande-marche-retour-pour-tester-nouvelles-armes-mortiferes/">tués</a> depuis le début des manifestations en 2018, et des milliers d&rsquo;autres ont subi des blessures qui ont changé le cours de leur vie. Pourtant, malgré le discours musclé du Conseil des Droits de l&rsquo;Homme de l&rsquo;ONU, lorsqu&rsquo;il s&rsquo;agit de violations du droit international en Palestine, la responsabilité et la justice restent insaisissables.</p>
<p>Il est difficile de ne pas ressentir une sensation de déjà-vu quant aux circonstances de ce dernier incident. Comme d’autres organes d’information l’ont fait remarquer, l&rsquo;assassinat d&rsquo;Abou Al-Ata survient presque <a href="https://972mag.com/netanyahu-gaza-war-gantz/144399/" rel="noopener noreferrer" target="_blank">sept ans</a> jour pour jour après celui du dirigeant du Hamas <a href="http://www.info-palestine.eu/spip.php?article12863" rel="noopener noreferrer" target="_blank">Ahmed Jabari</a> par Israël, prétexte à l&rsquo;<a href="http://www.info-palestine.eu/spip.php?article12915" rel="noopener noreferrer" target="_blank">invasion terrestre de 2012</a> et finalement à une <a href="http://www.info-palestine.eu/spip.php?article12880" rel="noopener noreferrer" target="_blank">offensive militaire meurtrière</a> contre les Palestiniens à Gaza. </p>
<p>Déjà à l&rsquo;époque, le premier ministre israélien Benjamin Netanyahu se débattait pour maintenir la cohésion de son gouvernement de coalition <em>patchwork</em>. En 2019, après la tenue de deux cycles d&rsquo;<a href="http://www.chroniquepalestine.com/elections-israeliennes-competition-criminels-de-guerre/">élections législatives</a> cette année sans qu’il en sorte un vainqueur clair, et avec une pression croissante exercée sur les rivaux politiques pour former une coalition, la politique israélienne est dans un état d’instabilité similaire. Rien ne vaut, semble-t-il, l’assassinat chorégraphié d&rsquo;un Palestinien de premier plan pour galvaniser la nation.</p>
<p>Avec l&rsquo;ancien chef d&rsquo;état-major <a href="http://www.chroniquepalestine.com/benny-gantz-accuse-de-crimes-de-guerre-devant-un-tribunal-la-haye/">Benny Gantz</a> &#8211; l&rsquo;architecte en chef de la destruction de Gaza par Israël en 2014 &#8211; dans les coulisses, la perspective d&rsquo;un gouvernement de coalition israélien comprenant Netanyahu, Gantz et le faucon israélien Naftali Bennett comme ministre de la « Défense » semble plus que jamais probable. </p>
<p>On ne peut présager de l’évolution de ce dernier épisode cyclique de violence, mais aucune mesure de fausse équivalence ne peut masquer le fait qu&rsquo;il s&rsquo;agit d&rsquo;une affaire dangereusement unilatérale centrée sur des gesticulations politiques israéliennes.</p>
<p><em>13 novembre  2019 &#8211; <a href="https://www.middleeastmonitor.com/20191113-whilst-18-israelis-are-treated-for-anxiety-22-palestinians-are-taken-to-the-mortuary/" target="_blank" rel="noopener noreferrer">Middle East Monitor</a> &#8211; Traduction: <a href="http://www.chroniquepalestine.com/tandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue">Chronique de Palestine </a>&#8211; MJB</em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=14835&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Ftandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue%2F&t=Tandis+que+des+Isra%C3%A9liens+sont+trait%C3%A9s+pour+anxi%C3%A9t%C3%A9%2C+les+Palestiniens+sont+emmen%C3%A9s+%C3%A0+la+morgue', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Tandis+que+des+Isra%C3%A9liens+sont+trait%C3%A9s+pour+anxi%C3%A9t%C3%A9%2C+les+Palestiniens+sont+emmen%C3%A9s+%C3%A0+la+morgue&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Ftandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Tandis%20que%20des%20Isra%C3%A9liens%20sont%20trait%C3%A9s%20pour%20anxi%C3%A9t%C3%A9%2C%20les%20Palestiniens%20sont%20emmen%C3%A9s%20%C3%A0%20la%20morgue&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Ftandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.chroniquepalestine.com/tag/gaza-blocus/" rel="tag">gaza blocus</a></li><li><a href="http://www.chroniquepalestine.com/tag/resistance/" rel="tag">Resistance</a></li><li><a href="http://www.chroniquepalestine.com/tag/terrorisme-israelien/" rel="tag">Terrorisme israélien</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.chroniquepalestine.com/israel-massacre-8-membres-meme-famille/" rel="prev"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-10-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Memo" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-10-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-10-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Gaza : Israël massacre 8 membres d&rsquo;une même famille</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-14001 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/quartier-al-nasser-gaza-12-blesses-un-tue-dans-grande-marche-retour/" title="Quartier al-Nasser à Gaza : 12 manifestants blessés et un tué dans la Grande Marche du Retour"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/quartier-al-nasser-gaza-12-blesses-un-tue-dans-grande-marche-retour/" title="Quartier al-Nasser à Gaza : 12 manifestants blessés et un tué dans la Grande Marche du Retour" rel="bookmark">
			Quartier al-Nasser à Gaza : 12 manifestants blessés et un tué dans la Grande Marche du Retour		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/09/">3 septembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Fadi O. Al-Naji &#8211; « Nous sommes une génération qui a grandi sous un pouvoir qui nous menace et nous occupe. Nous sommes une génération privée d&rsquo;un avenir qui nous offrirait quelque chose. Nous sommes une <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/quartier-al-nasser-gaza-12-blesses-un-tue-dans-grande-marche-retour/" title="Quartier al-Nasser à Gaza : 12 manifestants blessés et un tué dans la Grande Marche du Retour">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11936 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/autorite-ramallah-coupe-financement-mouvement-hamas/" title="L&rsquo;Autorité de Ramallah s&rsquo;acharne à couper les financements du mouvement Hamas"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-9-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : ActiveStills.org" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-9-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-9-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/autorite-ramallah-coupe-financement-mouvement-hamas/" title="L&rsquo;Autorité de Ramallah s&rsquo;acharne à couper les financements du mouvement Hamas" rel="bookmark">
			L&rsquo;Autorité de Ramallah s&rsquo;acharne à couper les financements du mouvement Hamas		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/02/">14 février 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Adnan Abu Amer &#8211; L&rsquo;Autorité palestinienne resserre l’étau sur le Hamas. Ce sont les citoyens qui en pâtiront. L&rsquo;Autorité palestinienne (AP) a l&rsquo;intention d&rsquo;imposer de nouvelles sanctions au Hamas, notamment contre des sociétés de transfert <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/autorite-ramallah-coupe-financement-mouvement-hamas/" title="L&rsquo;Autorité de Ramallah s&rsquo;acharne à couper les financements du mouvement Hamas">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13323 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/censurer-voix-palestiniennes-sur-reseaux-sociaux-politique-deliberee/" title="Censurer les voix palestiniennes sur les réseaux sociaux est une politique délibérée"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/06/Untitled-design-8-4-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/06/Untitled-design-8-4-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2019/06/Untitled-design-8-4-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/censurer-voix-palestiniennes-sur-reseaux-sociaux-politique-deliberee/" title="Censurer les voix palestiniennes sur les réseaux sociaux est une politique délibérée" rel="bookmark">
			Censurer les voix palestiniennes sur les réseaux sociaux est une politique délibérée		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/06/">21 juin 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Benay Blend &#8211; Dans un article paru dans Telesur en décembre 2017, des journalistes citaient déjà l&rsquo;observation de Glenn Greenwald selon laquelle l&rsquo;augmentation de la répression militaire israélienne contre les citoyens palestiniens était accompagnée de <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/censurer-voix-palestiniennes-sur-reseaux-sociaux-politique-deliberee/" title="Censurer les voix palestiniennes sur les réseaux sociaux est une politique délibérée">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_73"><span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_73" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="eqM=" /><input type="hidden" name="cptch_time" value="1573799114" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f17bc6b9eb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="http://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14835 post type-post status-publish format-standard has-post-thumbnail category-gaza-martyrisee category-slider tag-gaza-blocus tag-resistance tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/tandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue/" title="Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-12-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Hassan Jedi/Al Jazeera" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-12-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-12-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/tandis-que-israeliens-traites-pour-anxiete-palestiniens-emmenes-a-la-morgue/" title="Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue">
										Tandis que des Israéliens sont traités pour anxiété, les Palestiniens sont emmenés à la morgue									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/11/">15 novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14825 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-gaza-blocus tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/israel-massacre-8-membres-meme-famille/" title="Gaza : Israël massacre 8 membres d&rsquo;une même famille"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-10-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Memo" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-10-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-10-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/israel-massacre-8-membres-meme-famille/" title="Gaza : Israël massacre 8 membres d&rsquo;une même famille">
										Gaza : Israël massacre 8 membres d&rsquo;une même famille									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/11/">14 novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14818 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-accord-siecle tag-solidarite tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/la-justice-pour-les-palestiniens/" title="La justice pour les Palestiniens !"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-9-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Ali Jadallah" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-9-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-9-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/la-justice-pour-les-palestiniens/" title="La justice pour les Palestiniens !">
										La justice pour les Palestiniens !									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/11/">14 novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14804 post type-post status-publish format-standard has-post-thumbnail category-articles category-gaza-martyrisee category-slider tag-gaza-blocus tag-hamas tag-jihad-islamique tag-resistance tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/multipliant-crimes-israel-declenche-nouvelle-guerre-contre-gaza/" title="Multipliant les crimes, Israël déclenche une nouvelle guerre contre Gaza"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-7-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: Ramez Habboub" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-7-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-7-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/multipliant-crimes-israel-declenche-nouvelle-guerre-contre-gaza/" title="Multipliant les crimes, Israël déclenche une nouvelle guerre contre Gaza">
										Multipliant les crimes, Israël déclenche une nouvelle guerre contre Gaza									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/11/">13 novembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14790 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-gaza-blocus tag-jihad-islamique tag-marche-retour tag-resistance tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/occupant-israelien-assassine-un-responsable-de-la-resistance-palestinienne-a-gaza/" title="L&rsquo;occupant israélien assassine un responsable de la résistance palestinienne à Gaza"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-5-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Maan News" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-5-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/11/01-5-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/occupant-israelien-assassine-un-responsable-de-la-resistance-palestinienne-a-gaza/" title="L&rsquo;occupant israélien assassine un responsable de la résistance palestinienne à Gaza">
										L&rsquo;occupant israélien assassine un responsable de la résistance palestinienne à Gaza									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/11/">12 novembre 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="http://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2019 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"da58cc2b25","ajaxurl":"http:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.2.4'></script>
</body>
</html>