<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens</title>
	<meta name="description" content="La normalisation arabe avec Israël est la dernière tentative en date pour imposer une défaite psychologique aux Palestiniens." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens" />
	<meta property="og:description" content="La normalisation arabe avec Israël est la dernière tentative en date pour imposer une défaite psychologique aux Palestiniens." />
	<meta property="og:url" content="https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/" />
	<meta property="og:site_name" content="Chronique de Palestine" />
	<meta property="article:published_time" content="2020-09-27T04:39:52+00:00" />
	<meta property="article:modified_time" content="2020-09-27T04:41:18+00:00" />
	<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-11.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="467" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":[{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/#primaryimage","inLanguage":"fr-FR","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-11.jpg","width":700,"height":467,"caption":"Des manifestants se sont rassembl\u00e9s \u00e0 Gaza devant un b\u00e2timent de l'Unesco le 15 septembre pour d\u00e9noncer les accords de normalisation - Photo: MEE/Mohammed al-Hajjar"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/#webpage","url":"https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/","name":"Normalisation avec Isra\u00ebl : imposer une d\u00e9faite psychologique aux Palestiniens","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/#primaryimage"},"datePublished":"2020-09-27T04:39:52+00:00","dateModified":"2020-09-27T04:41:18+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b"},"description":"La normalisation arabe avec Isra\u00ebl est la derni\u00e8re tentative en date pour imposer une d\u00e9faite psychologique aux Palestiniens.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/"]}]},{"@type":"Person","@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens Flux des commentaires" href="https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77928330-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-77928330-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/mobile_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chroniquepalestine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.chroniquepalestine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chroniquepalestine.com/wp-json/wp/v2/posts/19168" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=19168' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fnormalisation-israel-imposer-defaite-psychologique-aux-palestiniens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fnormalisation-israel-imposer-defaite-psychologique-aux-palestiniens%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=6BD1E9A7F1F7957DA9498AC9B4287DD5');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.flex-direction-nav { display: none; }</style><link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			ul {
  line-height: 17px
}
blockquote {
  background: #fbfbfb;
  border-left: 4px solid #276f03;
  margin: 1.5em 5px;
  padding: 0.5em 10px;
	font-size: 15px
	font-weight: bold;
  font-style: italic;
  color: #e60000
}
		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-19168 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img loading="lazy" class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Sunday 27 September 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">6h:41   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16860"><a href="https://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/" title="Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 27 septembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/qui-est-georges-ibrahim-abdallah-le-plus-ancien-prisonnier-politique-europe/" title="Qui est Georges Ibrahim Abdallah, le plus ancien prisonnier politique d’Europe ?">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Qui est Georges Ibrahim Abdallah, le plus ancien prisonnier politique d’Europe ?						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 26 septembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/hassan-rouhani-ere-domination-hegemonie-revolue/" title="Hassan Rouhani : « L&rsquo;ère de la domination et de l&rsquo;hégémonie est révolue »">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Hassan Rouhani : « L&rsquo;ère de la domination et de l&rsquo;hégémonie est révolue »						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 24 septembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/pas-de-paix-sans-les-palestiniens/" title="Pas de paix sans les Palestiniens">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pas de paix sans les Palestiniens						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 23 septembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/accueil-enthousiaste-pour-ismail-haniyeh-dans-camp-ain-al-hilweh-liban/" title="Liban :  accueil enthousiaste pour Ismaïl Haniyeh dans le camp palestinien d&rsquo;Ain al-Hilweh">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Liban :  accueil enthousiaste pour Ismaïl Haniyeh dans le camp palestinien d&rsquo;Ain al-Hilweh						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 22 septembre 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens</nav>
<article id="post-19168" class="post-19168 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-normalisation tag-resistance writers-samah-jabr">
	<header class="entry-header clearfix"><h1 class="entry-title">Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">27 septembre 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-11-678x455.jpg" alt="Photo: MEE/Mohammed al-Hajjar" title="Photo: MEE/Mohammed al-Hajjar" />
<figcaption class="wp-caption-text">Des manifestants se sont rassemblés à Gaza devant un bâtiment de l'Unesco le 15 septembre pour dénoncer les accords de normalisation - Photo: MEE/Mohammed al-Hajjar</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fnormalisation-israel-imposer-defaite-psychologique-aux-palestiniens%2F&t=Normalisation+avec+Isra%C3%ABl+%3A+imposer+une+d%C3%A9faite+psychologique+aux+Palestiniens', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Normalisation+avec+Isra%C3%ABl+%3A+imposer+une+d%C3%A9faite+psychologique+aux+Palestiniens&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fnormalisation-israel-imposer-defaite-psychologique-aux-palestiniens%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Normalisation%20avec%20Isra%C3%ABl%20%3A%20imposer%20une%20d%C3%A9faite%20psychologique%20aux%20Palestiniens&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fnormalisation-israel-imposer-defaite-psychologique-aux-palestiniens%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/samah-jabr" title="Afficher tous les articles pour Samah Jabr">Samah Jabr</a></strong></p><div align="justify"><em>La normalisation arabe avec Israël est la dernière tentative en date pour imposer une défaite psychologique aux Palestiniens, écrit Samah Jabr</em></p>
<p>La semaine dernière, le Premier ministre israélien Benjamin Netanyahu et les ministres des affaires étrangères représentant les Émirats arabes unis (EAU) et Bahreïn ont signé l’accord de paix baptisé « Accords d’Abraham » à Washington D.C., normalisant ainsi leurs relations au détriment des droits nationaux et humains des Palestiniens. Le président américain Donald Trump était l’hôte de la cérémonie et il a déclaré que ces accords ne sont qu’un début et que d’autres pays concluront très bientôt des accords similaires, mettant ainsi fin à l’isolement d’Israël dans la région et excluant ainsi les Palestiniens.</p>
<p>La Ligue arabe a refusé de soutenir les Palestiniens et de voter une résolution dénonçant les accords de normalisation. Auparavant, Jared Kushner, le principal conseiller et gendre de Trump, s’était rendu au Moyen-Orient pour rencontrer les dirigeants arabes, même ceux du Soudan post-révolutionnaire à qui l’on avait promis la fin des sanctions et le retrait de la liste des États terroristes s’il suivait les traces des Émirats arabes unis. En cherchant à se faire de nouveaux amis pour soutenir l’occupation israélienne et à renforcer son bilan, Kushner espère obtenir un afflux de voix pour Trump « le faiseur de paix », juste avant l’élection présidentielle américaine de novembre, le tout aux dépens des Palestiniens.</p>
<p>Afin de réduire l’incompréhension des masses arabes, ce processus politique a été synchronisé avec une campagne de relations publiques et de médias sociaux promouvant une « fascination pour Israël ». Cette campagne est soutenue par la diffusion de récits et de films en arabe célébrant l’humanité, la beauté et le caractère progressiste d’Israël. Ce discours efface complètement le récit palestinien et les souffrances indéniables de ce peuple depuis de nombreuses décennies. </p>
<p>En effet, c’est une campagne qui salit la réputation du peuple de Palestine, nie l’occupation brutale d’Israël et affirme que les Palestiniens ont volontairement vendu leurs terres et leurs foyers à l’État sioniste. </p>
<p>Ce récit mensonger affirme que les Palestiniens et leurs plaintes sont un fardeau pour le monde arabe et promeut le <em>hashtag</em> « La Palestine n’est pas ma cause ». </p>
<blockquote><p>Tout cela se passe alors qu&rsquo;Israël &#8211; en pleine normalisation avec les États arabes et en pleine pandémie de Covid-19 &#8211; démolit des maisons palestiniennes, assassine des civils palestiniens désarmés et arrête des enfants palestiniens.</p></blockquote>
<p>Tous les partis politiques palestiniens ont condamné les accords négociés par les États-Unis comme un « coup de poignard dans le dos ». Le Premier ministre palestinien les a qualifiés de « jour noir dans le triste calendrier » de l’histoire palestinienne. Ils constituent en effet une nouvelle tentative de vaincre psychologiquement les Palestiniens.</p>
<p>Le peuple palestinien est sans aucun doute indigné par la normalisation des États arabes et l’impuissance de ses propres représentants. J’ai vu des Palestiniens pleurer dans les rues en voyant les drapeaux des pays engagés dans la normalisation, projetés sur les murs de Jérusalem. Ils considèrent ces accords comme une trahison de la cause palestinienne et un rabaissement des sacrifices palestiniens et arabes consentis depuis de nombreuses décennies.</p>
<p>Ce que je comprend, c’est que l’Autorité palestinienne n’est pas opposée à la normalisation en principe, mais plutôt à un processus de « normalisation » qui les exclut en tant que participants. C’est l’une des ironies du processus actuel que les représentants palestiniens aient, pendant les années d’Oslo, ouvert la voie aux dirigeants arabes pour qu’ils avancent vers leur propre normalisation avec Israël. De plus, l’AP craint que la normalisation actuelle ne prépare la voie à Mohammed Dahlan – un allié fidèle des États-Unis, des Émirats arabes unis et d’Israël – pour remplacer son adversaire Mahmoud Abbas en tant que président de l’AP.</p>
<p>L’appel officiel à une « journée de colère » le 15 septembre n’a pas été suivi par de nombreux Palestiniens, car beaucoup d’entre eux se sont lassés de l’hypocrisie politique et doutent qu’une mobilisation publique ait un grand impact sur l’ordre mondial régional et international. Au cours des décennies d’Oslo, les représentants palestiniens – par leurs propres motivations conscientes et inconscientes – ont considérablement affaibli la résilience des communautés en Palestine. La résistance palestinienne légitime a été minée par l’absence de processus démocratique. </p>
<p>Aujourd’hui, les représentants palestiniens semblent avoir acté leur impuissance au sein de la politique internationale et, par conséquent, ils tentent de relancer un discours palestinien révolutionnaire comme moyen de se retrancher derrière l’esprit des gens du peuple.</p>
<p>Le nom même des « Accords d’Abraham » est trompeur et masque la nature coloniale de l’occupation de la Palestine par Israël. En présentant le conflit comme un conflit religieux entre les « religions abrahamiques », Israël efface les droits politiques des Palestiniens ; l’occupation est dissimulée derrière la notion que la résolution du conflit est une question de compréhension interconfessionnelle. </p>
<blockquote><p>La réalité est que les ennemis de la démocratie et des droits de l&rsquo;homme dans le monde arabe sont en train de se réaligner dans une coalition qui piétine les droits des Palestiniens. </p></blockquote>
<p>Ce faisant, ils détruisent l’avenir des Palestiniens en retirant leur soutien au sein du monde arabe. Ce processus sape le lien culturel entre la Palestine et le contexte géographique et historique plus large. Les Palestiniens se sentaient déjà comme des orphelins, mais la nouvelle normalisation ne fait qu’ajouter à leur sentiment d’abandon par les grands « frères arabes ».</p>
<p>Les discussions en cours avec encore plus de pays arabes qui se préparent à annoncer une normalisation avec Israël est encore plus dommageable et déroutante pour la Palestine. L’expérience palestinienne présente certains parallèles avec une femme subissant une agression sexuelle collective : le fait que le crime soit commis sous l’abri protecteur du groupe rend l’expérience encore plus dommageable psychologiquement.</p>
<p>Néanmoins, laissons Israël porter un toast à ses nouveaux amis parmi les dictateurs arabes et profiter des bénédictions de la Ligue arabe en sachant que ces « représentants » ne représentent en fait personne, et encore moins le peuple arabe. Les masses, en fait, restent loyales à la Palestine, mais sont exploitées par leurs régimes qui sont prêts à les trahir, elles et la Palestine, en échange du soutien politique et militaire d’Israël et des États-Unis.</p>
<p>En fin de compte, Israël devra encore traiter avec les Palestiniens qui résistent à l’occupation à la barrière frontalière de fait qui entoure la bande de Gaza, au camp de réfugiés de Dheisheh en Cisjordanie occupée, parmi les habitants d’Eisaweyeh, et avec d’autres qui restent invaincus psychologiquement. Ces personnes et ces lieux rappelleront aux Israéliens leur travail inachevé face aux Palestiniens, malgré les décennies d’exploitation de la population et de la terre. </p>
<blockquote><p>Les Palestiniens se battent pour leurs droits nationaux et humains depuis des générations et continueront à le faire.</p></blockquote>
<p>Dans une lutte qui prend maintenant la forme d&rsquo;une invasion du monde arabe soutenue par les États-Unis et l&rsquo;Europe mais dirigée par Israël, la Palestine reste en première ligne dans la lutte pour la justice.</p>
<p><img loading="lazy" src="https://chroniquepalestine.com/wp-content/uploads/2016/07/A3-1.jpg" alt="A3" width="100" height="92" class="alignleft size-full wp-image-136" /> * <strong>Le Dr Samah Jabr</strong> est une psychiatre qui exerce à Jérusalem-Est et en Cisjordanie. Elle est actuellement responsable de l&rsquo;Unité de santé mentale au sein du Ministère palestinien de la Santé. Elle a enseigné dans des universités palestiniennes et internationales. Le Dr Jabr est fréquemment consultante pour des organisations internationales en matière de développement de la santé mentale. Elle est également une femme écrivain prolifique. Son dernier livre paru en français : <a href="http://www.chroniquepalestine.com/derriere-fronts-chroniques-dune-psychiatre-psychotherapeute-palestinienne-occupation/" rel="noopener noreferrer" target="_blank">Derrière les fronts</a> &#8211; Chroniques d’une psychiatre psychothérapeute palestinienne sous occupation.</p>
<p><em>24 septembre 2020 &#8211; <a href="https://www.middleeastmonitor.com/20200924-arab-normalisation-is-another-attempt-to-defeat-the-palestinians-psychologically/" rel="noopener noreferrer" target="_blank">Middle East Monitor</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens">Chronique de Palestine</a> &#8211; Lotfallah </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=19168&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fnormalisation-israel-imposer-defaite-psychologique-aux-palestiniens%2F&t=Normalisation+avec+Isra%C3%ABl+%3A+imposer+une+d%C3%A9faite+psychologique+aux+Palestiniens', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Normalisation+avec+Isra%C3%ABl+%3A+imposer+une+d%C3%A9faite+psychologique+aux+Palestiniens&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fnormalisation-israel-imposer-defaite-psychologique-aux-palestiniens%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Normalisation%20avec%20Isra%C3%ABl%20%3A%20imposer%20une%20d%C3%A9faite%20psychologique%20aux%20Palestiniens&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fnormalisation-israel-imposer-defaite-psychologique-aux-palestiniens%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/normalisation/" rel="tag">normalisation</a></li><li><a href="https://www.chroniquepalestine.com/tag/resistance/" rel="tag">Resistance</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/qui-est-georges-ibrahim-abdallah-le-plus-ancien-prisonnier-politique-europe/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/02-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Info-Palestine.eu" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/02-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/02-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Qui est Georges Ibrahim Abdallah, le plus ancien prisonnier politique d’Europe ?</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-5512 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/hamas-armes-resistance-non-negociables/" title="Hamas : « Les armes de la résistance ne sont pas négociables »"><img width="326" height="218" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/11-12.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : archives Info-Palestine.eu" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/11-12.jpg 400w, https://www.chroniquepalestine.com/wp-content/uploads/2017/10/11-12-300x201.jpg 300w, https://www.chroniquepalestine.com/wp-content/uploads/2017/10/11-12-75x50.jpg 75w, https://www.chroniquepalestine.com/wp-content/uploads/2017/10/11-12-120x80.jpg 120w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/hamas-armes-resistance-non-negociables/" title="Hamas : « Les armes de la résistance ne sont pas négociables »" rel="bookmark">
			Hamas : « Les armes de la résistance ne sont pas négociables »		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2017/10/">10 octobre 2017</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Patrick Strickland &#8211; Le Hamas va-t-il abandonner ses armes pour prix de la réconciliation palestinienne ? Alors que le Fatah et le Hamas &#8211; les deux principales factions palestiniennes &#8211; s&rsquo;efforcent de parvenir à la <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/hamas-armes-resistance-non-negociables/" title="Hamas : « Les armes de la résistance ne sont pas négociables »">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-18689 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/dictature-moyenageuse-travestie-en-etat-fait-acte-allegeance-au-sionisme/" title="Une dictature moyenâgeuse travestie en État fait acte d’allégeance au sionisme"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/08/04-5-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/08/04-5-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/08/04-5-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/dictature-moyenageuse-travestie-en-etat-fait-acte-allegeance-au-sionisme/" title="Une dictature moyenâgeuse travestie en État fait acte d’allégeance au sionisme" rel="bookmark">
			Une dictature moyenâgeuse travestie en État fait acte d’allégeance au sionisme		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/08/">17 août 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>L’accord passé entre les EAU et Israël est honteux mais pas surprenant, écrit le Dr. Basem Naim. L&rsquo;annonce d&rsquo;un accord visant à normaliser les relations entre les Émirats arabes unis (EAU) et l&rsquo;État d&rsquo;occupation israélien <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/dictature-moyenageuse-travestie-en-etat-fait-acte-allegeance-au-sionisme/" title="Une dictature moyenâgeuse travestie en État fait acte d’allégeance au sionisme">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13191 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/deshumaniser-palestiniens-en-croyant-les-soutenir/" title="Déshumaniser les Palestiniens tout en croyant les soutenir"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-4-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : MEE/M. Hajjar" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-4-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-4-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/deshumaniser-palestiniens-en-croyant-les-soutenir/" title="Déshumaniser les Palestiniens tout en croyant les soutenir" rel="bookmark">
			Déshumaniser les Palestiniens tout en croyant les soutenir		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2019/06/">9 juin 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/recommanded/" rel="category tag">Nous recommandons</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Susan Abulhawa &#8211; En attribuant aux habitants de Gaza une bravoure mythique, la gauche ignore en fait ce qui fait l’humanité des Palestiniens. Sur le plan politique, de l&rsquo;extrême gauche à l&rsquo;extrême droite et en <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/deshumaniser-palestiniens-en-croyant-les-soutenir/" title="Déshumaniser les Palestiniens tout en croyant les soutenir">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_28"><span class="cptch_span">trois</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_28" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">11</span>
					<input type="hidden" name="cptch_result" value="gdc=" /><input type="hidden" name="cptch_time" value="1601181744" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='19168' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b28489604" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" loading="lazy" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19168 post type-post status-publish format-standard has-post-thumbnail category-slider tag-normalisation tag-resistance writers-samah-jabr">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/" title="Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-11-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: MEE/Mohammed al-Hajjar" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-11-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-11-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/normalisation-israel-imposer-defaite-psychologique-aux-palestiniens/" title="Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens">
										Normalisation avec Israël : imposer une défaite psychologique aux Palestiniens									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">27 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19191 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-france tag-georges-abdallah tag-liban tag-resistance writers-hassina-mechai">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/qui-est-georges-ibrahim-abdallah-le-plus-ancien-prisonnier-politique-europe/" title="Qui est Georges Ibrahim Abdallah, le plus ancien prisonnier politique d’Europe ?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/02-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Info-Palestine.eu" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/02-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/02-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/qui-est-georges-ibrahim-abdallah-le-plus-ancien-prisonnier-politique-europe/" title="Qui est Georges Ibrahim Abdallah, le plus ancien prisonnier politique d’Europe ?">
										Qui est Georges Ibrahim Abdallah, le plus ancien prisonnier politique d’Europe ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">26 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19143 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-crise-moyen-orient tag-iran tag-yemen writers-hassan-rouhani">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/hassan-rouhani-ere-domination-hegemonie-revolue/" title="Hassan Rouhani : « L&rsquo;ère de la domination et de l&rsquo;hégémonie est révolue »"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-10-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : www.president.ir" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-10-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-10-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/hassan-rouhani-ere-domination-hegemonie-revolue/" title="Hassan Rouhani : « L&rsquo;ère de la domination et de l&rsquo;hégémonie est révolue »">
										Hassan Rouhani : « L&rsquo;ère de la domination et de l&rsquo;hégémonie est révolue »									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">24 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19137 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-arabie-saoudite tag-resistance tag-yemen writers-abdel-bari-atwan">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/pas-de-paix-sans-les-palestiniens/" title="Pas de paix sans les Palestiniens"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-46-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Omar Sameer/Activestills.org" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-46-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-46-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/pas-de-paix-sans-les-palestiniens/" title="Pas de paix sans les Palestiniens">
										Pas de paix sans les Palestiniens									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">23 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19128 post type-post status-publish format-standard has-post-thumbnail category-articles category-refugies category-slider tag-diaspora tag-hamas tag-liban tag-refugies tag-resistance writers-adnan-abu-amer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/accueil-enthousiaste-pour-ismail-haniyeh-dans-camp-ain-al-hilweh-liban/" title="Liban :  accueil enthousiaste pour Ismaïl Haniyeh dans le camp palestinien d&rsquo;Ain al-Hilweh"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-9-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: MEE/Martin Armstrong" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-9-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-9-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/accueil-enthousiaste-pour-ismail-haniyeh-dans-camp-ain-al-hilweh-liban/" title="Liban :  accueil enthousiaste pour Ismaïl Haniyeh dans le camp palestinien d&rsquo;Ain al-Hilweh">
										Liban :  accueil enthousiaste pour Ismaïl Haniyeh dans le camp palestinien d&rsquo;Ain al-Hilweh									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">22 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19117 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-colonialisme tag-nakba tag-sionisme writers-mazin-qumsiyeh">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/verites/" title="Vérités"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-8-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-8-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-8-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/verites/" title="Vérités">
										Vérités									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">20 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19102 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-slider tag-terrorisme-israelien writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/israel-fait-la-guerre-meme-aux-morts/" title="Israël fait la guerre même aux morts"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-6-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-6-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-6-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/israel-fait-la-guerre-meme-aux-morts/" title="Israël fait la guerre même aux morts">
										Israël fait la guerre même aux morts									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">18 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19058 post type-post status-publish format-standard has-post-thumbnail category-al-shabaka category-articles category-slider tag-collaboration-repressive tag-hamas tag-jihad-islamique tag-resistance writers-belal-shobaki">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/reconstruction-olp-jihad-islamique-et-le-hamas-peuvent-ils-y-contribuer/" title="La reconstruction de l&rsquo;OLP : le  Jihad islamique et le Hamas peuvent-ils y contribuer ?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-20-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives Info-Palestine.eu" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-20-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-20-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/reconstruction-olp-jihad-islamique-et-le-hamas-peuvent-ils-y-contribuer/" title="La reconstruction de l&rsquo;OLP : le  Jihad islamique et le Hamas peuvent-ils y contribuer ?">
										La reconstruction de l&rsquo;OLP : le  Jihad islamique et le Hamas peuvent-ils y contribuer ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">16 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19028 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-cpi tag-terrorisme-israelien writers-asa-winstanley">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/israel-un-etat-voyou/" title="Israël ? Un état-voyou"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Faiz Abu Rmeleh/ActiveStills" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/israel-un-etat-voyou/" title="Israël ? Un état-voyou">
										Israël ? Un état-voyou									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">14 septembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19018 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-crise-moyen-orient tag-etats-unis tag-julian-assange writers-julia-hall">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/poursuite-julian-assange-par-etats-unis-menace-pour-liberte-presse/" title="La poursuite de Julian Assange par les États-Unis est une menace pour la liberté de la presse"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Réseaux sociaux" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-3-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/poursuite-julian-assange-par-etats-unis-menace-pour-liberte-presse/" title="La poursuite de Julian Assange par les États-Unis est une menace pour la liberté de la presse">
										La poursuite de Julian Assange par les États-Unis est une menace pour la liberté de la presse									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/09/">12 septembre 2020</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"91de19d844","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.1' id='cptch_front_end_script-js'></script>
</body>
</html>