<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les Palestiniens gagnent la bataille de la légitimité</title>
	<meta name="description" content="Le &quot;droit international&quot; reste l&#039;un des termes les plus discutés dans le contexte de l&#039;occupation israélienne de la Palestine." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les Palestiniens gagnent la bataille de la légitimité" />
	<meta property="og:description" content="Le &quot;droit international&quot; reste l&#039;un des termes les plus discutés dans le contexte de l&#039;occupation israélienne de la Palestine." />
	<meta property="og:url" content="https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/" />
	<meta property="og:site_name" content="Chronique de Palestine" />
	<meta property="article:published_time" content="2020-10-12T18:59:27+00:00" />
	<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/04.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="467" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":[{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/#primaryimage","inLanguage":"fr-FR","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/10/04.jpg","width":700,"height":467,"caption":"Gaza - Grand Marche du Retour - Photo : Mohammed Zaanoun, via afsc.org"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/#webpage","url":"https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/","name":"Les Palestiniens gagnent la bataille de la l\u00e9gitimit\u00e9","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/#primaryimage"},"datePublished":"2020-10-12T18:59:27+00:00","dateModified":"2020-10-12T18:59:27+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b"},"description":"Le \"droit international\" reste l'un des termes les plus discut\u00e9s dans le contexte de l'occupation isra\u00e9lienne de la Palestine.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/"]}]},{"@type":"Person","@id":"https://www.chroniquepalestine.com/#/schema/person/08458eca3edd3b723d7ced066d9c337b","name":"admin","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Les Palestiniens gagnent la bataille de la légitimité Flux des commentaires" href="https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77928330-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-77928330-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chroniquepalestine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.chroniquepalestine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chroniquepalestine.com/wp-json/wp/v2/posts/19403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=19403' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fles-palestiniens-gagnent-la-bataille-de-la-legitimite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fles-palestiniens-gagnent-la-bataille-de-la-legitimite%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=90EB1A0093A25211A9C6D9A7F5303DD8');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			ul {
  line-height: 17px
}
blockquote {
  background: #fbfbfb;
  border-left: 4px solid #276f03;
  margin: 1.5em 5px;
  padding: 0.5em 10px;
	font-size: 15px
	font-weight: bold;
  font-style: italic;
  color: #e60000
}
		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-19403 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img loading="lazy" class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Tuesday 13 October 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">8h:59   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16860"><a href="https://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/" title="Les Palestiniens gagnent la bataille de la légitimité">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Les Palestiniens gagnent la bataille de la légitimité						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 12 octobre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/je-suis-assez-vieux-pour/" title="Je suis assez vieux pour &#8230;">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Je suis assez vieux pour &#8230;						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 11 octobre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/appel-urgent-pour-sauver-la-vie-du-prisonnier-maher-al-akhras/" title="Appel urgent pour sauver la vie du prisonnier Maher Al-Akhras">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Appel urgent pour sauver la vie du prisonnier Maher Al-Akhras						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 10 octobre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/pour-israel-biden-sengage-a-violer-la-loi-americaine/" title="Pour Israël, Biden s&rsquo;engage à violer la loi américaine">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pour Israël, Biden s&rsquo;engage à violer la loi américaine						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 8 octobre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/resistance-palestinienne-devoile-partie-armement/" title="La résistance palestinienne dévoile une partie de son armement">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La résistance palestinienne dévoile une partie de son armement						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 7 octobre 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/editoriaux/" itemprop="url"><span itemprop="title">Editoriaux</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Les Palestiniens gagnent la bataille de la légitimité</nav>
<article id="post-19403" class="post-19403 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriaux category-slider tag-apartheid tag-cpi tag-resistance tag-solidarite">
	<header class="entry-header clearfix"><h1 class="entry-title">Les Palestiniens gagnent la bataille de la légitimité</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">12 octobre 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/editoriaux/" rel="category tag">Editoriaux</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/04-678x455.jpg" alt="Photo : Mohammed Zaanoun, via afsc.org" title="Photo : Mohammed Zaanoun, via afsc.org" />
<figcaption class="wp-caption-text">Gaza - Grand Marche du Retour - Photo : Mohammed Zaanoun, via afsc.org</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fles-palestiniens-gagnent-la-bataille-de-la-legitimite%2F&t=Les+Palestiniens+gagnent+la+bataille+de+la+l%C3%A9gitimit%C3%A9', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Les+Palestiniens+gagnent+la+bataille+de+la+l%C3%A9gitimit%C3%A9&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fles-palestiniens-gagnent-la-bataille-de-la-legitimite%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Les%20Palestiniens%20gagnent%20la%20bataille%20de%20la%20l%C3%A9gitimit%C3%A9&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fles-palestiniens-gagnent-la-bataille-de-la-legitimite%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div align="justify"><em>Le « droit international » reste l&rsquo;un des termes les plus discutés dans le contexte de l&rsquo;occupation israélienne de la Palestine.</em> </p>
<p>Il est presque toujours présent, que la discussion porte sur les guerres et le siège israélien contre Gaza, l&rsquo;expansion des colonies juives illégales en Cisjordanie ou l&rsquo;enracinement de l&rsquo;apartheid sur tout Israël [Palestine de 48] et les territoires occupés.</p>
<p>Cependant, malgré l&rsquo;importance et la pertinence de la formule, elle se traduit rarement par quelque chose de tangible. Le <a href="https://www.chroniquepalestine.com/gaza-rendu-inhabitable-le-moment-de-verite/">siège</a> israélien de Gaza, par exemple, se poursuit sans relâche depuis près de 14 ans, sans que le droit international ne protège les civils palestiniens contre les violations des droits de l&rsquo;homme par Israël. </p>
<p>Plus récemment, le 13 septembre, le gouvernement israélien a approuvé <a href="https://www.middleeastmonitor.com/20200914-israel-approves-1000-settlement-units-in-occupied-west-bank/" rel="noopener noreferrer" target="_blank">1000 unités</a> d&rsquo;habitations supplémentaires dans ses colonies totalement illégales en Cisjordanie, en violation flagrante du droit international. Il est très probable qu&rsquo;Israël aille mène à son terme initiative, dans tous les cas.</p>
<p>En ce qui concerne la violation du droit international, Israël est dans une catégorie unique en son genre, car le comportement d&rsquo;Israël est en permanence régi par sa force militaire et le soutien de ses alliés occidentaux.</p>
<p>Pour mieux comprendre la relation entre le droit international, la résolution des conflits et l&rsquo;obligation de rendre des comptes, je me suis entretenu avec le <a href="https://www.youtube.com/watch?v=AMtVONP3_co" rel="noopener noreferrer" target="_blank">professeur Richard Falk</a>, l&rsquo;un des plus grands experts au niveau mondial sur le droit international, et ancien rapporteur spécial des Nations unies sur les droits de l&rsquo;homme des Palestiniens.</p>
<p>Les efforts palestiniens actuels pour faire avancer l&rsquo;action internationale visant à imposer aux criminels de guerre israéliens présumés qu&rsquo;ils répondent de leurs actes devant la Cour pénale internationale (CPI) sont particulièrement pertinents pour la question qui nous occupe. Le fait que la Cour ait <a href="https://www.chroniquepalestine.com/enquete-cpi-crimes-de-guerre-en-palestine-occupee/">retenu</a> le principe d&rsquo;enquêter sur des <a href="https://www.chroniquepalestine.com/les-dirigeants-israeliens-devant-la-cour-penale-internationale/">crimes de guerre</a> présumés en Palestine occupée a suscité une réaction de <a href="https://www.chroniquepalestine.com/enquete-cpi-pour-crimes-de-guerre-israel-craint-le-pire/">colère</a> de la part d&rsquo;Israël et des <a href="https://www.hrw.org/news/2020/09/02/us-sanctions-international-criminal-court-prosecutor" rel="noopener noreferrer" target="_blank">mesures de rétorsion</a> sans précédent de la part de Washington, visant les juges et le personnel de la CPI, y compris le procureur, <a href="https://www.chroniquepalestine.com/israel-panique-a-idee-que-cour-penale-internationale-finisse-un-jour-par-faire-son-travail/">Fatou Bensouda</a>.</p>
<p>J&rsquo;ai interrogé le professeur Falk sur la « portée limitée » de l&rsquo;enquête de la CPI, car la Cour n&rsquo;examinera que les crimes de guerre israéliens, excluant ainsi, pour l&rsquo;instant, les crimes contre l&rsquo;humanité, parmi d&rsquo;autres pratiques illégales qui devraient être applicables dans le cas d&rsquo;Israël.</p>
<p>« Je ne suis pas d&rsquo;accord avec ce point de vue &#8230; mais il représente le fait que la CPI, tout comme l&rsquo;ONU elle-même, est soumise à une immense pression géopolitique », m&rsquo;a répondu Falk. Néanmoins, cet expert chevronné en droit international a qualifié l&rsquo;enquête de la CPI de « percée ».</p>
<p>« C&rsquo;est une percée que d&rsquo;envisager l&rsquo;enquête, sans parler de l&rsquo;inculpation et de la poursuite des Israéliens ou des Américains qui ont été mis à l&rsquo;ordre du jour de la CPI, ce qui a conduit à un recul de ces gouvernements &#8230; Israël a dénoncé la Cour comme s&rsquo;il était inapproprié d&rsquo;examiner tout État qui revendique la question de l&rsquo;impunité géopolitique. Vous avez donc là un déni fondamental de l&rsquo;État de droit ».</p>
<p>Il est indéniable que cette percée et la position avancée des institutions internationales concernant l&rsquo;illégitimité de l&rsquo;occupation israélienne, sont le résultat des efforts insistants déployés au fil des ans par le professeur Falk et d&rsquo;autres champions du droit international. En fait, les tentatives incessantes visant à faire taire Falk &#8211; et d&rsquo;autres comme lui &#8211; ont été menées pour que leurs critiques des violations d&rsquo;Israël ne débouchent pas, en fin de compte, sur des enquêtes aussi redoutables que celle de la CPI.</p>
<p>« Il existe des ONG très militantes à orientation sioniste, comme UN Watch, qui se livrent à des activités diffamatoires et utilisent toutes leurs ressources et leur énergie pour persuader les gens, y compris le secrétaire général de l&rsquo;ONU, de me critiquer et de demander mon renvoi ou un certain type de sanctions », a expliqué Falk à propos des défis qu&rsquo;il a dû relever pendant son mandat à l&rsquo;ONU entre 2008 et 2014.</p>
<p>Fort heureusement, mais aussi de façon éloquente, « en fin de compte, le rôle de rapporteur spécial a été respecté &#8230; et mon activité a bénéficié d&rsquo;un grand soutien, y compris de la part des ministères des affaires étrangères et aussi de l&rsquo;extérieur du monde islamique. J&rsquo;ai senti que c&rsquo;était une sorte de présence importante à maintenir ».</p>
<p>« Les groupes sionistes étaient, bien sûr, très frustrés et ils n&rsquo;ont pas essayé de répondre à mes rapports sur les violations des droits de l&rsquo;homme dans les territoires occupés. Au lieu de cela, ils se sont concentrés sur la diffamation et la calomnie du messager plutôt que sur le message lui-même », a déclaré M. Falk, mettant le doigt sur l&rsquo;essence même de la stratégie utilisée par les groupes pro-israéliens, que ce soit à l&rsquo;ONU ou ailleurs.</p>
<p>J&rsquo;ai également interrogé le professeur Falk sur le terme « occupation israélienne » car, d&rsquo;après ce que je sais, ce terme est <a href="https://www.icrc.org/en/war-and-law/treaties-customary-law/geneva-conventions" rel="noopener noreferrer" target="_blank">issu</a> des Conventions de Genève &#8211; et des définitions internationales précédentes &#8211; pour réglementer une période transitoire pendant laquelle une puissance occupante est responsable du bien-être et de la santé de la population civile vivant dans un territoire occupé. </p>
<p>« Le droit international est assez ambigu sur la durée d&rsquo;une occupation militaire et Israël a produit une sorte d&rsquo;argument spécieux selon lequel les Conventions de Genève et le droit normal régissant l&rsquo;occupation belligérante ne s&rsquo;appliquent pas ici, parce qu&rsquo;il s&rsquo;agit d&rsquo;une souveraineté contestée plutôt que d&rsquo;un cas où un autre pays a été occupé », a déclaré M. Falk.</p>
<p>Associé au soutien occidentalo-US et aux <em>vetos</em> au Conseil de sécurité, Israël a historiquement exploité cette ambiguïté pour consolider &#8211; au lieu de mettre fin &#8211; à son occupation de la Palestine.</p>
<p>Puisque le droit international « ne met pas fin à l&rsquo;occupation, la façon la plus efficace de la contester du point de vue du droit international, est qu&rsquo;Israël ait commis tellement de violations fondamentales des obligations d&rsquo;une puissance occupante &#8211; l&rsquo;établissement des colonies, l&rsquo;annexion progressive, l&rsquo;intégration de Jérusalem dans l&rsquo;État souverain d&rsquo;Israël&#8230; ».</p>
<p>« Ce sont toutes des violations fondamentales de la Quatrième Convention de Genève et elles représentent une volonté de rendre impossible la fin de l&rsquo;Occupation dans le sens où elle était prévue : renvoyer la société à la population civile qui est occupée », a poursuivi Falk, décrivant cette situation comme un « grave défaut, juridiquement et politiquement ».</p>
<p>« Mais y a-t-il une raison d&rsquo;être optimiste ? » ai-je demandé au professeur Falk, dont l&rsquo;énergie et le travail inlassable continuent à caractériser ce guerrier infatigable des droits de l&rsquo;homme.</p>
<p>« Lorsque le colonialisme et l&rsquo;oppression ont perdu leur acceptation en tant que formes de comportement politique légitime, l&rsquo;équilibre politique a alors changé et la persévérance des luttes nationales s&rsquo;est avérée plus puissante que l&rsquo;armement dont disposaient les puissances coloniales », a rappelé Falk.</p>
<p>Selon le professeur Falk, l&rsquo;histoire est clairement du côté des Palestiniens, qui sont déjà en train de « gagner la guerre de la légitimité ».</p>
<p><img loading="lazy" src="https://chroniquepalestine.com/wp-content/uploads/2017/01/a1-46.jpg" alt="Ramzy Baroud" width="110" height="95" class="alignleft size-full wp-image-1738" /> * <strong>Ramzy Baroud</strong> est journaliste, auteur et rédacteur en chef de <a href="http://www.palestinechronicle.com/" rel="noopener noreferrer" target="_blank">Palestine Chronicle</a>. Son dernier livre est «<a href="http://www.ramzybaroud.net/these-chains-will-be-broken-palestinian-stories-of-struggle-and-defiance-in-israeli-prisons/" rel="noopener noreferrer" target="_blank">These Chains Will Be Broken: Palestinian Stories of Struggle and Defiance in Israeli Prisons</a>» (Pluto Press). Baroud a un doctorat en études de la Palestine de l&rsquo;Université d&rsquo;Exeter et est chercheur associé au Centre Orfalea d&rsquo;études mondiales et internationales, Université de Californie. Visitez son site web: <a href="http://www.ramzybaroud.net" rel="noopener noreferrer" target="_blank">www.ramzybaroud.net</a>.</p>
<p><em>9 octobre 2020 &#8211; <a href="https://www.palestinechronicle.com/despite-ambiguity-in-international-law-palestinians-are-winning-the-legitimacy-war/" rel="noopener noreferrer" target="_blank">The Palestine Chronicle</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite">Chronique de Palestine</a> &#8211; Lotfallah </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=19403&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fles-palestiniens-gagnent-la-bataille-de-la-legitimite%2F&t=Les+Palestiniens+gagnent+la+bataille+de+la+l%C3%A9gitimit%C3%A9', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Les+Palestiniens+gagnent+la+bataille+de+la+l%C3%A9gitimit%C3%A9&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fles-palestiniens-gagnent-la-bataille-de-la-legitimite%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Les%20Palestiniens%20gagnent%20la%20bataille%20de%20la%20l%C3%A9gitimit%C3%A9&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fles-palestiniens-gagnent-la-bataille-de-la-legitimite%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/apartheid/" rel="tag">Apartheid</a></li><li><a href="https://www.chroniquepalestine.com/tag/cpi/" rel="tag">CPI</a></li><li><a href="https://www.chroniquepalestine.com/tag/resistance/" rel="tag">Resistance</a></li><li><a href="https://www.chroniquepalestine.com/tag/solidarite/" rel="tag">solidarité</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/je-suis-assez-vieux-pour/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-3-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Je suis assez vieux pour &#8230;</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-15798 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/le-plan-de-trump-conclusion-logique-du-leurre-a-deux-etats-partie-1/" title="Le plan de Trump : conclusion logique du leurre à « deux États » – Partie 1"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/02/02-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="- Photo : Anne Paq / Activestills.org" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/02/02-1-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/02/02-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/le-plan-de-trump-conclusion-logique-du-leurre-a-deux-etats-partie-1/" title="Le plan de Trump : conclusion logique du leurre à « deux États » – Partie 1" rel="bookmark">
			Le plan de Trump : conclusion logique du leurre à « deux États » – Partie 1		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/02/">3 février 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ainsi l’administration du président états-unien Donald Trump a fini par publier son « Accord final », document claironné comme étant un « plan de paix ». Mais en réalité, il n‘en est rien. Il s’agit <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/le-plan-de-trump-conclusion-logique-du-leurre-a-deux-etats-partie-1/" title="Le plan de Trump : conclusion logique du leurre à « deux États » – Partie 1">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-17416 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/anschluss-cisjordanie-la-fin-des-faux-semblants/" title="Anschluss en Cisjordanie : la fin des faux-semblants"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/01-11-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Activestills" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/05/01-11-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/05/01-11-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/anschluss-cisjordanie-la-fin-des-faux-semblants/" title="Anschluss en Cisjordanie : la fin des faux-semblants" rel="bookmark">
			Anschluss en Cisjordanie : la fin des faux-semblants		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/05/">16 mai 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/recommanded/" rel="category tag">Nous recommandons</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Qu&rsquo;Israël annexe la Cisjordanie ! C&rsquo;est la moins pire option pour les Palestiniens, explique Gidéon Lévy. De quoi le camp de « centre-gauche » en Israël a-t-il peur lorsqu&rsquo;il s&rsquo;agit d&rsquo;annexion ? Pourquoi l&rsquo;Union européenne et d&rsquo;autres <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/anschluss-cisjordanie-la-fin-des-faux-semblants/" title="Anschluss en Cisjordanie : la fin des faux-semblants">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-19351 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/pour-israel-biden-sengage-a-violer-la-loi-americaine/" title="Pour Israël, Biden s&rsquo;engage à violer la loi américaine"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-7-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Archives/Marco Longari" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-7-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-7-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/pour-israel-biden-sengage-a-violer-la-loi-americaine/" title="Pour Israël, Biden s&rsquo;engage à violer la loi américaine" rel="bookmark">
			Pour Israël, Biden s&rsquo;engage à violer la loi américaine		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">8 octobre 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/recommanded/" rel="category tag">Nous recommandons</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Alors que je co-animais une interview pour le Palestine Chronicle, j&rsquo;ai demandé au professeur Richard Falk, ancien rapporteur spécial des Nations unies sur les droits de l&rsquo;homme des Palestiniens, ce qu&rsquo;il pensait de la promesse <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/pour-israel-biden-sengage-a-violer-la-loi-americaine/" title="Pour Israël, Biden s&rsquo;engage à violer la loi américaine">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-palestiniens-gagnent-la-bataille-de-la-legitimite/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_67"><span class="cptch_span">un</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_67" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">quatre</span>
					<input type="hidden" name="cptch_result" value="zmg=" /><input type="hidden" name="cptch_time" value="1602547764" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='19403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f05b6223b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" loading="lazy" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19403 post type-post status-publish format-standard has-post-thumbnail category-editoriaux category-slider tag-apartheid tag-cpi tag-resistance tag-solidarite">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/" title="Les Palestiniens gagnent la bataille de la légitimité"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/04-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Mohammed Zaanoun, via afsc.org" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/04-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/04-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/les-palestiniens-gagnent-la-bataille-de-la-legitimite/" title="Les Palestiniens gagnent la bataille de la légitimité">
										Les Palestiniens gagnent la bataille de la légitimité									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">12 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19384 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-colonialisme tag-colonies tag-sionisme writers-mazin-qumsiyeh">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/je-suis-assez-vieux-pour/" title="Je suis assez vieux pour &#8230;"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-3-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/je-suis-assez-vieux-pour/" title="Je suis assez vieux pour &#8230;">
										Je suis assez vieux pour &#8230;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">11 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19387 post type-post status-publish format-standard has-post-thumbnail category-prisonniers category-slider tag-detention-administrative tag-greve-de-la-faim tag-prisonniers writers-addameer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/appel-urgent-pour-sauver-la-vie-du-prisonnier-maher-al-akhras/" title="Appel urgent pour sauver la vie du prisonnier Maher Al-Akhras"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via CPI Palestine" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/appel-urgent-pour-sauver-la-vie-du-prisonnier-maher-al-akhras/" title="Appel urgent pour sauver la vie du prisonnier Maher Al-Akhras">
										Appel urgent pour sauver la vie du prisonnier Maher Al-Akhras									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">10 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19351 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-apartheid tag-etats-unis tag-lobby writers-zarefah-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/pour-israel-biden-sengage-a-violer-la-loi-americaine/" title="Pour Israël, Biden s&rsquo;engage à violer la loi américaine"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-7-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives/Marco Longari" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-7-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/03/02-7-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/pour-israel-biden-sengage-a-violer-la-loi-americaine/" title="Pour Israël, Biden s&rsquo;engage à violer la loi américaine">
										Pour Israël, Biden s&rsquo;engage à violer la loi américaine									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">8 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19307 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-gaza-blocus tag-hamas tag-jihad-islamique tag-resistance writers-adnan-abu-amer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/resistance-palestinienne-devoile-partie-armement/" title="La résistance palestinienne dévoile une partie de son armement"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : al-Qassam website" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/resistance-palestinienne-devoile-partie-armement/" title="La résistance palestinienne dévoile une partie de son armement">
										La résistance palestinienne dévoile une partie de son armement									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">7 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19337 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-samah-jabr tag-solidarite writers-samah-jabr">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/la-saison-cueilette-olives-et-nostalgie-solidarite-internationale/" title="La saison de la cueillette des olives et notre nostalgie de la solidarité internationale"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: Anne Paq/Activestils" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/la-saison-cueilette-olives-et-nostalgie-solidarite-internationale/" title="La saison de la cueillette des olives et notre nostalgie de la solidarité internationale">
										La saison de la cueillette des olives et notre nostalgie de la solidarité internationale									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">6 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19329 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-apartheid tag-oslo tag-politique-palestinienne tag-resistance tag-strategie writers-haidar-eid">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/palestiniens-besoin-vision-alternative/" title="Les Palestiniens ont besoin d&rsquo;une vision alternative"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Dessin : Carlos Latuff" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/palestiniens-besoin-vision-alternative/" title="Les Palestiniens ont besoin d&rsquo;une vision alternative">
										Les Palestiniens ont besoin d&rsquo;une vision alternative									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">5 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19288 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-crise-moyen-orient tag-etats-unis tag-irak tag-iran">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/iran-elections-etats-unis-moment-tous-les-dangers/" title="Pour l&rsquo;Iran, les élections aux États-Unis sont le moment de tous les dangers"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/iran-elections-etats-unis-moment-tous-les-dangers/" title="Pour l&rsquo;Iran, les élections aux États-Unis sont le moment de tous les dangers">
										Pour l&rsquo;Iran, les élections aux États-Unis sont le moment de tous les dangers									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">4 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19246 post type-post status-publish format-standard has-post-thumbnail category-al-shabaka category-articles category-slider tag-al-shabaka tag-politique-palestinienne tag-resistance">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/transcender-crise-mouvement-national-palestinien/" title="Transcender la crise du mouvement national palestinien"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/10/01-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/transcender-crise-mouvement-national-palestinien/" title="Transcender la crise du mouvement national palestinien">
										Transcender la crise du mouvement national palestinien									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">3 octobre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19212 post type-post status-publish format-standard has-post-thumbnail category-al-shabaka category-articles category-recommanded category-slider tag-apartheid tag-covid-19 tag-hopitaux-gaza tag-tpo writers-fadi-quran writers-tahani-mustafa">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/covid-19-quelles-lecons-pour-les-dirigeants-palestiniens/" title="Covid-19 : quelles leçons pour les dirigeants palestiniens ?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-12-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Hosny Salah via Pixabay" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-12-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/09/01-12-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/covid-19-quelles-lecons-pour-les-dirigeants-palestiniens/" title="Covid-19 : quelles leçons pour les dirigeants palestiniens ?">
										Covid-19 : quelles leçons pour les dirigeants palestiniens ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/10/">1 octobre 2020</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"880439db68","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.1' id='cptch_front_end_script-js'></script>
</body>
</html>