<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.chroniquepalestine.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le Trumpisme est là pour longtemps</title>
	<meta name="description" content="Le résultat de l’élection états-unienne de 2020 est encore incertain, car aucun des deux candidats n’a encore obtenu les 270 voix du Collège électoral nécessaires pour remporter la présidence." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Trumpisme est là pour longtemps" />
	<meta property="og:description" content="Le résultat de l’élection états-unienne de 2020 est encore incertain, car aucun des deux candidats n’a encore obtenu les 270 voix du Collège électoral nécessaires pour remporter la présidence." />
	<meta property="og:url" content="https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/" />
	<meta property="og:site_name" content="Chronique de Palestine" />
	<meta property="article:published_time" content="2020-11-16T05:50:29+00:00" />
	<meta property="og:image" content="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-4.jpg" />
	<meta property="og:image:width" content="678" />
	<meta property="og:image:height" content="455" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chroniquepalestine.com/#website","url":"https://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":[{"@type":"SearchAction","target":"https://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/#primaryimage","inLanguage":"fr-FR","url":"https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-4.jpg","width":678,"height":455,"caption":"Photo: archives"},{"@type":"WebPage","@id":"https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/#webpage","url":"https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/","name":"Le Trumpisme est l\u00e0 pour longtemps","isPartOf":{"@id":"https://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/#primaryimage"},"datePublished":"2020-11-16T05:50:29+00:00","dateModified":"2020-11-16T05:50:29+00:00","author":{"@id":"https://www.chroniquepalestine.com/#/schema/person/28a0eb1940b51e958e3c3f737af421a8"},"description":"Le r\u00e9sultat de l\u2019\u00e9lection \u00e9tats-unienne de 2020 est encore incertain, car aucun des deux candidats n\u2019a encore obtenu les 270 voix du Coll\u00e8ge \u00e9lectoral n\u00e9cessaires pour remporter la pr\u00e9sidence.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/"]}]},{"@type":"Person","@id":"https://www.chroniquepalestine.com/#/schema/person/28a0eb1940b51e958e3c3f737af421a8","name":"Micheline B.","image":{"@type":"ImageObject","@id":"https://www.chroniquepalestine.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c5cc02c75ef65f8363a48284a9250fab?s=96&d=mm&r=g","caption":"Micheline B."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="https://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="https://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Le Trumpisme est là pour longtemps Flux des commentaires" href="https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77928330-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-77928330-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='https://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chroniquepalestine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.chroniquepalestine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chroniquepalestine.com/wp-json/wp/v2/posts/19765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.chroniquepalestine.com/?p=19765' />
<link rel="alternate" type="application/json+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fle-trumpisme-est-la-pour-longtemps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fle-trumpisme-est-la-pour-longtemps%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=6301639B04F0B7AD70E491FC4AA871CA');
</script><!--[if lt IE 9]>
<script src="https://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			ul {
  line-height: 17px
}
blockquote {
  background: #fbfbfb;
  border-left: 4px solid #276f03;
  margin: 1.5em 5px;
  padding: 0.5em 10px;
	font-size: 15px
	font-weight: bold;
  font-style: italic;
  color: #585858
}
		</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-19765 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="https://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, https://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="https://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img loading="lazy" class="aligncenter wp-image-6932 size-full" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Monday 16 November 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">7h:50   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="https://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="https://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-16860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16860"><a href="https://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="https://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/" title="Le Trumpisme est là pour longtemps">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Le Trumpisme est là pour longtemps						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 16 novembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/legumes-contamines-palestine-sans-controle-ferme-a-table/" title="Les légumes contaminés de Palestine : sans contrôle de la ferme à la table">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Les légumes contaminés de Palestine : sans contrôle de la ferme à la table						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 14 novembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/peche-engendre-peche-chute-jeremy-corbyn-sera-ressentie-partout-dans-le-monde/" title="«Le péché engendre le péché» :  la chute de Jeremy Corbyn sera ressentie partout dans le monde">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							«Le péché engendre le péché» :  la chute de Jeremy Corbyn sera ressentie partout dans le monde						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 12 novembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/france-le-grand-bond-en-arriere-democratique/" title="France : le grand bond en arrière démocratique">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							France : le grand bond en arrière démocratique						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 11 novembre 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.chroniquepalestine.com/perversion-sadisme-emprisonnement-pr-imad-barghouti-renouvele-dernier-moment/" title="Perversion et sadisme : l&#8217;emprisonnement du Pr. Imad Barghouthi renouvelé au dernier moment">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Perversion et sadisme : l&#8217;emprisonnement du Pr. Imad Barghouthi renouvelé au dernier moment						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 10 novembre 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Le Trumpisme est là pour longtemps</nav>
<article id="post-19765" class="post-19765 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-etats-unis tag-lobby writers-anna-jacobs">
	<header class="entry-header clearfix"><h1 class="entry-title">Le Trumpisme est là pour longtemps</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">16 novembre 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-4-678x455.jpg" alt="Photo: archives" title="Photo: archives" />
<figcaption class="wp-caption-text">Photo: archives</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fle-trumpisme-est-la-pour-longtemps%2F&t=Le+Trumpisme+est+l%C3%A0+pour+longtemps', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Le+Trumpisme+est+l%C3%A0+pour+longtemps&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fle-trumpisme-est-la-pour-longtemps%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Le%20Trumpisme%20est%20l%C3%A0%20pour%20longtemps&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fle-trumpisme-est-la-pour-longtemps%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/anna-jacobs" title="Afficher tous les articles pour Anna Jacobs">Anna Jacobs</a></strong></p><div align="justify"><em>Le résultat de l’élection états-unienne de 2020 est encore incertain, car aucun des deux candidats n’a encore obtenu les 270 voix du Collège électoral nécessaires pour remporter la présidence.</em></p>
<p> Il semble que Biden se rapproche insensiblement de la victoire après avoir remporté le Michigan et le Wisconsin très disputés sur le fil du rasoir et avoir potentiellement fait basculer l’Arizona, mais les décomptes restent trop serrés dans plusieurs états pour déclarer les résultats. Le camp Trump a déjà engagé des poursuites judiciaires en Pennsylvanie, dans le Michigan, et en Géorgie, se préparant à contester les résultats.</p>
<p>Un plus grand nombre d’Américains ont voté lors de cette élection que jamais auparavant, mais quel que soit le résultat la vague bleue qu’espéraient les Démocrates ne s’est pas matérialisée.</p>
<p>Alors que nous avions les yeux rivés sur les vicissitudes électorales de la course à la présidence et que nous essayions de déchiffrer les résultats et les implications de cette élection sans précédent, nous ne devrions pas oublier ce qui se passe au niveau des élections au congrès. Si les Démocrates ont gardé le contrôle de la Chambre des Représentants, les Républicains y ont fait des gains importants. De plus, même si le contrôle du Sénat états-unien demeure officiellement incertain, les résultats actuels font penser que les Républicains pourraient en garder le contrôle.</p>
<p>En d’autres termes, même en cas de victoire de Biden, les Républicains ont déjoué les pronostics. Trump a fait beaucoup mieux que ne l’avaient prédit les sondages et la plupart des experts, certains des scrutins les plus serrés au Sénat et à la Chambre n’ont pas donné la victoire aux Démocrates. En période de COVID-19, de difficultés économiques, et de divisions politiques tendues, comment les Républicains réussissent-ils à se maintenir, même si c’est par un fil ?</p>
<p><H3>Le Trumpisme demeure populaire</H3></p>
<p>On ne peut nier que Donald Trump ait changé le parti Républicain, et même s’il perd cette élection, il ne disparaitra pas. Lui et ses partisans constituent une énorme force politique en Amérique. </p>
<p>Trump a remporté au moins 68 millions de voix selon le décompte actuel. Il a remporté l’état pivot crucial de Floride avec une marge plus importante qu’en 2016, en partie, grâce à l’accroissement du soutien des Américains d’origine cubaine, et plusieurs des scrutins incertains ne dépendent que de quelques milliers de voix.</p>
<p>Dans les derniers jours qui ont précédé l’élection, Trump a mobilisé sa base en menant une opération éclair de 17 rassemblements en Pennsylvanie, dans le Minnesota, dans le Michigan, dans l’Iowa, en Caroline du Nord, en Géorgie, et en Floride. Ses arguments de clôture dégoulinaient de théories du complot sur les médecins  qui gonfleraient le nombre de morts dues à la COVID-19 par appât du gain, de menaces de licenciement du Dr Anthony Fauci, le plus grand spécialiste en maladies infectieuses du pays, et d’attaques contre Laura Ingraham, animatrice de Fox News parce qu’elle portait un masque. Dans les derniers jours de l’élection, le nerf de la guerre est moins la persuasion et davantage la participation électorale, et cette stratégie de galvanisation de sa base semble avoir porté ses fruits.</p>
<p>En outre, beaucoup d’entre nous supposaient que le taux de participation record serait la clé d’une vague bleue. Ceci s’est également avéré faux. A coup sûr, la participation élevée et le vote par correspondance semblent devoir garantir la Maison Blanche aux Démocrates, mais ils ne se sont pas traduits par des gains plus importants an Sénat ou à la Chambre.</p>
<p>En fait, les données sur l’inscription sur les listes électorales dans des états clés comme la Floride, la Pennsylvanie, et la Caroline du Nord montrent que davantage de personnes s’inscrivaient comme républicains que comme démocrates. Il n’est pas clair quel impact ceci a pu avoir, après tout, car les résultats en Caroline du Nord et en Pennsylvanie sont toujours incertains, mais la victoire confortable de Trump en Floride ferait penser que la flambée des inscriptions sur les listes électorales chez les Républicains a été un frein à la vague bleue démocrate.</p>
<p><H3> C’est l’économie, imbécile</H3></p>
<p>L‘une des constantes tout au long du cycle électoral, malgré la pandémie de COVID-19  et la récession économique, a été la perception chez les électeurs que Trump est meilleur pour l’économie. Des données de sondages ont montré que les électeurs avaient tendance à faire davantage confiance à Trump qu’à Biden pour la gestion de l’économie. Davantage d’électeurs avaient une vision favorable de l’économie avant la pandémie de COVID-19, et beaucoup n’ont pas attribué à Trump la responsabilité des répercussions du virus sur l’économie.</p>
<p>La stratégie de Trump tout au long de l’année, et en particulier dans les derniers jours, a été de mettre l’accent sur l’économie pré-COVID, les gains boursiers, et un chômage bas. Il a soulevé le spectre du socialisme, du communisme, et de la gauche radicale comme une menace pour la reprise économique. Il a incriminé la Chine pour la pandémie de coronavirus et a esquivé sa responsabilité dans la gestion de la crise sanitaire publique. Sa cote de popularité tout en état basse (environ 44 pour cent le 31 octobre, n’était pas aussi basse que l’on aurait pu s’y attendre étant donné l’augmentation du taux des décès dus à la COVID-19  et à une avalanche d’autres problèmes, et sa stabilité a été particulièrement remarquable.</p>
<p><H3> Un programme conservateur est toujours populaire</H3></p>
<p>De nombreux électeurs choisissent Donald Trump en fonction d’une ou deux mesures politiques qui leur tiennent à cœur. Souvent, cela signifie qu’ils le choisissent parce qu’il privilégie des priorités conservatrices clés. Parmi lesquelles la promotion du droit au port d’armes garanti par le deuxième amendement et  de la législation contre le droit à l’avortement ; la nomination de juges conservateurs qui vont soutenir ce programme à tous les niveaux du système judiciaire fédéral, l’opposition au mariage gay et la réduction des droits LGBTQIA.</p>
<p>A bien des égards, Trump a respecté ses promesses au parti Républicain, en particulier par le biais de la nomination de juges fédéraux conservateurs. Les audiences pour la confirmation de la nomination par Trump de la troisième juge à la Cour Suprême, la juge Amy Coney Barrett, juste avant l’élection a peut-être mobilisé encore plus sa base.</p>
<p><H3> Les Républicains éliminent les électeurs des minorités </H3></p>
<p>Le parti Républicain, et Donald Trump en particulier, utilisent la suprématie blanche et le racisme pour alimenter la peur et attiser les flammes de la division. Au-delà de la COVID-19 la vie américaine a été ébranlée cette année par les divisions politiques et sociales engendrées par la violence policière, le racisme institutionnel, et la suprématie blanche.  Trump, notamment, n’a pas condamné la suprématie blanche lors de son premier débat présidentiel parce qu’une proportion significative des ses partisans adhèrent à cette idéologie.</p>
<p>Un autre élément considérable de cette élection auquel il nous faudra porter une attention particulière dans les jours prochains, c’est l’élimination de certains électeurs. Les Démocrates cherchent à accroître la participation et le vote des minorités, alors que le parti Républicain vise systématiquement à les éliminer parce que souvent ils remettent en cause leurs chances de victoire électorale. Cette stratégie du racisme institutionnel est une raison majeure pour laquelle les Républicains continuent de gagner les élections.</p>
<p>En 2013, la Cour suprême à invalidé un élément clé de la Loi sur le Droit de Vote,  texte législatif essentiel adopté en 1965 pour empêcher l’élimination de facto du vote africain-américain, et depuis lors, les Républicains ont fait pression et adopté des mesure afin d’affaiblir le pouvoir électoral des minorités, comme l’adoption de lois plus strictes sur l’identification des électeurs, la restriction du vote anticipé, et la fermeture de bureaux de vote – mesures qui toutes rendent plus difficile l’exercice du droit de vote pour tous les Américains, mais qui ont un impact disproportionné pour les minorités.</p>
<p>Malgré tout, le taux de participation record va probablement permettre aux Démocrates d’accéder à la Maison Blanche, mais nous devrions examiner de très près l’impact des tactiques visant à éliminer des électeurs dans les états pivots clés où les résultats demeurent incertains.</p>
<p><H3> Trump est peut-être bien sur le départ, mais pas le Trumpisme </H3></p>
<p>Il reste beaucoup d’incertitudes quant à l’élection états-unienne. La présidence et le contrôle du Sénat états-uniens sont toujours dans la balance. Mais une chose est déjà claire : même si Biden remporte la présidence, Donald Trump et les Républicains ont défiés les attentes – et prouvé, une fois de plus, que nous ne devrions, pas croire les sondages.</p>
<p>Un rejet décisif du Trumpisme et du parti républicain ne s’est pas matérialisé comme beaucoup d’entre nous l’espéraient.</p>
<p><img loading="lazy" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-3.jpg" alt="" width="96" height="96" class="alignleft size-full wp-image-19772" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-3.jpg 96w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-3-50x50.jpg 50w" sizes="(max-width: 96px) 100vw, 96px" /> * Anna Jacobs chargée de recherche sur la politique américaine. elle est basée à Doha. Son compte <a href="https://twitter.com/annaleajacobs?lang=fr" rel="noopener noreferrer" target="_blank">Twitter</a>. </br></br></br></br></p>
<p><em>5 novembre 2020 &#8211; <a href="https://www.aljazeera.com/opinions/2020/11/5/this-election-shows-trump-and-trumpism-is-still-popular/" target="_blank" rel="noopener noreferrer">al Jazeera</a> &#8211; Traduction: <a href="http://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps">Chronique de Palestine </a>&#8211; MJB</em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=19765&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chroniquepalestine.com%2Fle-trumpisme-est-la-pour-longtemps%2F&t=Le+Trumpisme+est+l%C3%A0+pour+longtemps', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Le+Trumpisme+est+l%C3%A0+pour+longtemps&url=https%3A%2F%2Fwww.chroniquepalestine.com%2Fle-trumpisme-est-la-pour-longtemps%2F&via=PalestineChronf', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Le%20Trumpisme%20est%20l%C3%A0%20pour%20longtemps&amp;body=https%3A%2F%2Fwww.chroniquepalestine.com%2Fle-trumpisme-est-la-pour-longtemps%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.chroniquepalestine.com/tag/etats-unis/" rel="tag">Etats-Unis</a></li><li><a href="https://www.chroniquepalestine.com/tag/lobby/" rel="tag">Lobby</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.chroniquepalestine.com/legumes-contamines-palestine-sans-controle-ferme-a-table/" rel="prev"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: Capture vidéo ARIJ" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-4-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Les légumes contaminés de Palestine : sans contrôle de la ferme à la table</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9170 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/pour-jared-kushner-les-palestiniens-sont-a-vendre/" title="Pour Jared Kushner, les Palestiniens sont à vendre"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/07/02-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Mohammed Zaanoun/Activestills.org" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/07/02-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/07/02-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/pour-jared-kushner-les-palestiniens-sont-a-vendre/" title="Pour Jared Kushner, les Palestiniens sont à vendre" rel="bookmark">
			Pour Jared Kushner, les Palestiniens sont à vendre		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2018/07/">2 juillet 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Après trois guerres, des dizaines de milliers de morts palestiniens et des millions de réfugiés, Kushner croit-il vraiment que les Palestiniens se contenteront de cash ? N&rsquo;y aura-t-il pas de fin à d&rsquo;humiliation des Palestiniens <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/pour-jared-kushner-les-palestiniens-sont-a-vendre/" title="Pour Jared Kushner, les Palestiniens sont à vendre">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11262 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/quand-neo-nazis-volent-au-secours-etat-sioniste/" title="Quand les néo-nazis volent au secours de l’État sioniste"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-5-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Réseaux sociaux" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-5-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-5-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/quand-neo-nazis-volent-au-secours-etat-sioniste/" title="Quand les néo-nazis volent au secours de l’État sioniste" rel="bookmark">
			Quand les néo-nazis volent au secours de l’État sioniste		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2018/12/">10 décembre 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Le ministre autrichien de l&rsquo;Intérieur d&rsquo;extrême droite, Herbert Kickl, soutient, à Bruxelles, le malhonnête « projet de définition » de l&rsquo;antisémitisme conçu par Israël (eu2018at). Une nouvelle recommandation de l&rsquo;Union Européenne pourrait permettre d’accuser d’antisémitisme ceux qui <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/quand-neo-nazis-volent-au-secours-etat-sioniste/" title="Quand les néo-nazis volent au secours de l’État sioniste">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-15534 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.chroniquepalestine.com/aux-elus-du-congres-des-etats-unis/" title="Aux élus du Congrès des États-Unis"><img width="326" height="245" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/05/02-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2017/05/02-326x245.jpg 326w, https://www.chroniquepalestine.com/wp-content/uploads/2017/05/02-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.chroniquepalestine.com/aux-elus-du-congres-des-etats-unis/" title="Aux élus du Congrès des États-Unis" rel="bookmark">
			Aux élus du Congrès des États-Unis		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/01/">21 janvier 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>[Note préliminaire : Ci-dessous, une lettre aux membres du Congrès avec un premier groupe de signataires ; beaucoup d’autres signatures ont été recueillies mais elles ne sont pas répertoriées ici. Si vous souhaitez ajouter la <a class="mh-excerpt-more" href="https://www.chroniquepalestine.com/aux-elus-du-congres-des-etats-unis/" title="Aux élus du Congrès des États-Unis">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-trumpisme-est-la-pour-longtemps/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_78"><span class="cptch_span">un</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_78" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">quatre</span>
					<input type="hidden" name="cptch_result" value="168=" /><input type="hidden" name="cptch_time" value="1605526716" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='19765' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a47d3ef105" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="https://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" loading="lazy" /></a><a class="arpw-title" href="https://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19765 post type-post status-publish format-standard has-post-thumbnail category-slider tag-etats-unis tag-lobby writers-anna-jacobs">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/" title="Le Trumpisme est là pour longtemps"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-4-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/le-trumpisme-est-la-pour-longtemps/" title="Le Trumpisme est là pour longtemps">
										Le Trumpisme est là pour longtemps									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">16 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19774 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-gaza-blocus tag-societe-palestinienne tag-tpo writers-firas-taweel">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/legumes-contamines-palestine-sans-controle-ferme-a-table/" title="Les légumes contaminés de Palestine : sans contrôle de la ferme à la table"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo: Capture vidéo ARIJ" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-4-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/legumes-contamines-palestine-sans-controle-ferme-a-table/" title="Les légumes contaminés de Palestine : sans contrôle de la ferme à la table">
										Les légumes contaminés de Palestine : sans contrôle de la ferme à la table									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">14 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19740 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-antisemitisme tag-corbyn tag-lobby tag-sionisme writers-miko-peled">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/peche-engendre-peche-chute-jeremy-corbyn-sera-ressentie-partout-dans-le-monde/" title="«Le péché engendre le péché» :  la chute de Jeremy Corbyn sera ressentie partout dans le monde"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/03/180326-jeremy-corbyn-gaza-2009-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2018/03/180326-jeremy-corbyn-gaza-2009-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2018/03/180326-jeremy-corbyn-gaza-2009-678x509.jpg 678w, https://www.chroniquepalestine.com/wp-content/uploads/2018/03/180326-jeremy-corbyn-gaza-2009-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/peche-engendre-peche-chute-jeremy-corbyn-sera-ressentie-partout-dans-le-monde/" title="«Le péché engendre le péché» :  la chute de Jeremy Corbyn sera ressentie partout dans le monde">
										«Le péché engendre le péché» :  la chute de Jeremy Corbyn sera ressentie partout dans le monde									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">12 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19722 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-colonialisme tag-france tag-islamophobie writers-hassina-mechai">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/france-le-grand-bond-en-arriere-democratique/" title="France : le grand bond en arrière démocratique"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/04-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="L&#039;image du CRS, en pleine contorsion, a connu des centaines de détournements sur Twitter. Twitter/@bobardkor" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/04-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/04-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/france-le-grand-bond-en-arriere-democratique/" title="France : le grand bond en arrière démocratique">
										France : le grand bond en arrière démocratique									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">11 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19748 post type-post status-publish format-standard has-post-thumbnail category-articles category-prisonniers category-slider tag-addameer tag-detention-administrative tag-imad-barghouti tag-prisonniers tag-samidoun tag-torture writers-scientists-for-palestine">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/perversion-sadisme-emprisonnement-pr-imad-barghouti-renouvele-dernier-moment/" title="Perversion et sadisme : l&#8217;emprisonnement du Pr. Imad Barghouthi renouvelé au dernier moment"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/05-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/perversion-sadisme-emprisonnement-pr-imad-barghouti-renouvele-dernier-moment/" title="Perversion et sadisme : l&#8217;emprisonnement du Pr. Imad Barghouthi renouvelé au dernier moment">
										Perversion et sadisme : l&#8217;emprisonnement du Pr. Imad Barghouthi renouvelé au dernier moment									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">10 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19690 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-refugies category-slider tag-colonialisme tag-nakba tag-refugies tag-sionisme writers-miko-peled">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/etude-doxford-conteste-affirmations-israel-sur-refugies-palestiniens/" title="Une étude d&rsquo;Oxford conteste les affirmations d&rsquo;Israël sur les réfugiés palestiniens"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/01-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives/Bernard Frye" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/01-3-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/01-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/etude-doxford-conteste-affirmations-israel-sur-refugies-palestiniens/" title="Une étude d&rsquo;Oxford conteste les affirmations d&rsquo;Israël sur les réfugiés palestiniens">
										Une étude d&rsquo;Oxford conteste les affirmations d&rsquo;Israël sur les réfugiés palestiniens									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">8 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19718 post type-post status-publish format-standard has-post-thumbnail category-prisonniers tag-addameer tag-greve-de-la-faim tag-prisonniers tag-samidoun tag-torture writers-samidoun">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/victoire-pour-prisonnier-maher-al-akhras/" title="Victoire pour le prisonnier Maher al-Akhras"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Nir Gontarz" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-2-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/victoire-pour-prisonnier-maher-al-akhras/" title="Victoire pour le prisonnier Maher al-Akhras">
										Victoire pour le prisonnier Maher al-Akhras									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">7 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19693 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-slider tag-colonialisme tag-france tag-islamophobie writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/incitation-a-la-haine-macron-crise-islam-ou-politique-interne-francaise/" title="L&rsquo;incitation à la haine de Macron : « Crise de l&rsquo;Islam » ou politique interne française?"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/04/01-8-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/04/01-8-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/04/01-8-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/incitation-a-la-haine-macron-crise-islam-ou-politique-interne-francaise/" title="L&rsquo;incitation à la haine de Macron : « Crise de l&rsquo;Islam » ou politique interne française?">
										L&rsquo;incitation à la haine de Macron : « Crise de l&rsquo;Islam » ou politique interne française?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">7 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19656 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-afrique tag-apartheid tag-normalisation writers-patrick-gathara">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/normalisation-avec-israel-initiee-trump-setend-afrique/" title="La normalisation avec Israël initiée par Trump s&rsquo;étend à l&rsquo;Afrique"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-1-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/02-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/normalisation-avec-israel-initiee-trump-setend-afrique/" title="La normalisation avec Israël initiée par Trump s&rsquo;étend à l&rsquo;Afrique">
										La normalisation avec Israël initiée par Trump s&rsquo;étend à l&rsquo;Afrique									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">5 novembre 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-19672 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-crise-moyen-orient tag-irak tag-iran tag-liban tag-syrie tag-yemen writers-katya-bohdan">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.chroniquepalestine.com/en-memoire-de-robert-fisk-un-exemple-dont-il-faut-s-inspirer/" title="En mémoire de Robert Fisk, un exemple dont il faut s&rsquo;inspirer"><img width="80" height="60" src="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/04-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Katya Bohdan/Al Jazeera" loading="lazy" srcset="https://www.chroniquepalestine.com/wp-content/uploads/2020/11/04-80x60.jpg 80w, https://www.chroniquepalestine.com/wp-content/uploads/2020/11/04-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.chroniquepalestine.com/en-memoire-de-robert-fisk-un-exemple-dont-il-faut-s-inspirer/" title="En mémoire de Robert Fisk, un exemple dont il faut s&rsquo;inspirer">
										En mémoire de Robert Fisk, un exemple dont il faut s&rsquo;inspirer									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.chroniquepalestine.com/2020/11/">4 novembre 2020</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="size-medium wp-image-6933" src="https://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="https://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="https://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="https://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"5af4aa440b","ajaxurl":"https:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.3' id='cptch_front_end_script-js'></script>
</body>
</html>