<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chroniquepalestine.com/xmlrpc.php" />
<title>Quand la bataille d&#039;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si l&#039;armée syrienne a été entraînée à combattre en relief montagneux, c’est pour en finir avec l’occupation du Golan par Israël plutôt que pour en finir avec celle d&#039;Idlib par Al Nosra. Après Idlib, le Golan ?"/>
<link rel="canonical" href="http://www.chroniquepalestine.com/quand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quand la bataille d&#039;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?" />
<meta property="og:description" content="Si l&#039;armée syrienne a été entraînée à combattre en relief montagneux, c’est pour en finir avec l’occupation du Golan par Israël plutôt que pour en finir avec celle d&#039;Idlib par Al Nosra. Après Idlib, le Golan ?" />
<meta property="og:url" content="http://www.chroniquepalestine.com/quand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre/" />
<meta property="og:site_name" content="Chronique de Palestine" />
<meta property="article:tag" content="crise moyen-orient" />
<meta property="article:tag" content="Syrie" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2018-09-11T07:07:40+00:00" />
<meta property="article:modified_time" content="2018-09-11T11:31:29+00:00" />
<meta property="og:updated_time" content="2018-09-11T11:31:29+00:00" />
<meta property="og:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="472" />
<meta property="og:image:alt" content="Photo : Nelofer Pazira" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Si l&#039;armée syrienne a été entraînée à combattre en relief montagneux, c’est pour en finir avec l’occupation du Golan par Israël plutôt que pour en finir avec celle d&#039;Idlib par Al Nosra. Après Idlib, le Golan ?" />
<meta name="twitter:title" content="Quand la bataille d&#039;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?" />
<meta name="twitter:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="http://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="http://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Quand la bataille d&rsquo;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ? Flux des commentaires" href="http://www.chroniquepalestine.com/quand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='http://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.chroniquepalestine.com/?p=10076' />
<link rel="alternate" type="application/json+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fquand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fquand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=F9302B56536856B2A1F85541CDAE0E7F');
</script><!--[if lt IE 9]>
<script src="http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77928330-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-10076 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="http://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" href="http://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.chroniquepalestine.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="360" height="160" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" itemprop="logo" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="http://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Thursday 13 September 2018 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">11h:14   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="http://www.chroniquepalestine.com/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="http://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="http://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/coup-fourre-israelo-americain-qui-pretend-sauver-gaza/" title="Le coup-fourré israélo-américain qui prétend « sauver » Gaza">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Le coup-fourré israélo-américain qui prétend « sauver » Gaza						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 12 septembre 2018 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/des-colons-et-des-soldats-menent-des-attaques-conjointes-contre-un-village-palestinien/" title="Des colons et des soldats mènent des « attaques conjointes » contre un village palestinien">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Des colons et des soldats mènent des « attaques conjointes » contre un village palestinien						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 11 septembre 2018 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/quand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre/" title="Quand la bataille d&rsquo;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Quand la bataille d&rsquo;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 11 septembre 2018 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/140-artistes-exigent-pas-eurovision-au-pays-apartheid/" title="140 artistes exigent : « Pas d&rsquo;Eurovision au pays de l&rsquo;Apartheid »">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							140 artistes exigent : « Pas d&rsquo;Eurovision au pays de l&rsquo;Apartheid »						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 10 septembre 2018 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/en-israel-certains-sont-bien-plus-egaux-que-dautres/" title="En Israël, certains sont bien plus égaux que d’autres">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							En Israël, certains sont bien plus égaux que d’autres						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 9 septembre 2018 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com/category/articles/" itemprop="url"><span itemprop="title">Articles</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Quand la bataille d&rsquo;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?</nav>
<article id="post-10076" class="post-10076 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-slider tag-crise-moyen-orient tag-syrie">
	<header class="entry-header clearfix"><h1 class="entry-title">Quand la bataille d&rsquo;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/09/">11 septembre 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-2-678x455.jpg" alt="Photo : Nelofer Pazira" title="Photo : Nelofer Pazira" />
<figcaption class="wp-caption-text">Soldats de l'armée syrienne positionnés dans la vallée du fleuve Oronte - Photo : Nelofer Pazira</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Fquand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre%2F&t=Quand+la+bataille+d%E2%80%99Idlib+sera+termin%C3%A9e%2C+o%C3%B9+iront+les+combattants+qui+ont+jur%C3%A9+de+ne+jamais+se+rendre+%3F', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Quand+la+bataille+d%E2%80%99Idlib+sera+termin%C3%A9e%2C+o%C3%B9+iront+les+combattants+qui+ont+jur%C3%A9+de+ne+jamais+se+rendre+%3F&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fquand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Quand%20la%20bataille%20d%E2%80%99Idlib%20sera%20termin%C3%A9e%2C%20o%C3%B9%20iront%20les%20combattants%20qui%20ont%20jur%C3%A9%20de%20ne%20jamais%20se%20rendre%20%3F&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Fquand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div align="justify"><strong>Robert Fisk</strong> &#8211; <em>Si l&rsquo;armée syrienne a été entraînée à combattre en relief montagneux, c’est pour en finir avec l’occupation du Golan par Israël plutôt que pour en finir avec celle d&rsquo;Idlib par Al Nosra. Après Idlib, le Golan ?</em></p>
<p>L’issue des guerres est difficile à prévoir. Sous le soleil blanc, la vaste plaine située sous le champ de bataille d&rsquo;<a href="https://www.independent.co.uk/topic/idlib" rel="noopener" target="_blank">Idlib</a> rôtit en silence &#8211; sans parler de la batterie d&rsquo;artillerie syrienne de quatre canons de 130 mm déployée sur les hauteurs du mont Akrad et pointée sur les champs torrides et les villages déserts occupés par les islamistes à l&rsquo;est. Dans les oueds humides qui rejoignent la rivière en contrebas, des troupeaux de vaches noires et blanches s’abritent sous les arbres. Près de la route principale, des soldats syriens se reposent sous les buissons. Il y a là plusieurs tanks T-72, dont les caisses sont enterrées et recouvertes de branches.</p>
<p>Alors ça y est, me dis-je en roulant vers la ville de Jisr al-Chougour, au nord ? Elle est toujours aux mains d’<a href="https://www.independent.co.uk/topic/al-nusrah-front" rel="noopener" target="_blank">Al Nosra</a>, et les nombreux panneaux de signalisation m’indiquent qu’elle n’est plus qu’à  17 km &#8211; on s&rsquo;habitue aux guerres et au fait que les panneaux signalent des endroits qui se trouvent de l’autre côté des lignes de front, mais on a du mal à croire que ce paysage ancestral avec ses vieilles maisons de pierre et son canyon verdoyant de l’Oronte puisse devenir le site de la dernière bataille de la guerre syrienne.</p>
<p>Les Syriens vont-ils surgir en masse du bassin de l&rsquo;Oronte – l&rsquo;Oronte de Strabon* et Dionysos, Nahr-el-&lsquo;Assi (le fleuve rebelle) en arabique &#8211; et mettre à sac la province d&rsquo;Idlib qui est depuis longtemps la poubelle des ennemis de la Syrie, les combattants d’Al Nosra et de l’EI et autres djihadistes qui ont refusé de se rendre quand ils ont été évacués des grandes villes syriennes ?</p>
<p>Quelques heures avant mon arrivée,  les islamistes ont envoyé, au-dessus des lignes syriennes, un drone de couleur argentée qui a été abattu. Al Nosra avait écrit « Si vous recevez ce message, attendez-vous au pire » sur l&rsquo;aile du drone et le message était signé « Tariq bin Ziad d&rsquo;Andalousie ». Il avait trois petites fusées attachées aux ailes. Tariq bin Ziad est le nom de ce conquérant omeyyade du 8ième siècle de l&rsquo;Andalousie espagnole. Oui, l&rsquo;histoire est omniprésente ici.</p>
<p>Mais revenons au présent. Allons-nous assister, dans cette immense tragédie, à un remake de “Berlin 45” ? A des pertes humaines “sans précédent” comme le craint l’ONU ? Au “massacre“ que craint <a href="https://www.independent.co.uk/topic/president-recep-tayyip-erdogan" rel="noopener" target="_blank">Erdogan</a> ? A une attaque “dévastatrice” d’Idlib comme le gronde Trump ? À la percée finale de “l’abcès terroriste” dont parle Sergueï Lavrov – reprenant le langage utilisé par Israël à propos du Hamas à Gaza ? Lavrov est devenu un expert en « terrorisme » à force de progresser vers cet Armageddon-ci** &#8211; en supposant toujours qu’Armageddon arrive vraiment.</p>
<p>Je suppose que ce serait bien d’avoir des talents de détective quand on circule sur ces routes et dans ces ruelles et qu’on monte sur les contreforts où les canons du général Jihad Sultan sont recouverts de terre pour les camoufler. Les islamistes ont dû photographier ces montagnes plusieurs fois (et les satellites américains aussi) et les Russes les connaissent parfaitement parce qu&rsquo;ils sont les alliés de la Syrie. Ces canons ne sont pas là pour la parade. Ils ont été utilisés ce matin même après que des roquettes auraient été tirées sur les Syriens. Mais où sont les légions de troupes terrestres, les formations de véhicules blindés pour la grande avancée ? Par contre, je vois beaucoup de villageois, qui, tout près des lignes syriennes, discutent dans les cafés, conduisent leur bêtes aux champs, mettent leur linge à sécher.</p>
<p>Quelques heures après mon départ de Jourine, des roquettes et des missiles ont été tirés par des rebelles islamistes sur les lignes de front syriennes et ont explosé dans la ville. L&rsquo;attaque a été courte &#8211; la deuxième en une semaine &#8211; et visait clairement à provoquer l&rsquo;armée syrienne. Comme les suspects habituels &#8211; l&rsquo;opposition armée à Jisr al-Chougour &#8211; ne peuvent pas être interpellés et mis en prison, la réponse sera les tirs habituels.</p>
<p>L&rsquo;une des premières choses que je remarque dans le bureau du général Sultan &#8211; le commandant du comité de sécurité d&rsquo;Idlib, bien que nous soyons toujours (seulement) dans la province de Hama plutôt que dans la province de l&rsquo;Idlib &#8211; sont deux grandes photographies au-dessus de son bureau des présidents Bachar al-Assad et Vladimir Poutine. Deux drapeaux syriens et russes de la même taille flanquent les portraits en couleur. Il ne s&rsquo;agit sûrement pas d&rsquo;une opération conjointe russo-syrienne sur le terrain – je n&rsquo;ai vu qu’un seul véhicule de la police militaire russe sur tout mon trajet depuis Hama &#8211; mais il y aura une coopération aérienne, si la bataille a lieu. Le général Sultan, qui était lieutenant de chars à la bataille libanaise de Sultan Yakoub lors de l&rsquo;invasion israélienne de 1982, parle de « nos amis russes », et me dit avec confiance : « à l’heure H, il me faudra sept jours pour être dans Jisr al-Shugour ».</p>
<p>L&rsquo;armée syrienne a évacué la ville en 2015 sous les tirs des djihadistes, ses soldats ont été abattus par les miliciens d’Al Nosra sur les rives de l’Oronte pendant que leurs camarades essayaient de protéger les civils qu’ils évacuaient. Al Nosra a tué des familles entières. Ce bain de sang ne fait aucun doute (les Syriens battaient en retraite). J&rsquo;ai moi-même interviewé des survivants blessés &#8211; et c’est peut-être ce bain de sang qui a décidé la Russie à venir soutenir le gouvernement d’Assad quelques mois plus tard. Cette petite ville, que je distingue à travers la brume de chaleur avec mes jumelles, a donc des comptes à régler.</p>
<p>Le général Sultan, un homme aux cheveux courts et d’une grande intelligence, qui se bat dans le bassin de l&rsquo;Oronte depuis trois ans, affirme que beaucoup de monde « l’aide » dans la province d&rsquo;Idlib en lui donnant des informations sur les combattants de l&rsquo;opposition et leurs armes. Il sort son téléphone portable. « L&rsquo;un d&rsquo;eux m&rsquo;a envoyé cette photo, » me dit-il. Sur la photo on voit des hommes qui installent ce qui semble être une grande potence de fer, apparemment dans la ville de Maarat el-Numan, toujours tenue par Al Nosra, bien qu&rsquo;elle ait été attaquée à maintes reprises, bombardée par les Syriens et les Russes et baignée, aussi, dans le sang de l&rsquo;histoire. C’est dans cette ville que les Croisés, qui venaient d&rsquo;Antioche (Antakya), ont mangé les corps de leurs adversaires musulmans sarrasins pour ne pas mourir de faim, ainsi qu’ils l’ont raconté.</p>
<p>Mais il faut, une fois encore, revenir au présent. Sur le mur, derrière un groupe d&rsquo;officiers du général Sultan, qui tapent sur des ordinateurs portables noirs, il y a une carte d&rsquo;opérations plastifiée de tout le territoire de l&rsquo;opposition le long de l’Oronte, qui indique en détail et, bien sûr, en arabique, des dizaines de positions de l’armée syrienne et d’Al Nosra sur les lignes du front.</p>
<p>La Syrie est colorée en rouge. Al Nosra et ses alliés en noir. Les plus grands généraux de Syrie sont stationnés au nord-ouest de Lattaquié et au sud-ouest d&rsquo;Alep, y compris l’intrépide commandant que tous les Syriens appellent « Le Tigre », le général Saleh, qui a perdu une jambe en sautant sur une mine personnelle à l&rsquo;est d&rsquo;Alep, et le général que ses hommes appellent « César » depuis sa bataille contre l’EI, à l&rsquo;est de Hama l&rsquo;année dernière.</p>
<p>Mais ces commandants n&rsquo;attaquent pas de front. Leur tactique éprouvée est la vieille routine du « salami » qui consiste à reprendre un peu de territoire ici, à redresser une ligne de front là-bas, à réinvestir un village ou deux après que l&rsquo;opposition se soit enfuie. La dernière grande bataille d&rsquo;Idlib pourrait-elle s&rsquo;avérer plus lente que ne le pensent les politiciens &#8211; et les journalistes &#8211; du monde entier ?</p>
<p>Cela laisse beaucoup de temps pour les pourparlers russo-turcs, les pourparlers russo-américains, beaucoup  de réunions locales de « réconciliation » entre les combattants de l&rsquo;opposition syrienne et l&rsquo;armée syrienne, en présence des Russes, comme cela c&rsquo;est passé à chaque fois : à Homs, Damas et Deraa. Dans la province de Deraa, il y a encore aujourd&rsquo;hui des villages qui sont théoriquement sous contrôle gouvernemental, mais qui sont encore patrouillés par des forces armées non gouvernementales avec l&rsquo;accord du gouvernement au titre d&rsquo;un accord complexe de cessez-le-feu.</p>
<p>Mais où iront tous les combattants, qui ont juré de ne jamais se rendre ? C’est la grande question. Lorsqu&rsquo;ils ont rendu leurs bastions dans les grandes villes syriennes, ils ont tous été transportés en bus jusqu&rsquo;à la poubelle islamiste d&rsquo;Idlib. Il y a un couloir terrestre entre Idlib et la frontière turque &#8211; et il y a des postes militaires turcs de « désescalade » dans la province d’Idlib – à peine à 20 km du quartier général du général Sultan. Les Syriens pourront rester mais les étrangers devront partir, affirme le général Sultan &#8211; c&rsquo;est notre politique &#8211; mais quel pays voudra de ces étrangers ? Je pense que Vladimir Poutine, dont le regard bleu et incisif nous fixe depuis le mur du bureau du général Sultan, n’acceptera pas de laisser revenir les Tchétchènes en Tchétchénie. Ni le Turkménistan, les Turkmènes. Ni l&rsquo;Ouzbékistan, les Ouzbeks. Que vont-ils devenir, eux, et tous ceux qui veulent continuer à se battre au milieu des civils d&rsquo;Idlib ?</p>
<p>Cela ne veut donc pas dire qu’Idlib va tomber facilement. Le ciel au-dessus de Jisr el-Chougour était vide quand j&rsquo;ai dirigé mes jumelles sur le bassin de l’Oronte, mais la veille, il y avait eu plusieurs raids aériens syriens. L&rsquo;opposition a dit que ces raids avaient fait 10 morts parmi les civils &#8211; ils mentionnent rarement leurs propres victimes &#8211; mais il y a aussi des familles de soldats du gouvernement parmi les dizaines de milliers de civils de la province d&rsquo;Idlib. La thèse du général Sultan – et de fait dans les villages gris et dévastés qui sont du côté d’Al Nosra, on ne voit pas un seul être humain &#8211; est que des combattants islamistes étrangers ont amené leurs propres familles à Jisr el-Chugour, ce qui est dangereux pour l&rsquo;opposition, si c’est vrai.</p>
<p>Le général parle très librement des soldats qui ont déserté l&rsquo;armée syrienne dans les premiers jours de la guerre &#8211; et de ceux qui sont revenus dans les rangs. Il parle de la pauvreté qui a poussé les hommes à se joindre à l&rsquo;opposition. « Puis, en 2015, ils ont réalisé qu&rsquo;il ne s&rsquo;agissait pas d&rsquo;un combat pour la démocratie et les droits de l&rsquo;homme. Et nos amis de la Fédération de Russie sont venus soutenir la Syrie avec des armes appropriées, pendant que nous continuions le combat. »</p>
<p>Il admet que l&rsquo;armée syrienne a été entraînée au combat en terrain accidenté pour la bataille finale du Golan occupé par Israël, plutôt que pour la bataille finale contre Al Nosra à Idlib. Et il reconnaît qu’Idlib est à l’autre bout de la Syrie par rapport au plateau du Golan. On peut penser que la reconquête du Golan sera la prochaine étape.</p>
<p><strong>Notes :</strong></p>
<p>* Selon Strabon, le nom définitif d&rsquo;Oronte lui aurait été attribué en souvenir d’un constructeur de pont.</p>
<p>** Armageddon, un petit mont en Galilée dans la région nord de l&rsquo;État d&rsquo;Israël, terme biblique mentionné dans le Nouveau Testament, est le lieu symbolique du combat final entre le Bien et le Mal.</p>
<p><img src="http://chroniquepalestine.com/wp-content/uploads/2016/07/A1-36.jpg" alt="A1" width="100" height="92" class="alignleft size-full wp-image-213" /> * <strong>Robert Fisk</strong> est le correspondant du journal The Independent pour le Moyen Orient. Il a écrit de nombreux livres sur cette région dont : <a href="https://www.amazon.fr/grande-guerre-pour-civilisation/dp/270715072X/254-4253974-1893439?ie=UTF8&#038;qid=1347628628&#038;ref_=sr_1_1&#038;sr=8-1" target="_blank">La grande guerre pour la civilisation : L’Occident à la conquête du Moyen-Orient</a>.</p>
<p>Articles du <a href="http://chroniquepalestine.com/?s=robert+fisk&#038;x=0&#038;y=0">même auteur</a>.</p>
<p><em>24 août 2018 &#8211; <a href="https://www.independent.co.uk/voices/syria-idlib-battle-bashar-alassad-vladimir-putin-syrian-war-robert-fisk-a8525076.html" rel="noopener" target="_blank">The Independent</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/quand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre">Chronique de Palestine</a> &#8211; Dominique Muselet </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=10076&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Fquand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre%2F&t=Quand+la+bataille+d%E2%80%99Idlib+sera+termin%C3%A9e%2C+o%C3%B9+iront+les+combattants+qui+ont+jur%C3%A9+de+ne+jamais+se+rendre+%3F', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Quand+la+bataille+d%E2%80%99Idlib+sera+termin%C3%A9e%2C+o%C3%B9+iront+les+combattants+qui+ont+jur%C3%A9+de+ne+jamais+se+rendre+%3F&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fquand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Quand%20la%20bataille%20d%E2%80%99Idlib%20sera%20termin%C3%A9e%2C%20o%C3%B9%20iront%20les%20combattants%20qui%20ont%20jur%C3%A9%20de%20ne%20jamais%20se%20rendre%20%3F&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Fquand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.chroniquepalestine.com/tag/crise-moyen-orient/" rel="tag">crise moyen-orient</a></li><li><a href="http://www.chroniquepalestine.com/tag/syrie/" rel="tag">Syrie</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.chroniquepalestine.com/140-artistes-exigent-pas-eurovision-au-pays-apartheid/" rel="prev"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-5-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives BDS" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-5-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-5-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>140 artistes exigent : « Pas d&rsquo;Eurovision au pays de l&rsquo;Apartheid »</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.chroniquepalestine.com/des-colons-et-des-soldats-menent-des-attaques-conjointes-contre-un-village-palestinien/" rel="next"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Operation Dove/Facebook" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-3-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Prochain</span><p>Des colons et des soldats mènent des « attaques conjointes » contre un village palestinien</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9581 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/trump-va-t-il-se-casser-les-dents-sur-iran/" title="Trump va-t-il se casser les dents sur l&rsquo;Iran ?"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/08/00-3-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Agence IRNA" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/08/00-3-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/08/00-3-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/trump-va-t-il-se-casser-les-dents-sur-iran/" title="Trump va-t-il se casser les dents sur l&rsquo;Iran ?" rel="bookmark">
			Trump va-t-il se casser les dents sur l&rsquo;Iran ?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/08/">10 août 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/recommanded/" rel="category tag">Nous recommandons</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Abdel Bari Atwan &#8211; Qu&rsquo;est-ce qui a fait descendre le président américain de son arbre ? Personne ne comprend Donald Trump ou ne sait comment traiter avec lui et son arrogance mieux que les Iraniens. <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/trump-va-t-il-se-casser-les-dents-sur-iran/" title="Trump va-t-il se casser les dents sur l&rsquo;Iran ?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8680 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/errements-gouvernement-britannique-qui-ont-permis-massacre-manchester/" title="Ce sont les errements du gouvernement britannique qui ont permis le massacre de Manchester"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/05/01-6-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Patrick Cockburn - Photo : Middle East Eye" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/05/01-6-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/05/01-6-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/errements-gouvernement-britannique-qui-ont-permis-massacre-manchester/" title="Ce sont les errements du gouvernement britannique qui ont permis le massacre de Manchester" rel="bookmark">
			Ce sont les errements du gouvernement britannique qui ont permis le massacre de Manchester		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/05/">31 mai 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Patrick Cockburn &#8211; Salman Abedi est évidemment responsable de ce qu&rsquo;il a fait, mais cela ne serait pas arrivé si les autorités britanniques n&rsquo;avaient pas utilisé les extrémistes islamiques pour renverser Kadhafi en Libye en <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/errements-gouvernement-britannique-qui-ont-permis-massacre-manchester/" title="Ce sont les errements du gouvernement britannique qui ont permis le massacre de Manchester">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8416 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/comment-europe-reagir-abandon-accord-iranien-par-trump/" title="Comment l&rsquo;Europe va-t-elle réagir à  l&rsquo;abandon de l’accord iranien par Trump ?"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/05/01-7-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Réseaux sociaux" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/05/01-7-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/05/01-7-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/comment-europe-reagir-abandon-accord-iranien-par-trump/" title="Comment l&rsquo;Europe va-t-elle réagir à  l&rsquo;abandon de l’accord iranien par Trump ?" rel="bookmark">
			Comment l&rsquo;Europe va-t-elle réagir à  l&rsquo;abandon de l’accord iranien par Trump ?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/05/">11 mai 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Gary Leupp &#8211; Les gens se demandent comment l&rsquo;Iran va réagir au retrait des États-Unis du Plan d&rsquo;action global conjoint signé par l&rsquo;Iran, les États-Unis, le Royaume-Uni, la France, l&rsquo;Allemagne, la Chine et la Russie <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/comment-europe-reagir-abandon-accord-iranien-par-trump/" title="Comment l&rsquo;Europe va-t-elle réagir à  l&rsquo;abandon de l’accord iranien par Trump ?">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_9"><span class="cptch_span"><input id="cptch_input_9" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">huit</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">treize</span>
					<input type="hidden" name="cptch_result" value="MPU=" /><input type="hidden" name="cptch_time" value="1536804930" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='10076' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aec505630f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/">Apprenez comment vos données de commentaires sont traitées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="http://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10045 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-etats-unis tag-hopitaux-gaza tag-marche-retour tag-sionisme">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/coup-fourre-israelo-americain-qui-pretend-sauver-gaza/" title="Le coup-fourré israélo-américain qui prétend « sauver » Gaza"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Ali Jadallah" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/coup-fourre-israelo-americain-qui-pretend-sauver-gaza/" title="Le coup-fourré israélo-américain qui prétend « sauver » Gaza">
										Le coup-fourré israélo-américain qui prétend « sauver » Gaza									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/09/">12 septembre 2018</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10067 post type-post status-publish format-standard has-post-thumbnail category-articles">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/des-colons-et-des-soldats-menent-des-attaques-conjointes-contre-un-village-palestinien/" title="Des colons et des soldats mènent des « attaques conjointes » contre un village palestinien"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Operation Dove/Facebook" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-3-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/des-colons-et-des-soldats-menent-des-attaques-conjointes-contre-un-village-palestinien/" title="Des colons et des soldats mènent des « attaques conjointes » contre un village palestinien">
										Des colons et des soldats mènent des « attaques conjointes » contre un village palestinien									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/09/">11 septembre 2018</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10076 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-crise-moyen-orient tag-syrie">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/quand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre/" title="Quand la bataille d&rsquo;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Nelofer Pazira" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-2-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/quand-bataille-idlib-terminee-ou-iront-combattants-ont-jure-jamais-se-rendre/" title="Quand la bataille d&rsquo;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?">
										Quand la bataille d&rsquo;Idlib sera terminée, où iront les combattants qui ont juré de ne jamais se rendre ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/09/">11 septembre 2018</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10071 post type-post status-publish format-standard has-post-thumbnail category-campagne-bds tag-apartheid tag-campagne-bds">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/140-artistes-exigent-pas-eurovision-au-pays-apartheid/" title="140 artistes exigent : « Pas d&rsquo;Eurovision au pays de l&rsquo;Apartheid »"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-5-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives BDS" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-5-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2018/04/01-5-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/140-artistes-exigent-pas-eurovision-au-pays-apartheid/" title="140 artistes exigent : « Pas d&rsquo;Eurovision au pays de l&rsquo;Apartheid »">
										140 artistes exigent : « Pas d&rsquo;Eurovision au pays de l&rsquo;Apartheid »									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/09/">10 septembre 2018</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10039 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-racisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/en-israel-certains-sont-bien-plus-egaux-que-dautres/" title="En Israël, certains sont bien plus égaux que d’autres"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Faiz Abu Rmeleh/ActiveStills" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-1-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2018/09/00-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/en-israel-certains-sont-bien-plus-egaux-que-dautres/" title="En Israël, certains sont bien plus égaux que d’autres">
										En Israël, certains sont bien plus égaux que d’autres									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/09/">9 septembre 2018</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="http://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" href="http://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2018 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"2af8f6b8a1","ajaxurl":"http:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.8'></script>
</body>
</html>