<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chroniquepalestine.com/xmlrpc.php" />
<title>Occupation : les Palestiniens doublement impactés par les effets du changement climatique</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le changement climatique fait partie des plus grandes menaces auxquelles la vie humaine est actuellement confrontée. Ses effets sont globaux, étendus et inégalement répartis. Bien que les Palestiniens et les Israéliens partagent théoriquement le même espace, les Palestiniens sous occupation subiront plus durement les effets du changement climatique."/>
<link rel="canonical" href="http://www.chroniquepalestine.com/occupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Occupation : les Palestiniens doublement impactés par les effets du changement climatique" />
<meta property="og:description" content="Le changement climatique fait partie des plus grandes menaces auxquelles la vie humaine est actuellement confrontée. Ses effets sont globaux, étendus et inégalement répartis. Bien que les Palestiniens et les Israéliens partagent théoriquement le même espace, les Palestiniens sous occupation subiront plus durement les effets du changement climatique." />
<meta property="og:url" content="http://www.chroniquepalestine.com/occupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique/" />
<meta property="og:site_name" content="Chronique de Palestine" />
<meta property="article:tag" content="Apartheid" />
<meta property="article:tag" content="colonies" />
<meta property="article:tag" content="eau" />
<meta property="article:section" content="Slider" />
<meta property="article:published_time" content="2019-09-23T20:45:50+02:00" />
<meta property="og:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/05-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="472" />
<meta property="og:image:alt" content="Photo : Archives" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le changement climatique fait partie des plus grandes menaces auxquelles la vie humaine est actuellement confrontée. Ses effets sont globaux, étendus et inégalement répartis. Bien que les Palestiniens et les Israéliens partagent théoriquement le même espace, les Palestiniens sous occupation subiront plus durement les effets du changement climatique." />
<meta name="twitter:title" content="Occupation : les Palestiniens doublement impactés par les effets du changement climatique" />
<meta name="twitter:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/05-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="http://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="http://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Occupation : les Palestiniens doublement impactés par les effets du changement climatique Flux des commentaires" href="http://www.chroniquepalestine.com/occupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='http://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='http://www.chroniquepalestine.com/?p=14239' />
<link rel="alternate" type="application/json+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Foccupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Foccupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=7D4A9D643F04CADEE3BA15ECAA331109');
</script><!--[if lt IE 9]>
<script src="http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77928330-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14239 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="http://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="http://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Monday 23 September 2019 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">8h:49   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="http://www.chroniquepalestine.com/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="http://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="http://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/occupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique/" title="Occupation : les Palestiniens doublement impactés par les effets du changement climatique">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Occupation : les Palestiniens doublement impactés par les effets du changement climatique						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 23 septembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/benny-gantz-accuse-de-crimes-de-guerre-devant-un-tribunal-la-haye/" title="Benny Gantz accusé de crimes de guerre devant un tribunal à la Haye">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Benny Gantz accusé de crimes de guerre devant un tribunal à la Haye						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 22 septembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/souvenons-nous-des-massacres-de-sabra-et-chatila/" title="Souvenons-nous des massacres de Sabra et Chatila">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Souvenons-nous des massacres de Sabra et Chatila						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 21 septembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/israel-met-sur-ecoute-ami-trump/" title="Israël met l&rsquo;ami Trump sur écoute !">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Israël met l&rsquo;ami Trump sur écoute !						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 20 septembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/netanyahu-va-t-il-devoir-degager-au-profit-dun-autre-criminel-de-guerre/" title="Netanyahu va-t-il devoir dégager au profit d&rsquo;un autre criminel de guerre ?">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Netanyahu va-t-il devoir dégager au profit d&rsquo;un autre criminel de guerre ?						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 19 septembre 2019 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Occupation : les Palestiniens doublement impactés par les effets du changement climatique</nav>
<article id="post-14239" class="post-14239 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-apartheid tag-colonies tag-eau">
	<header class="entry-header clearfix"><h1 class="entry-title">Occupation : les Palestiniens doublement impactés par les effets du changement climatique</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/09/">23 septembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/05-1-678x455.jpg" alt="Photo : Archives" title="Photo : Archives" />
<figcaption class="wp-caption-text">Dans les territoires palestiniens sous occupation, le rationnement de l'eau est pour Israël une véritable arme de guerre - Photo : Archives</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Foccupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique%2F&t=Occupation+%3A+les+Palestiniens+doublement+impact%C3%A9s+par+les+effets+du+changement+climatique', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Occupation+%3A+les+Palestiniens+doublement+impact%C3%A9s+par+les+effets+du+changement+climatique&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Foccupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Occupation%20%3A%20les%20Palestiniens%20doublement%20impact%C3%A9s%20par%20les%20effets%20du%20changement%20climatique&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Foccupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div align="justify"><strong>Zena Agha</strong> &#8211; <em>Le changement climatique fait partie des plus grandes menaces auxquelles la vie humaine est actuellement confrontée. Ses effets sont globaux, étendus et inégalement répartis. Bien que les Palestiniens et les Israéliens partagent théoriquement le même espace, les Palestiniens sous occupation subiront plus durement les effets du changement climatique.</em></p>
<p>Le seul plus grand risque non environnemental auquel sont confrontés les Palestiniens de Cisjordanie reste l&rsquo;occupation israélienne en cours, une occupation tellement omniprésente que le Programme des Nations Unies pour le développement (PNUD) considère qu&rsquo;il s&rsquo;agit d&rsquo;un « risque » environnemental à part entière. </p>
<p>Maintenant dans sa 52ème année, l&rsquo;occupation [des territoires de 1967] empêche les Palestiniens d&rsquo;accéder et de gérer leurs terres et leurs ressources, en particulier l&rsquo;eau. De fai, cela les empêche de prendre des mesures pour soutenir l&rsquo;adaptation au changement climatique, qui consiste à ajuster les systèmes humains ou naturels en réponse aux effets du changement climatique. </p>
<p>En Cisjordanie, l’incapacité de l’Autorité palestinienne à conduire des politiques d’adaptation est une conséquence directe de l’occupation et aura de graves conséquences humaines et environnementales pour les habitants palestiniens.</p>
<p><H3>Conséquences pour la Palestine</H3></p>
<p>La Palestine [parties occupées en 1948 et 1967]  est situé dans l’une des régions les plus pauvres en eau du monde. Le changement climatique devrait entraîner une diminution des précipitations et une hausse des températures. Cela met gravement en péril les secteurs de l’eau et de l’agriculture, en particulier dans les Territoire palestiniens occupsé (TPO), qui possèdent l’une des plus faibles ressources en eau du monde. </p>
<p>La principale source d’eau potable des Palestiniens est l’eau souterraine stockée (principalement des aquifères), tandis qu’environ la moitié de l’eau extraite de ces puits est utilisée pour l’agriculture.</p>
<p>Israël a mis au point un système bureaucratique complexe conçu pour contrôler et limiter l’accès des Palestiniens aux eaux souterraines sous le couvert de l’application des termes de l’Accord intérimaire Oslo II de 1995, qui prévoyait l’attribution temporaire de ressources en eau au gouvernement israélien et à l’Autorité palestinienne. Oslo II a accordé à Israël le contrôle d&rsquo;environ 80% des réserves d&rsquo;eau de la Cisjordanie pour une période initiale de cinq ans. </p>
<p>L&rsquo;accord, qui est en vigueur à ce jour, n&rsquo;a donc pas pris en compte les changements à long terme dans la distribution de l&rsquo;eau ou la croissance de la population.</p>
<p>Le Comité conjoint de l&rsquo;eau (JWC), un organe des accords d&rsquo;Oslo, empêche les Palestiniens de prendre des décisions relatives à l&rsquo;eau sans l&rsquo;accord d&rsquo;Israël, leur bloquant l&rsquo;accès au Jourdain et leur refusant les autorisations nécessaires pour capturer les eaux de ruissellement dans des barrages. Les politiques israéliennes rendent donc extrêmement difficile pour les Palestiniens de développer un nouvel système d&rsquo;accès à l’eau ou de réparer les infrastructures existantes; il en résulte fréquemment la démolition de structures et de puits de survie, sous prétexte que ces structures ont été construites sans la permission de la force occupante.</p>
<p>Dans le même temps, les 600 000 colons illégaux d’Israël utilisent six fois plus d’eau que les trois millions de Palestiniens de Cisjordanie. Les destructions des colons contre les infrastructures palestiniennes met en péril les systèmes d&rsquo;approvisionnement en eau déjà fragiles.</p>
<p>La plupart de l&rsquo;eau palestinienne est utilisée pour l&rsquo;irrigation, faisant des agriculteurs et des éleveurs ceux qui supporteront le poids de toute réduction supplémentaire de la disponibilité en eau. </p>
<p>Le vol de terres par Israël, les restrictions de mouvement et un accès contrôlé aux terres de pâturage aggravent la vulnérabilité particulière des agriculteurs et des éleveurs. Avec plus de 400 postes de contrôle et barrages routiers en Cisjordanie, un système discriminatoire pour la délivrance de permis de mobilité à des fins militaires, l&rsquo;extension des colonies et des routes réservées aux colons, et le mur d&rsquo;apartheid, les terres disponibles pour l&rsquo;agriculture palestinienne sont de moins en moins disponibles et les agriculteurs sont de moins en moins en mesure d&rsquo;exploiter leurs terres, ce qui menace leurs récoltes et leurs troupeaux. </p>
<p>En outre, la plupart des ressources naturelles et des espaces ouverts de la Cisjordanie, y compris certaines des meilleures terres agricoles de la vallée du Jourdain, se trouvent dans la zone C, qui représente plus de 63% de la Cisjordanie et qui a été annexée de manière effective par l&rsquo;occupant israélien.</p>
<p><H3>L&rsquo;Autorité Palestinienne</H3></p>
<p>L’Autorité palestinienne n’a pas de compétence souveraine sur plus de 60% du territoire de la Cisjordanie et n’exerce aucune autorité politique indépendante dans la gestion des risques liés au climat. La mauvaise gouvernance et la fracture politique entre le Hamas à Gaza et le Fatah en Cisjordanie accroissent les risques pour une population palestinienne déjà vulnérable.</p>
<p>En particulier, l&rsquo;Autorité palestinienne est mal équipée pour soutenir l&rsquo;adaptation à long terme, un défi qui nécessite un soutien politique extérieur, une collaboration interministérielle solide et des ressources budgétaires plus importantes que celles actuellement disponibles. </p>
<p>Par exemple, l’Autorité de la qualité de l’environnement de l’Autorité palestinienne a élaboré une « stratégie nationale d’adaptation au changement climatique » en 2011 avec le soutien d’experts externes et de donateurs. Le plan souligne la nécessité de s&rsquo;adapter au climat et estime le coût estimé de l’adaptation des ressources en l’eau et de l’agriculture à 1 milliard de dollars et à 369,3 millions de dollars, respectivement, bien au-delà de la capacité financière existante. </p>
<p>Il convient de noter que bon nombre des problèmes fiscaux de l’Autorité palestinienne viennent d’Israël, qui a siphonné les recettes fiscales, l’aide et les recettes commerciales palestiniennes pour les rediriger vers ses propres coffres.</p>
<p>En ce qui concerne le soutien international, la Palestine est devenue partie à la Convention-cadre des Nations Unies sur les changements climatiques (CCNUCC) en mars 2016 et a ratifié l&rsquo;Accord de Paris un mois plus tard. Le plan national d’adaptation de la Palestine a été soumis à la CCNUCC en novembre 2016. </p>
<p>Ces efforts sont certes indispensables, mais ils ne sont ni assez rapides ni suffisamment complets pour compenser les effets du changement climatique, aggravé par l’occupation israélienne en expansion constante.</p>
<p><H3>Recommandations</H3></p>
<p>1. Les arrangements environnementaux des Accords Oslo II, en particulier en ce qui concerne les droits d&rsquo;utilisation de l&rsquo;eau, devraient être reconnus comme expirés et les Palestiniens devraient retrouver un accès total et sans compromis aux aquifères et au Jourdain.</p>
<p>2. L&rsquo;Autorité palestinienne et les organisations de la société civile palestinienne devraient développer une campagne de sensibilisation pour informer les Palestiniens des risques liés au changement climatique et suggérer des stratégies d&rsquo;adaptation.</p>
<p>3. La collecte de données précises est cruciale pour renforcer la capacité de l’AP pour l’adaptation au changement climatique. L&rsquo;AP devrait poursuivre la collecte, l&rsquo;analyse et le partage coordonnés d&rsquo;informations pertinentes sur le climat, en se concentrant sur les données climatiques locales afin de permettre un suivi en temps réel.</p>
<p>4. La société palestinienne étant fortement tributaire de l&rsquo;aide extérieure, les donateurs internationaux devraient financer des projets intégrant pleinement l&rsquo;atténuation des risques liés au climat. Toutefois, l’architecture de l’aide et des ONG dans les TPO suscite de nombreuses critiques et l’intégration de la vulnérabilité climatique dans ce cadre n’est pas sans préoccupations éthiques.</p>
<p><em>21 septembre 2019 &#8211; <a href="http://qudsnen.co/palestinians-will-suffer-the-impacts-of-climate-change-more-severely-than-israelis-due-to-the-occupation/" rel="noopener noreferrer" target="_blank">Quds News Network</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/occupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique">Chronique de Palestine</a> </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=14239&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Foccupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique%2F&t=Occupation+%3A+les+Palestiniens+doublement+impact%C3%A9s+par+les+effets+du+changement+climatique', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Occupation+%3A+les+Palestiniens+doublement+impact%C3%A9s+par+les+effets+du+changement+climatique&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Foccupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Occupation%20%3A%20les%20Palestiniens%20doublement%20impact%C3%A9s%20par%20les%20effets%20du%20changement%20climatique&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Foccupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.chroniquepalestine.com/tag/apartheid/" rel="tag">Apartheid</a></li><li><a href="http://www.chroniquepalestine.com/tag/colonies/" rel="tag">colonies</a></li><li><a href="http://www.chroniquepalestine.com/tag/eau/" rel="tag">eau</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.chroniquepalestine.com/benny-gantz-accuse-de-crimes-de-guerre-devant-un-tribunal-la-haye/" rel="prev"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/07-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/07-3-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/08/07-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Benny Gantz accusé de crimes de guerre devant un tribunal à la Haye</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-10313 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/gideon-levy-est-il-homme-plus-deteste-en-israel-ou-simplement-plus-heroique/" title="Gideon Levy est-il l&rsquo;homme le plus détesté en Israël ou simplement le plus héroïque ?"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-6-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Gideon Levy" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-6-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-6-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/gideon-levy-est-il-homme-plus-deteste-en-israel-ou-simplement-plus-heroique/" title="Gideon Levy est-il l&rsquo;homme le plus détesté en Israël ou simplement le plus héroïque ?" rel="bookmark">
			Gideon Levy est-il l&rsquo;homme le plus détesté en Israël ou simplement le plus héroïque ?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/10/">16 octobre 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Une interview par Johann Hari Cette entrevue date de 2010. Bien qu&rsquo;elle évoque des « pourparlers de paix » en cours &#8211; véritable mascarade &#8211; elle reste d&rsquo;une actualité terrible car la situation décrite par Gideon Levy <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/gideon-levy-est-il-homme-plus-deteste-en-israel-ou-simplement-plus-heroique/" title="Gideon Levy est-il l&rsquo;homme le plus détesté en Israël ou simplement le plus héroïque ?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13274 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/kushner-comme-administrateur-colonial/" title="Kushner comme administrateur colonial"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/06/02-19-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Archives" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/06/02-19-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/06/02-19-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/kushner-comme-administrateur-colonial/" title="Kushner comme administrateur colonial" rel="bookmark">
			Kushner comme administrateur colonial		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/06/">23 juin 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/editoriaux/" rel="category tag">Editoriaux</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ramzy Baroud &#8211; Dans une interview télévisée le 2 juin dans l&rsquo;émission « Axios » sur la chaîne HBO, Jared Kushner s’est ouvert sur de nombreuses questions, parmi lesquelles son « contrat du siècle » tenait la première place. <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/kushner-comme-administrateur-colonial/" title="Kushner comme administrateur colonial">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11878 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/a-propos-de-lempathie-et-autres-mensonges-des-sionistes-de-gauche/" title="A propos de l&#8217;empathie et autres mensonges des sionistes « de gauche »"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-4-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Image: Archives" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-4-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-4-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/a-propos-de-lempathie-et-autres-mensonges-des-sionistes-de-gauche/" title="A propos de l&#8217;empathie et autres mensonges des sionistes « de gauche »" rel="bookmark">
			A propos de l&#8217;empathie et autres mensonges des sionistes « de gauche »		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/02/">7 février 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Yoav Litvin &#8211; Non, « l&#8217;empathie » ne peut pas « briser le cycle de la violence en Palestine-Israël ». Le « processus de paix » entre les dirigeants israéliens et palestiniens est mort depuis longtemps, mais les funérailles officielles n&rsquo;ont <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/a-propos-de-lempathie-et-autres-mensonges-des-sionistes-de-gauche/" title="A propos de l&#8217;empathie et autres mensonges des sionistes « de gauche »">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/occupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_86"><span class="cptch_span">quatre</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">neuf</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_86" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="decG" /><input type="hidden" name="cptch_time" value="1569281333" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="708d5ee31d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="http://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14239 post type-post status-publish format-standard has-post-thumbnail category-slider tag-apartheid tag-colonies tag-eau">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/occupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique/" title="Occupation : les Palestiniens doublement impactés par les effets du changement climatique"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/05-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/05-1-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/08/05-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/occupation-les-palestiniens-doublement-impactes-par-les-effets-du-changement-climatique/" title="Occupation : les Palestiniens doublement impactés par les effets du changement climatique">
										Occupation : les Palestiniens doublement impactés par les effets du changement climatique									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/09/">23 septembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14232 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-la-haye tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/benny-gantz-accuse-de-crimes-de-guerre-devant-un-tribunal-la-haye/" title="Benny Gantz accusé de crimes de guerre devant un tribunal à la Haye"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/07-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/07-3-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/08/07-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/benny-gantz-accuse-de-crimes-de-guerre-devant-un-tribunal-la-haye/" title="Benny Gantz accusé de crimes de guerre devant un tribunal à la Haye">
										Benny Gantz accusé de crimes de guerre devant un tribunal à la Haye									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/09/">22 septembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14220 post type-post status-publish format-standard has-post-thumbnail category-articles category-refugies category-slider tag-liban tag-refugies tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/souvenons-nous-des-massacres-de-sabra-et-chatila/" title="Souvenons-nous des massacres de Sabra et Chatila"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-18-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-18-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-18-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/souvenons-nous-des-massacres-de-sabra-et-chatila/" title="Souvenons-nous des massacres de Sabra et Chatila">
										Souvenons-nous des massacres de Sabra et Chatila									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/09/">21 septembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14214 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-corruption tag-etats-unis tag-lobby">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/israel-met-sur-ecoute-ami-trump/" title="Israël met l&rsquo;ami Trump sur écoute !"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-17-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : via Flickr" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-17-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-17-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/israel-met-sur-ecoute-ami-trump/" title="Israël met l&rsquo;ami Trump sur écoute !">
										Israël met l&rsquo;ami Trump sur écoute !									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/09/">20 septembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-14201 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-corruption tag-racisme-israelien tag-sionisme">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/netanyahu-va-t-il-devoir-degager-au-profit-dun-autre-criminel-de-guerre/" title="Netanyahu va-t-il devoir dégager au profit d&rsquo;un autre criminel de guerre ?"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-16-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Ammar Awad" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-16-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/09/01-16-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/netanyahu-va-t-il-devoir-degager-au-profit-dun-autre-criminel-de-guerre/" title="Netanyahu va-t-il devoir dégager au profit d&rsquo;un autre criminel de guerre ?">
										Netanyahu va-t-il devoir dégager au profit d&rsquo;un autre criminel de guerre ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/09/">19 septembre 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="http://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2019 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"6be7e10523","ajaxurl":"http:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.2.3'></script>
</body>
</html>