<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chroniquepalestine.com/xmlrpc.php" />
<title>L&#039;ICC et la Palestine : les (non) effets des accords d&#039;Oslo sur les droits et statut des Palestiniens</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le Processus/Accords d’Oslo était au centre des préoccupations du Bureau du Procureur (OTP ou &quot;Office of the Prosecutor&quot;) de la CPI dans sa demande de décision sur la compétence territoriale de la Cour en Palestine (ci-après dénommée &quot;demande OTP&quot;)."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;ICC et la Palestine : les (non) effets des accords d&#039;Oslo sur les droits et statut des Palestiniens" />
<meta property="og:description" content="Le Processus/Accords d’Oslo était au centre des préoccupations du Bureau du Procureur (OTP ou &quot;Office of the Prosecutor&quot;) de la CPI dans sa demande de décision sur la compétence territoriale de la Cour en Palestine (ci-après dénommée &quot;demande OTP&quot;)." />
<meta property="og:url" content="http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/" />
<meta property="og:site_name" content="Chronique de Palestine" />
<meta property="article:tag" content="Apartheid" />
<meta property="article:tag" content="CPI" />
<meta property="article:tag" content="oslo" />
<meta property="article:section" content="Slider" />
<meta property="article:published_time" content="2020-02-10T06:58:19+00:00" />
<meta property="og:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-3.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le Processus/Accords d’Oslo était au centre des préoccupations du Bureau du Procureur (OTP ou &quot;Office of the Prosecutor&quot;) de la CPI dans sa demande de décision sur la compétence territoriale de la Cour en Palestine (ci-après dénommée &quot;demande OTP&quot;)." />
<meta name="twitter:title" content="L&#039;ICC et la Palestine : les (non) effets des accords d&#039;Oslo sur les droits et statut des Palestiniens" />
<meta name="twitter:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.chroniquepalestine.com/#website","url":"http://www.chroniquepalestine.com/","name":"Chronique de Palestine","description":"Donnons la parole aux Palestiniens","potentialAction":{"@type":"SearchAction","target":"http://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/#primaryimage","url":"http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-3.jpg","width":700,"height":480,"caption":"Photo : Archives"},{"@type":"WebPage","@id":"http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/#webpage","url":"http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/","inLanguage":"fr-FR","name":"L&#039;ICC et la Palestine : les (non) effets des accords d&#039;Oslo sur les droits et statut des Palestiniens","isPartOf":{"@id":"http://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/#primaryimage"},"datePublished":"2020-02-10T06:58:19+00:00","dateModified":"2020-02-10T06:58:19+00:00","author":{"@id":"http://www.chroniquepalestine.com/#/schema/person/4002a893b732b64eb43bcfbdb18baf89"},"description":"Le Processus/Accords d\u2019Oslo \u00e9tait au centre des pr\u00e9occupations du Bureau du Procureur (OTP ou \"Office of the Prosecutor\") de la CPI dans sa demande de d\u00e9cision sur la comp\u00e9tence territoriale de la Cour en Palestine (ci-apr\u00e8s d\u00e9nomm\u00e9e \"demande OTP\")."},{"@type":["Person"],"@id":"http://www.chroniquepalestine.com/#/schema/person/4002a893b732b64eb43bcfbdb18baf89","name":"admin","image":{"@type":"ImageObject","@id":"http://www.chroniquepalestine.com/#authorlogo","url":"http://1.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="http://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="http://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; L&rsquo;ICC et la Palestine : les (non) effets des accords d&rsquo;Oslo sur les droits et statut des Palestiniens Flux des commentaires" href="http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='http://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.chroniquepalestine.com/?p=15993' />
<link rel="alternate" type="application/json+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Ficc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Ficc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=B9977937B0A2C15020E20031306801EE');
</script><!--[if lt IE 9]>
<script src="http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77928330-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-15993 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="http://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="http://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Monday 10 February 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">8h:58   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="http://www.chroniquepalestine.com/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="http://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="http://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/" title="L&rsquo;ICC et la Palestine : les (non) effets des accords d&rsquo;Oslo sur les droits et statut des Palestiniens">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							L&rsquo;ICC et la Palestine : les (non) effets des accords d&rsquo;Oslo sur les droits et statut des Palestiniens						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 10 février 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/crise-existentielle-pour-autorite-ramallah/" title="Crise existentielle pour l&rsquo;Autorité de Ramallah">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Crise existentielle pour l&rsquo;Autorité de Ramallah						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 9 février 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/il-est-temps-en-finir-avec-autorite-de-ramallah/" title="Il est temps d&rsquo;en finir avec l&rsquo;Autorité de Ramallah">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Il est temps d&rsquo;en finir avec l&rsquo;Autorité de Ramallah						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 8 février 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/palestine-heure-est-a-la-resistance/" title="Palestine : l’heure est à la résistance !">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Palestine : l’heure est à la résistance !						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 7 février 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/union-europeenne-criminalise-resistance-palestinienne/" title="L&rsquo;Union Européenne criminalise la résistance palestinienne">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							L&rsquo;Union Européenne criminalise la résistance palestinienne						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 6 février 2020 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>L&rsquo;ICC et la Palestine : les (non) effets des accords d&rsquo;Oslo sur les droits et statut des Palestiniens</nav>
<article id="post-15993" class="post-15993 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-apartheid tag-cpi tag-oslo writers-alaa-tartir writers-jeff-handmaker">
	<header class="entry-header clearfix"><h1 class="entry-title">L&rsquo;ICC et la Palestine : les (non) effets des accords d&rsquo;Oslo sur les droits et statut des Palestiniens</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/02/">10 février 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-3-678x455.jpg" alt="Photo : Archives" title="Photo : Archives" />
<figcaption class="wp-caption-text">Dirigeant du Fatah, puis de l'OLP et enfin de l'Autorité Palestinienne, Yasser Arafat a été côté palestinien, un des principaux architectes des ainsi-nommés "Accords d'Oslo" . Il est mort en novembre 2004, empoisonné par les Israéliens aidés de collaborateurs palestiniens - Photo : Archives</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Ficc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens%2F&t=L%E2%80%99ICC+et+la+Palestine+%3A+les+%28non%29+effets+des+accords+d%E2%80%99Oslo+sur+les+droits+et+statut+des+Palestiniens', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=L%E2%80%99ICC+et+la+Palestine+%3A+les+%28non%29+effets+des+accords+d%E2%80%99Oslo+sur+les+droits+et+statut+des+Palestiniens&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Ficc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=L%E2%80%99ICC%20et%20la%20Palestine%20%3A%20les%20%28non%29%20effets%20des%20accords%20d%E2%80%99Oslo%20sur%20les%20droits%20et%20statut%20des%20Palestiniens&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Ficc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Par <a href="/writers/alaa-tartir" title="Afficher tous les articles pour Alaa Tartir">Alaa Tartir</a>, <a href="/writers/jeff-handmaker" title="Afficher tous les articles pour Jeff Handmaker">Jeff Handmaker</a></strong></p><div align="justify"><em>Le Processus/Accords d’Oslo était au centre des préoccupations du Bureau du Procureur (OTP ou « Office of the Prosecutor ») de la CPI  dans sa demande de décision sur la compétence territoriale de la Cour en Palestine (ci-après dénommée « demande OTP »).</em></p>
<p>Cependant, la base juridique hautement douteuse du <a href="http://www.chroniquepalestine.com/racines-oslo-kissinger-olp-processus-paix/" rel="noopener noreferrer" target="_blank">processus d&rsquo;Oslo</a> et des accords qui en ont résulté a été largement mal comprise et souvent dénaturée, tant en ce qui concerne le contenu et plus encore en ce qui concerne leur fonctionnement.</p>
<p>Ces malentendus sont reproduits dans la demande du Bureau du Procureur, donnant alors une représentation incomplète des droits des Palestiniens et du statut de la juridiction de la Palestine dans la demande OTP, en particulier sur les crimes applicables et le territoire relevant de la compétence de la CPI.</p>
<p><H3>Le processus d&rsquo;Oslo</H3></p>
<p>Le 13 septembre 1993, Yasser Arafat et Yitzhak Rabin ont échangé une poignée de main sur la pelouse de la Maison Blanche en présence du président Clinton dans ce que tous les participants devaient vivre comme un évènement profondément historique. L&rsquo;occasion était de marquer la signature d&rsquo;un ensemble de documents (« Oslo I ») &#8211; issus du processus d&rsquo;Oslo &#8211; par des représentants de l&rsquo;État d&rsquo;Israël et de l&rsquo;Organisation de Libération de la Palestine. </p>
<p>Cet accord, ainsi que d&rsquo;autres accords (Wye River, Madrid, etc.) directement liés au processus (nommés ci-après les « accords ») qui ont été signés par des représentants israéliens et palestiniens, sont supposés impliquer une solution à deux États comme objectif principal sur le long terme, avec la création provisoire de territoires administrés selon des règles différentes (par exemple les « zones A, B et C »).</p>
<p>Malgré leurs défauts, ces accords ont structuré et encadré l&rsquo;action des Nations Unies, de la plupart des États et aujourd&rsquo;hui les tentatives de la CPI pour remédier aux multiples violations du droit international et, en fin de compte, ramener la paix dans la région. De plus, le Processus d’Oslo a constitué la base principale de la revendication de l’État de Palestine auprès de l’Organisation des Nations Unies, qui a également statué positivement sur la compétence de la CPI.</p>
<p><H3>Les problèmes liés au processus d&rsquo;Oslo</H3></p>
<p>Le Processus d&rsquo;Oslo était une tentative opaque et viciée à la base d&rsquo;amener la paix entre Israël et les Palestiniens. Ce processus avait d&#8217;emblée adopté une approche exceptionnelle du droit international, portant atteinte aux droits individuels des Palestiniens et à leur revendication collective d’autodétermination.</p>
<p>Les accords sont déficients à au moins quatre égards. </p>
<p>Premièrement, les processus qui y ont conduit ont impliqué une participation limitée de la pleine représentation politique palestinienne, sans parler des Israéliens et des Palestiniens ordinaires qui, selon le droit international, auraient dû avoir la possibilité de déterminer leur propre avenir, par exemple par voie de référendum, en garantissant l&rsquo;autodétermination. </p>
<p>Deuxièmement, comme le reconnaît la demande du Bureau du Procureur, les processus ont exclu les problèmes les plus fondamentaux à l&rsquo;origine de l’impasse, chacun étant relégué en tant que problème lié au « statut permanent » à résoudre ultérieurement et non dans le cadre des accords eux-mêmes. Les questions exclues de l&rsquo;accord étaient: (1) Jérusalem, (2) les réfugiés, (3) les colonies, (4) les dispositions de sécurité, (5) les frontières, (6) les relations et la coopération avec d&rsquo;autres voisins et (7) d&rsquo;autres questions d&rsquo;intérêt commun. </p>
<p>Troisièmement, le contenu des accords issus du processus d&rsquo;Oslo est très ambigu quant aux obligations d&rsquo;Israël, notamment en ce qui concerne le droit international humanitaire (DIH) et les droits des Palestiniens. </p>
<p>Quatrièmement &#8211; et plus important encore &#8211; alors que les représentants politiques palestiniens ont respecté la plupart de leurs engagements conformément aux accords, le gouvernement et les militaires israéliens ont très peu respecté les leurs, violant fondamentalement à la fois le contenu et l&rsquo;esprit des accords. La requête OTP n&rsquo;y fait que peu référence.</p>
<p>En somme, et après les échecs des 25 dernières années, les accords issus du processus d&rsquo;Oslo ne peuvent pas être considérés comme une base solide pour établir la compétence à l&rsquo;égard des crimes présumés dans les territoires palestiniens. </p>
<p>Compte tenu des déséquilibres structurels de pouvoir et de l&rsquo;absence de tout mécanisme de responsabilisation significatif protégé par le droit international, les accords se réduisent en grande partie à des dispositifs de sécurité qui ont soutenu l&rsquo;occupation militaire israélienne et facilité l&rsquo;expansion de ses colonies et le contrôle sur la Cisjordanie.</p>
<p><H3>Les violations par Israël</H3></p>
<p>En l&rsquo;absence d&rsquo;obligations claires et de mécanismes de responsabilité efficaces, Israël a annexé de vastes étendues de Jérusalem, commis d&rsquo;innombrables violations du DIH et des droits de l&rsquo;homme, supprimé et exclu les réfugiés et encouragé activement la construction massive de colonies. Le Golan (territoire syrien occupé) a été annexé et il y a même des propositions, en particulier à la lumière du soi-disant plan « <a href="http://www.chroniquepalestine.com/un-plan-pour-la-paix-une-farce-grotesque-et-une-sinistre-escroquerie/" rel="noopener noreferrer" target="_blank">Peace to Prosperity</a> » du gouvernement américain, qui reviendraient à annexer « légalement » de grandes parties de la Cisjordanie qui encerclent les colonies illégales israéliennes.</p>
<p>En d&rsquo;autres termes, plutôt que de résoudre le conflit, il a été dit que l&rsquo;absence d&rsquo;obligations claires dans les divers accords inspirés d&rsquo;Oslo a permis ces nombreuses violations. Et pourtant, malgré l&rsquo;histoire très contestée de ces processus de paix qui ont échoué, la CPI fait une large référence au contenu de ces accords.</p>
<p><H3>De bonnes références à Oslo par le Bureau du Procureur</H3></p>
<p>Il y a une section spécifique dans la demande du Bureau du Procureur sous une rubrique innovante et juridiquement correcte, stipulant que « Les accords d&rsquo;Oslo n&rsquo;interdisent pas l&rsquo;exercice de la compétence de la Cour » (section B3). En outre, le procureur a raison de déterminer, aux fins de l&rsquo;établissement de la compétence, que l&rsquo;Autorité palestinienne (AP) a été investie par le biais des accords, de plusieurs domaines de gouvernance (paragraphe 65); que les accords équivalaient à un « transfert fonctionnel et un transfert territorial » (paragraphe 66) et que les territoires de Cisjordanie et de Gaza constituaient une « unité territoriale unique » (idem). </p>
<p>Les larges références à la construction de colonies étayent les références du Bureau du Procureur à de nombreux rapports qui expliquent que la viabilité d’une solution à deux États a été compromise.</p>
<p>Surtout, tout en répétant les affirmations douteuses selon lesquelles l&rsquo;Autorité palestinienne « n&rsquo;a pas de compétence pénale à l&rsquo;égard des Israéliens ou à l&rsquo;égard des crimes commis dans la zone C », le Procureur « n&rsquo;a pas considéré ces limitations &#8230; comme des obstacles à l&rsquo;exercice de la compétence de la Cour » (paragraphe 183). En effet, il existe un énorme scepticisme &#8211; étant donné le contrôle d’Israël sur l’ensemble de la Cisjordanie et en particulier sur ses frontières &#8211; sur le fait que l’AP aurait un jour la capacité d’exercer cette juridiction. </p>
<p>Il existe également une affirmation importante selon laquelle « les accords d&rsquo;Oslo ne peuvent pas l&#8217;emporter sur le droit à l&rsquo;autodétermination du peuple palestinien » (paragraphe 187).</p>
<p><H3>Une analyse incomplète du fonctionnement des accords</H3></p>
<p>Pourtant, le bilan de la remise en cause délibérée d’Israël du processus de paix n’est pas complètement référencé dans la demande du Bureau du Procureur. Cela est dû en partie à la forte dépendance à un article de Yoram Dinstein. La crédibilité de Dinstein a été <a href="https://www.aljazeera.com/indepth/opinion/2017/03/israel-human-rights-spies-manipulating-discourse-170321102834361.html" rel="noopener noreferrer" target="_blank">gravement compromise</a> après avoir été dénoncé pour ses doubles rôles au sein des ONG internationales et avec le ministère israélien des Affaires étrangères. </p>
<p>Cela n&rsquo;est guère pertinent par rapport aux normes prévues par les accords &#8211; qui sont douteuses même par rapport à leurs propres critères &#8211; tout en soulevant de sérieuses questions quant à leur fonctionnement.</p>
<p>À l&rsquo;exception de l&rsquo;expansion des colonies en Cisjordanie, condamnée par la résolution 2334 du Conseil de sécurité, et de l&rsquo;affirmation du contrôle d&rsquo;Israël sur les frontières aériennes, maritimes et terrestres en Cisjordanie et de la bande de Gaza, il y a peu ou pas de référence dans la demande du Bureau du Procureur à la façon dont Israël a régulièrement violé ses obligations (limitées) dans les accords d&rsquo;Oslo.</p>
<p>Israël a étendu et affermi son occupation militaire de la Cisjordanie avec des centaines de postes de contrôle militaires (aucune mention n&rsquo;en est faite dans la demande du Bureau du Procureur), a régulièrement violé le territoire de Gaza par de fréquentes attaques militaires à grande échelle (leur mention est limitée dans la demande du Bureau du Procureur), a arrêté et emprisonné des membres élus du Conseil législatif palestinien et empêché de nouvelles élections (aucune mention non plus dans la demande du Bureau du Procureur).</p>
<p>Toutes ces violations et bien d’autres, y compris la ségrégation raciale en Israël, constituent la base de ce que le Comité pour l’élimination de la discrimination raciale (CERD) a conclu dans ses observations finales de 2012 et 2019 : le maintien par Israël d’un vaste régime d’apartheid. Le mot « apartheid » &#8211; un crime contre l&rsquo;humanité &#8211; n&rsquo;est aucunement mentionné dans le document de 112 pages. En effet, le document fait généralement référence de manière limitée aux crimes contre l&rsquo;humanité.</p>
<p>En bref, tant dans ses normes que dans son fonctionnement, le processus d&rsquo;Oslo était structurellement incapable de parvenir à une résolution intérimaire, et encore moins finale du conflit entre Israël et les Palestiniens. Il est donc regrettable que la demande du Bureau du Procureur se fonde si largement sur ce processus.</p>
<p><H3>La portée juridictionnelle de la CPI est plus large que ne le précise la demande du Bureau du Procureur</H3></p>
<p>Fonder l&rsquo;intervention de la CPI sur un cadre fondamentalement défectueux (les accords d&rsquo;Oslo) reproduit les mêmes problèmes, malgré ce qui semble être les bonnes intentions du Bureau du Procureur. Comme il existe une prise de conscience croissante des limites fondamentales des accords d&rsquo;Oslo et une recherche, voire même d&rsquo;autres idées de cadres/paradigmes alternatifs pour mieux refléter les réalités sur le terrain, il est crucial de traiter les accords d&rsquo;Oslo et les accords ultérieurs comme douteux dans leur valeur juridique.</p>
<p>En fait, le champ d&rsquo;application juridictionnel de la CPI est considérablement plus large que celui spécifié par le Bureau du Procureur dans sa demande.</p>
<p>Par conséquent, à mesure que cette question progresse, la compréhension par la CPI de sa portée juridictionnelle ne devrait pas être entravée par le caractère exceptionnel du processus d&rsquo;Oslo. Cela comprend les droits fondamentaux des Palestiniens et en particulier la compétence de la CPI sur les crimes contre l&rsquo;humanité, y compris le crime d&rsquo;apartheid dont il existe de <a href="https://electronicintifada.net/sites/default/files/2017-03/un_apartheid_report_15_march_english_final_.pdf" rel="noopener noreferrer" target="_blank">nombreuses évidences</a>.</p>
<p><H3>Une enquête efficace de la CPI doit aller de pair avec une direction palestinienne responsable</H3></p>
<p>Une future enquête de la CPI sera probablement un processus long et soumis aux pressions, consommant les ressources limitées des organisations palestiniennes, israéliennes et internationales de défense des droits de l&rsquo;homme, des dirigeants politiques et des organes (inter) gouvernementaux. Surtout, une direction palestinienne légitime, représentative et responsable est une condition préalable vitale pour garantir une enquête efficace et significative de la CPI.</p>
<p>Outre sa pertinence pour les droits des Palestiniens et le statut du territoire palestinien sous la juridiction de la Cour, le <em>moment de la CPI</em> pourrait également être une occasion importante pour les Palestiniens de renforcer leurs structures de gouvernance et leurs modèles de direction, pour voir aboutir leurs revendications de longue date pour l&rsquo;autodétermination et la justice.</p>
<p>* <strong>Jeff Handmaker</strong> enseigne le droit, les droits de l&rsquo;homme et le développement et mène des recherches à l&rsquo;Institut international d&rsquo;études sociales de l&rsquo;Université Erasmus aux Pays-Bas. Il est également chercheur principal à la faculté de droit de l&rsquo;Université de Witwatersrand, en Afrique du Sud.</p>
<p>* <strong>Alaa Tartir</strong> est associé de recherche à l&rsquo;Institut universitaire d&rsquo;études internationales et du développement (IHEID) à Genève, en Suisse, et conseiller pour Al-Shabaka : <a href="https://al-shabaka.org/en/" rel="noopener noreferrer" target="_blank">The Palestine Policy Network</a>.</p>
<p><em>6 février 2020 &#8211; <a href="http://opiniojuris.org/2020/02/06/icc-and-palestine-symposium-the-non-effects-of-oslo-on-rights-and-status/" rel="noopener noreferrer" target="_blank">Opiniojuris.com</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens">Chronique de Palestine</a> &#8211; Lotfallah </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=15993&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Ficc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens%2F&t=L%E2%80%99ICC+et+la+Palestine+%3A+les+%28non%29+effets+des+accords+d%E2%80%99Oslo+sur+les+droits+et+statut+des+Palestiniens', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=L%E2%80%99ICC+et+la+Palestine+%3A+les+%28non%29+effets+des+accords+d%E2%80%99Oslo+sur+les+droits+et+statut+des+Palestiniens&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Ficc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=L%E2%80%99ICC%20et%20la%20Palestine%20%3A%20les%20%28non%29%20effets%20des%20accords%20d%E2%80%99Oslo%20sur%20les%20droits%20et%20statut%20des%20Palestiniens&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Ficc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.chroniquepalestine.com/tag/apartheid/" rel="tag">Apartheid</a></li><li><a href="http://www.chroniquepalestine.com/tag/cpi/" rel="tag">CPI</a></li><li><a href="http://www.chroniquepalestine.com/tag/oslo/" rel="tag">oslo</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.chroniquepalestine.com/crise-existentielle-pour-autorite-ramallah/" rel="prev"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : réseaux sociaux" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-2-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Crise existentielle pour l&rsquo;Autorité de Ramallah</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-14032 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/la-longue-guerre-contre-les-travailleurs-palestiniens/" title="La longue guerre contre les travailleurs palestiniens"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-17-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : WCC/Sean Hawkey" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-17-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-17-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/la-longue-guerre-contre-les-travailleurs-palestiniens/" title="La longue guerre contre les travailleurs palestiniens" rel="bookmark">
			La longue guerre contre les travailleurs palestiniens		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/09/">6 septembre 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/editoriaux/" rel="category tag">Editoriaux</a>, <a href="http://www.chroniquepalestine.com/category/refugies/" rel="category tag">Réfugiés</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ramzy Baroud &#8211; Les travailleurs palestiniens font face à des décennies d&rsquo;abus et de marginalisation par Israël, les régimes arabes et l&rsquo;Autorité palestinienne. Au cours du mois dernier, les autorités libanaises ont déclenché une répression <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/la-longue-guerre-contre-les-travailleurs-palestiniens/" title="La longue guerre contre les travailleurs palestiniens">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9610 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/une-solution-juste-au-probleme-de-palestine-satire/" title="Une  solution juste au « problème de Palestine » (satire)"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/08/Untitled-design-3-3-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : ActiveStill.org" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/08/Untitled-design-3-3-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/08/Untitled-design-3-3-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/une-solution-juste-au-probleme-de-palestine-satire/" title="Une  solution juste au « problème de Palestine » (satire)" rel="bookmark">
			Une  solution juste au « problème de Palestine » (satire)		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/08/">12 août 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Jeremy Salt &#8211; En fait, le titre est erroné, même si c&rsquo;est ainsi que le « problème » est généralement présenté. Etant donné que c&rsquo;est l&rsquo;arrivée des sionistes qui est à l’origine du « problème de Palestine », il <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/une-solution-juste-au-probleme-de-palestine-satire/" title="Une  solution juste au « problème de Palestine » (satire)">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9467 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/lois-nuremberg-loi-etat-nation-juif/" title="Des « Lois de Nuremberg » à la loi sur « l’État-nation juif »"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/07/00-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo: Oren Ziv/Activestills.org" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/07/00-1-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/07/00-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/lois-nuremberg-loi-etat-nation-juif/" title="Des « Lois de Nuremberg » à la loi sur « l’État-nation juif »" rel="bookmark">
			Des « Lois de Nuremberg » à la loi sur « l’État-nation juif »		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/07/">28 juillet 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/recommanded/" rel="category tag">Nous recommandons</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Susan Abulhawa &#8211; La nouvelle loi israélienne sur l&rsquo; « État-nation » suit les traces de Jim Crow, de l&rsquo;Indian Removal Act et des lois de Nuremberg. Plus de 80 ans après l&rsquo;adoption par l&rsquo;Allemagne nazie de <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/lois-nuremberg-loi-etat-nation-juif/" title="Des « Lois de Nuremberg » à la loi sur « l’État-nation juif »">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_55"><span class="cptch_span">trois</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_55" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="LYw=" /><input type="hidden" name="cptch_time" value="1581317923" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="701cc6c449" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="http://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15993 post type-post status-publish format-standard has-post-thumbnail category-slider tag-apartheid tag-cpi tag-oslo writers-alaa-tartir writers-jeff-handmaker">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/" title="L&rsquo;ICC et la Palestine : les (non) effets des accords d&rsquo;Oslo sur les droits et statut des Palestiniens"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Archives" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-3-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/icc-palestine-les-non-effets-des-accords-oslo-sur-les-droits-et-statut-des-palestiniens/" title="L&rsquo;ICC et la Palestine : les (non) effets des accords d&rsquo;Oslo sur les droits et statut des Palestiniens">
										L&rsquo;ICC et la Palestine : les (non) effets des accords d&rsquo;Oslo sur les droits et statut des Palestiniens									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/02/">10 février 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15981 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-slider tag-accord-siecle tag-apartheid tag-autorite-palestinienne tag-collaboration-repressive tag-colonialisme writers-ramzy-baroud">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/crise-existentielle-pour-autorite-ramallah/" title="Crise existentielle pour l&rsquo;Autorité de Ramallah"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : réseaux sociaux" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-2-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/crise-existentielle-pour-autorite-ramallah/" title="Crise existentielle pour l&rsquo;Autorité de Ramallah">
										Crise existentielle pour l&rsquo;Autorité de Ramallah									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/02/">9 février 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15928 post type-post status-publish format-standard has-post-thumbnail category-articles category-recommanded category-slider tag-accord-siecle tag-autorite-palestinienne tag-collaboration-repressive tag-politique-palestinienne writers-mariam-barghouti">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/il-est-temps-en-finir-avec-autorite-de-ramallah/" title="Il est temps d&rsquo;en finir avec l&rsquo;Autorité de Ramallah"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Issam Rimawi" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-1-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2020/02/03-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/il-est-temps-en-finir-avec-autorite-de-ramallah/" title="Il est temps d&rsquo;en finir avec l&rsquo;Autorité de Ramallah">
										Il est temps d&rsquo;en finir avec l&rsquo;Autorité de Ramallah									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/02/">8 février 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15836 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-autorite-palestinienne tag-collaboration-repressive tag-droit-retour tag-hamas tag-jihad-islamique tag-marche-retour tag-resistance writers-abdel-bari-atwan">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/palestine-heure-est-a-la-resistance/" title="Palestine : l’heure est à la résistance !"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-24-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : ActiveStills.org" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-24-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-24-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/palestine-heure-est-a-la-resistance/" title="Palestine : l’heure est à la résistance !">
										Palestine : l’heure est à la résistance !									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/02/">7 février 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15880 post type-post status-publish format-standard has-post-thumbnail category-al-shabaka category-articles category-slider tag-resistance tag-tpo tag-union-europeenne writers-tariq-dana">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/union-europeenne-criminalise-resistance-palestinienne/" title="L&rsquo;Union Européenne criminalise la résistance palestinienne"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-11-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Anne Paq/ActiveStills" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-11-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2018/10/00-11-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/union-europeenne-criminalise-resistance-palestinienne/" title="L&rsquo;Union Européenne criminalise la résistance palestinienne">
										L&rsquo;Union Européenne criminalise la résistance palestinienne									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/02/">6 février 2020</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="http://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8799fc2bb0","ajaxurl":"http:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.3.2'></script>
</body>
</html>