<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chroniquepalestine.com/xmlrpc.php" />
<title>En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&#039;Iran</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Est-ce la guerre par accident ou la guerre par volonté ? Nous avons tous dit qu’une guerre majeure au Moyen-Orient pouvait commencer par accident. Mais personne ne pensait que Donald Trump irait pour attaquer la jugulaire comme il k&#039;a fait. Tuer le général Qassem Soleimani est sans aucun doute un coup d&#039;épée au cœur de l&#039;Iran. Et au nom de qui ?"/>
<link rel="canonical" href="http://www.chroniquepalestine.com/en-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&#039;Iran" />
<meta property="og:description" content="Est-ce la guerre par accident ou la guerre par volonté ? Nous avons tous dit qu’une guerre majeure au Moyen-Orient pouvait commencer par accident. Mais personne ne pensait que Donald Trump irait pour attaquer la jugulaire comme il k&#039;a fait. Tuer le général Qassem Soleimani est sans aucun doute un coup d&#039;épée au cœur de l&#039;Iran. Et au nom de qui ?" />
<meta property="og:url" content="http://www.chroniquepalestine.com/en-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran/" />
<meta property="og:site_name" content="Chronique de Palestine" />
<meta property="article:tag" content="crise" />
<meta property="article:tag" content="Irak" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Lobby" />
<meta property="article:tag" content="yemen" />
<meta property="article:section" content="Slider" />
<meta property="article:published_time" content="2020-01-03T18:41:36+02:00" />
<meta property="og:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-3.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="477" />
<meta property="og:image:alt" content="Photo : agence Fars" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Est-ce la guerre par accident ou la guerre par volonté ? Nous avons tous dit qu’une guerre majeure au Moyen-Orient pouvait commencer par accident. Mais personne ne pensait que Donald Trump irait pour attaquer la jugulaire comme il k&#039;a fait. Tuer le général Qassem Soleimani est sans aucun doute un coup d&#039;épée au cœur de l&#039;Iran. Et au nom de qui ?" />
<meta name="twitter:title" content="En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&#039;Iran" />
<meta name="twitter:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="http://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="http://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&rsquo;Iran Flux des commentaires" href="http://www.chroniquepalestine.com/en-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='http://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.chroniquepalestine.com/?p=15323' />
<link rel="alternate" type="application/json+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fen-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fen-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=AD96984C899F51B64752D8F3F0F26D05');
</script><!--[if lt IE 9]>
<script src="http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77928330-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-15323 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="http://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="http://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Friday 03 January 2020 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">6h:41   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="http://www.chroniquepalestine.com/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="http://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="http://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/en-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran/" title="En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&rsquo;Iran">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&rsquo;Iran						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 3 janvier 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/la-crise-des-refugies-a-montre-au-monde-le-pire-visage-de-leurope/" title="La « crise » des réfugiés a montré au monde le pire visage de l&rsquo;Europe">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La « crise » des réfugiés a montré au monde le pire visage de l&rsquo;Europe						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 2 janvier 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/annee-2020-changera-t-elle-la-donne-en-palestine/" title="L&rsquo;année 2020 changera-t-elle la donne en Palestine ?">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							L&rsquo;année 2020 changera-t-elle la donne en Palestine ?						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 1 janvier 2020 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/pour-2020-mes-voeux-a-mes-freres-et-soeurs-palestiniens/" title="Pour 2020, mes vœux à mes frères et sœurs Palestiniens">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pour 2020, mes vœux à mes frères et sœurs Palestiniens						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 31 décembre 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/palestine-de-1948-les-palestiniens-vont-ils-tirer-profit-du-chaos-politique/" title="Palestine de 1948 : les Palestiniens vont-ils tirer profit du chaos politique ?">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Palestine de 1948 : les Palestiniens vont-ils tirer profit du chaos politique ?						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 30 décembre 2019 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&rsquo;Iran</nav>
<article id="post-15323" class="post-15323 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-crise tag-irak tag-iran tag-lobby tag-yemen">
	<header class="entry-header clearfix"><h1 class="entry-title">En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&rsquo;Iran</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/01/">3 janvier 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-3-678x455.jpg" alt="Photo : agence Fars" title="Photo : agence Fars" />
<figcaption class="wp-caption-text">Le Général iranien Qassim Suleimani - Photo : agence Fars</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Fen-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran%2F&t=En+assassinant+le+g%C3%A9n%C3%A9ral+Suleimani%2C+les+%C3%89tats-Unis+veulent+provoquer+une+guerre+avec+l%E2%80%99Iran', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=En+assassinant+le+g%C3%A9n%C3%A9ral+Suleimani%2C+les+%C3%89tats-Unis+veulent+provoquer+une+guerre+avec+l%E2%80%99Iran&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fen-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=En%20assassinant%20le%20g%C3%A9n%C3%A9ral%20Suleimani%2C%20les%20%C3%89tats-Unis%20veulent%20provoquer%20une%20guerre%20avec%20l%E2%80%99Iran&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Fen-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div align="justify"><strong>Robert Fisk</strong> &#8211; <em>Est-ce la guerre par accident ou la guerre par volonté ? Nous avons tous dit qu’une guerre majeure au Moyen-Orient pouvait commencer par accident. Mais personne ne pensait que Donald Trump irait pour attaquer la jugulaire comme il l&rsquo;a fait. Tuer le général Qassem Suleimani est sans aucun doute un coup d&rsquo;épée au cœur de l&rsquo;Iran. Et au nom de qui ?</em></p>
<p>Trump se vante de sa relation avec le roi saoudien qui avait parlé de « couper la tête du serpent iranien » et dont les installations pétrolières ont été attaquées avec des missiles tirés par drones &#8211; que les États-Unis ont imputés à l&rsquo;Iran &#8211; l&rsquo;année dernière. Ou Israël ? Ou est-ce juste une autre décision aux résultats incalculables, prise par un président américain aux États-Unis ?</p>
<p>Imaginez ce qui se passerait si un général américain de premier plan &#8211; ou deux, puisque Abu Mahdi al-Muhandis était une figure pro-iranienne de premier plan en Irak &#8211; était tués dans une explosion lors d&rsquo;une tournée au Moyen-Orient. Il y aurait des frappes aériennes, des attaques contre les centres nucléaires iraniens, des menaces de Washington de fermer tout le trafic entre l’Iran et le monde extérieur. La mort d&rsquo;un Américain à Bagdad vendredi et les émeutes à l&rsquo;extérieur de l&rsquo;ambassade américaine, bien que génératrices de soucis, ne justifient guère les attaques américaines de cette ampleur.</p>
<p>Qassem Suleimani était l&rsquo;un des hommes les plus puissants d&rsquo;Iran, bien que les forces des Gardiens de la Révolution al-Quds qu&rsquo;il commandaient ne soient pas tout à fait l&rsquo;armée d&rsquo;élite que l&rsquo;Iran prétend avoir. Suleimani, selon ses collègues, prendrait des risques sur les différentes lignes de front d&rsquo;al-Quds en Syrie et ses hommes l&rsquo;admiraient pour son courage sous les tirs. Il s&rsquo;attendait donc régulièrement à mourir. Mais l&rsquo;aéroport international de Bagdad est le dernier endroit où vous vous attendez à voir un drone américain le tuer, lui et al-Muhandis.</p>
<p>Les Américains se sont habitués depuis longtemps à organiser des attaques contre des bases de milices pro-iraniennes en Irak et en Syrie. Au cours des derniers mois, ces frappes sont devenues normales, régulières &#8211; comme les fréquents raids israéliens en Syrie et au Liban. Mais c&rsquo;est une opération militaire américaine qui a également tué Abu Bakr al-Baghdadi en Syrie, un musulman sunnite qui était un ennemi de Téhéran et que les Iraniens auraient été heureux de liquider.</p>
<p>Les Américains ont l&rsquo;habitude de ce type d&rsquo;assassinats &#8211; ou de « tueries ciblées » comme les Israéliens les appellent &#8211; anéantissant leurs ennemis quand ils le souhaitent. Oussama ben Laden était le premier, Baghdadi le deuxième, Suleimani le troisième. De tels meurtres à la roquette sont régulièrement perpétrés par Israël à Gaza, où les dirigeants du Hamas sont souvent assassinés.</p>
<p>Pourtant, il leur parait facile de s&rsquo;en prendre à des hommes aussi importants &#8211; comme ils les considèrent. Mais les forces iraniennes en Syrie, par exemple, sont souvent grossièrement exagérées par les États-Unis. Les allégations de la présence de 10 000 membres des gardiens iraniens de la révolution en Syrie étaient extrêmement inexactes. Deux mille peuvent être plus précis à tout moment. Certes, les hommes du renseignement iranien sont dispersés dans le Moyen-Orient. Mais les agents américains aussi.</p>
<p>Ghadanfar Rokon Abadi, qui était l’homme iranien à Beyrouth, puis son ambassadeur, a été l’un des plus hauts responsables du renseignement à Téhéran. Il en savait probablement plus sur le Hezbollah et la Syrie que quiconque et est retourné à Téhéran en 2014. Peu de temps après que des islamistes sunnites, apparemment avec le soutien de l&rsquo;Arabie saoudite, aient organisé un attentat-suicide contre son ambassade, tuant 23 employés, des gardes du Hezbollah et des civils. Rokon Abadi a été épargné, tandis que son haut responsable de la sécurité avait été tué. </p>
<p>Mais en 2016, il a fait le pèlerinage du Hadj à La Mecque où 2300 personnes &#8211; dont 464 Iraniens &#8211; ont été écrasées dans une bousculade meurtrière pour laquelle l&rsquo;Iran a blâmé la monarchie saoudienne. Rokon Abadi était parmi les tués. Il a fallu des mois avant que ses restes ne soient renvoyés en Iran.</p>
<p>Mais au Moyen-Orient, les agents de renseignement sont toujours en danger. C&rsquo;est un groupe satellite du Hezbollah appelé Jihad islamique qui a tué le chef de la station de la CIA de Beyrouth William Buckley, et Imad Mougnieh, son meurtrier présumé &#8211; ou l&rsquo;homme qui a donné l&rsquo;ordre &#8211; a été tué par une voiture piégée à Damas en 2008. En 1983, un kamikaze a fait exploser son camion piégé devant l&rsquo;ambassade américaine à Beyrouth, tuant 32 personnes et anéantissant la plupart des agents de la CIA qui tenaient une réunion à l&rsquo;intérieur.</p>
<p>Oh oui, et encore une chose. N&rsquo;y a-t-il pas des élections américaines à venir cette année ? Et Trump ne veut-il pas l&#8217;emporter ? Et prendre Soleimani comme cible à Bagdad serait plutôt profitable aux Républicains. L&rsquo;Iran a toujours répondu aux insultes ou aux attaques en prenant le temps de la réflexion et en retardant ses propres représailles. Vous vous souvenez de deux pétroliers appelés Adrian Darya et Stena Impero ? Mais maintenant, ça devient une affaire personnelle&#8230;</p>
<p><img src="http://chroniquepalestine.com/wp-content/uploads/2016/07/A1-36.jpg" alt="A1" width="100" height="92" class="alignleft size-full wp-image-213" /> * <strong>Robert Fisk</strong> est le correspondant du journal The Independent pour le Moyen Orient. Il a écrit de nombreux livres sur cette région dont : <a href="https://www.amazon.fr/grande-guerre-pour-civilisation/dp/270715072X/254-4253974-1893439?ie=UTF8&#038;qid=1347628628&#038;ref_=sr_1_1&#038;sr=8-1" target="_blank" rel="noopener noreferrer">La grande guerre pour la civilisation : L’Occident à la conquête du Moyen-Orient</a>.</p>
<p>Articles du <a href="http://chroniquepalestine.com/?s=robert+fisk&#038;x=0&#038;y=0">même auteur</a>.</p>
<p><em>3 janvier 2019 &#8211; <a href="https://www.independent.co.uk/voices/trump-iran-war-us-general-killed-qassem-soleimani-attack-a9269161.html" rel="noopener noreferrer" target="_blank">The Independent</a> &#8211; Traduction : <a href="http://www.chroniquepalestine.com/en-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran">Chronique de Palestine</a> </em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=15323&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Fen-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran%2F&t=En+assassinant+le+g%C3%A9n%C3%A9ral+Suleimani%2C+les+%C3%89tats-Unis+veulent+provoquer+une+guerre+avec+l%E2%80%99Iran', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=En+assassinant+le+g%C3%A9n%C3%A9ral+Suleimani%2C+les+%C3%89tats-Unis+veulent+provoquer+une+guerre+avec+l%E2%80%99Iran&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fen-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=En%20assassinant%20le%20g%C3%A9n%C3%A9ral%20Suleimani%2C%20les%20%C3%89tats-Unis%20veulent%20provoquer%20une%20guerre%20avec%20l%E2%80%99Iran&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Fen-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.chroniquepalestine.com/tag/crise/" rel="tag">crise</a></li><li><a href="http://www.chroniquepalestine.com/tag/irak/" rel="tag">Irak</a></li><li><a href="http://www.chroniquepalestine.com/tag/iran/" rel="tag">Iran</a></li><li><a href="http://www.chroniquepalestine.com/tag/lobby/" rel="tag">Lobby</a></li><li><a href="http://www.chroniquepalestine.com/tag/yemen/" rel="tag">yemen</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.chroniquepalestine.com/la-crise-des-refugies-a-montre-au-monde-le-pire-visage-de-leurope/" rel="prev"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : MSF" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-2-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>La « crise » des réfugiés a montré au monde le pire visage de l&rsquo;Europe</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11449 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/soutien-croissant-public-americaine-pour-etat-unique-offrant-liberte-egalite-pour-tous/" title="Soutien croissant du public américain pour un État unique offrant liberté et égalité pour tous"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-18-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Réseaux sociaux" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-18-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/12/05-18-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/soutien-croissant-public-americaine-pour-etat-unique-offrant-liberte-egalite-pour-tous/" title="Soutien croissant du public américain pour un État unique offrant liberté et égalité pour tous" rel="bookmark">
			Soutien croissant du public américain pour un État unique offrant liberté et égalité pour tous		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/12/">30 décembre 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Jonathan Cook &#8211; Deux années de collaboration entre Donald Trump et Benjamin Netanyahu pour ramener la paix semblent produire des effets, mais d’une nature qui ne plaira à aucun des deux. Selon une étude publiée <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/soutien-croissant-public-americaine-pour-etat-unique-offrant-liberte-egalite-pour-tous/" title="Soutien croissant du public américain pour un État unique offrant liberté et égalité pour tous">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-12052 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/les-etats-unis-poussent-activement-a-la-guerre-civile-au-venezuela/" title="Les États-Unis poussent activement à la guerre civile au Venezuela"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-33-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Rachael Boothroyd Rojas/Venezuelanalysis" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-33-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-33-678x509.jpg 678w, http://www.chroniquepalestine.com/wp-content/uploads/2019/02/05-33-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/les-etats-unis-poussent-activement-a-la-guerre-civile-au-venezuela/" title="Les États-Unis poussent activement à la guerre civile au Venezuela" rel="bookmark">
			Les États-Unis poussent activement à la guerre civile au Venezuela		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/02/">22 février 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Belen Fernandez &#8211; Les États-Unis ont choisi un célèbre fauteur de troubles pour promouvoir la « démocratie » au Venezuela. Peu de temps après que le droitiste Juan Guaido se soit autoproclamé président par intérim du Venezuela <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/les-etats-unis-poussent-activement-a-la-guerre-civile-au-venezuela/" title="Les États-Unis poussent activement à la guerre civile au Venezuela">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13542 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/la-propagande-sioniste-arme-de-destruction-massive/" title="La propagande sioniste, « arme de destruction massive »"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/04/06-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Hazem Bader" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/04/06-1-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2019/04/06-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/la-propagande-sioniste-arme-de-destruction-massive/" title="La propagande sioniste, « arme de destruction massive »" rel="bookmark">
			La propagande sioniste, « arme de destruction massive »		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/07/">19 juillet 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Daniel Vanhove &#8211; Tout citoyen épris de justice est en droit de se réjouir : en effet, ces dernières années, et malgré les apparences, le régime israélien se trouve dans de sérieuses difficultés. Non seulement au <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/la-propagande-sioniste-arme-de-destruction-massive/" title="La propagande sioniste, « arme de destruction massive »">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_93"><span class="cptch_span">trois</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_93" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="+Rg=" /><input type="hidden" name="cptch_time" value="1578069700" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6b490c248" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="http://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15323 post type-post status-publish format-standard has-post-thumbnail category-slider tag-crise tag-irak tag-iran tag-lobby tag-yemen">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/en-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran/" title="En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&rsquo;Iran"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : agence Fars" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-3-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/en-assassinant-general-suleimani-etats-unis-veulent-provoquer-guerre-avec-iran/" title="En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&rsquo;Iran">
										En assassinant le général Suleimani, les États-Unis veulent provoquer une guerre avec l&rsquo;Iran									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/01/">3 janvier 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15314 post type-post status-publish format-standard has-post-thumbnail category-articles category-refugies category-slider tag-nations-unies tag-refugies tag-union-europeenne">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/la-crise-des-refugies-a-montre-au-monde-le-pire-visage-de-leurope/" title="La « crise » des réfugiés a montré au monde le pire visage de l&rsquo;Europe"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : MSF" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-2-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/la-crise-des-refugies-a-montre-au-monde-le-pire-visage-de-leurope/" title="La « crise » des réfugiés a montré au monde le pire visage de l&rsquo;Europe">
										La « crise » des réfugiés a montré au monde le pire visage de l&rsquo;Europe									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/01/">2 janvier 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15270 post type-post status-publish format-standard has-post-thumbnail category-articles category-editoriaux category-recommanded category-slider tag-accord-siecle tag-apartheid tag-politique-israelienne tag-politique-palestinienne tag-strategie tag-unesco tag-unrwa">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/annee-2020-changera-t-elle-la-donne-en-palestine/" title="L&rsquo;année 2020 changera-t-elle la donne en Palestine ?"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/12/01-17-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Mohammed Zaanoun / Active Stills / Al Jazeera" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/12/01-17-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/12/01-17-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/annee-2020-changera-t-elle-la-donne-en-palestine/" title="L&rsquo;année 2020 changera-t-elle la donne en Palestine ?">
										L&rsquo;année 2020 changera-t-elle la donne en Palestine ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2020/01/">1 janvier 2020</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15309 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-solidarite">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/pour-2020-mes-voeux-a-mes-freres-et-soeurs-palestiniens/" title="Pour 2020, mes vœux à mes frères et sœurs Palestiniens"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Abdullah Aljamal, Palestine Chronicle" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2020/01/01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/pour-2020-mes-voeux-a-mes-freres-et-soeurs-palestiniens/" title="Pour 2020, mes vœux à mes frères et sœurs Palestiniens">
										Pour 2020, mes vœux à mes frères et sœurs Palestiniens									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/12/">31 décembre 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-15258 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-corruption tag-politique-israelienne">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/palestine-de-1948-les-palestiniens-vont-ils-tirer-profit-du-chaos-politique/" title="Palestine de 1948 : les Palestiniens vont-ils tirer profit du chaos politique ?"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/12/01-16-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Ahmad Gharabli" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/12/01-16-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/12/01-16-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/palestine-de-1948-les-palestiniens-vont-ils-tirer-profit-du-chaos-politique/" title="Palestine de 1948 : les Palestiniens vont-ils tirer profit du chaos politique ?">
										Palestine de 1948 : les Palestiniens vont-ils tirer profit du chaos politique ?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/12/">30 décembre 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="http://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2020 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"824918ae92","ajaxurl":"http:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.2.5'></script>
</body>
</html>