<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.chroniquepalestine.com/xmlrpc.php" />
<title>Les attaques contre la liberté d&#039;expression en Occident bénéficient directement à Israël</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les événements récents ont mis en lumière non seulement la manière dont Israël intensifie sa brutalité envers les Palestiniens sous son autorité, mais aussi la complicité perverse avec ses actions que manifestent les gouvernements occidentaux."/>
<link rel="canonical" href="http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les attaques contre la liberté d&#039;expression en Occident bénéficient directement à Israël" />
<meta property="og:description" content="Les événements récents ont mis en lumière non seulement la manière dont Israël intensifie sa brutalité envers les Palestiniens sous son autorité, mais aussi la complicité perverse avec ses actions que manifestent les gouvernements occidentaux." />
<meta property="og:url" content="http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/" />
<meta property="og:site_name" content="Chronique de Palestine" />
<meta property="article:tag" content="Apartheid" />
<meta property="article:tag" content="Campagne BDS" />
<meta property="article:tag" content="Lobby" />
<meta property="article:tag" content="solidarité" />
<meta property="article:tag" content="Terrorisme israélien" />
<meta property="article:section" content="Slider" />
<meta property="article:published_time" content="2019-08-08T07:30:22+00:00" />
<meta property="og:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-4.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les événements récents ont mis en lumière non seulement la manière dont Israël intensifie sa brutalité envers les Palestiniens sous son autorité, mais aussi la complicité perverse avec ses actions que manifestent les gouvernements occidentaux." />
<meta name="twitter:title" content="Les attaques contre la liberté d&#039;expression en Occident bénéficient directement à Israël" />
<meta name="twitter:image" content="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-4.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.chroniquepalestine.com/#website","url":"http://www.chroniquepalestine.com/","name":"Chronique de Palestine","potentialAction":{"@type":"SearchAction","target":"http://www.chroniquepalestine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/#primaryimage","url":"http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-4.jpg","width":700,"height":467,"caption":"Photo : Samer Bader/WAFA"},{"@type":"WebPage","@id":"http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/#webpage","url":"http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/","inLanguage":"fr-FR","name":"Les attaques contre la libert\u00e9 d&#039;expression en Occident b\u00e9n\u00e9ficient directement \u00e0 Isra\u00ebl","isPartOf":{"@id":"http://www.chroniquepalestine.com/#website"},"primaryImageOfPage":{"@id":"http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/#primaryimage"},"datePublished":"2019-08-08T07:30:22+00:00","dateModified":"2019-08-08T07:30:22+00:00","author":{"@id":"http://www.chroniquepalestine.com/#/schema/person/71dc790c28b9539014512b20bbdfb622"},"description":"Les \u00e9v\u00e9nements r\u00e9cents ont mis en lumi\u00e8re non seulement la mani\u00e8re dont Isra\u00ebl intensifie sa brutalit\u00e9 envers les Palestiniens sous son autorit\u00e9, mais aussi la complicit\u00e9 perverse avec ses actions que manifestent les gouvernements occidentaux."},{"@type":["Person"],"@id":"http://www.chroniquepalestine.com/#/schema/person/71dc790c28b9539014512b20bbdfb622","name":"admin","image":{"@type":"ImageObject","@id":"http://www.chroniquepalestine.com/#authorlogo","url":"http://1.gravatar.com/avatar/4bc333419e2c6622cbb8eb97a077f2cf?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.chroniquepalestine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux" href="http://www.chroniquepalestine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Flux des commentaires" href="http://www.chroniquepalestine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chronique de Palestine &raquo; Les attaques contre la liberté d&rsquo;expression en Occident bénéficient directement à Israël Flux des commentaires" href="http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chroniquepalestine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.chroniquepalestine.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/style.css?ver=3.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine-child/style.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.chroniquepalestine.com/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.12'></script>
<link rel='https://api.w.org/' href='http://www.chroniquepalestine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chroniquepalestine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chroniquepalestine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://www.chroniquepalestine.com/?p=13723' />
<link rel="alternate" type="application/json+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fattaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chroniquepalestine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fattaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.chroniquepalestine.com/?wordfence_lh=1&hid=8838953B0A66B01173DD8C0A5011ED0D');
</script><!--[if lt IE 9]>
<script src="http://www.chroniquepalestine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.chroniquepalestine.com/wp-content/uploads/2018/01/cropped-fav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77928330-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77928330-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77928330-2');
</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-13723 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-6917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6917"><a href="http://www.chroniquepalestine.com">Français</a></li>
<li id="menu-item-6918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6918"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com">English</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-6920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-6921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.chroniquepalestine.com/" class="custom-logo-link" rel="home"><img width="360" height="160" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png" class="custom-logo" alt="Chronique de Palestine" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2.png 360w, http://www.chroniquepalestine.com/wp-content/uploads/2018/02/cropped-logo2-300x133.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-8" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="header_ad"><a title="Appel à soutien" href="http://www.chroniquepalestine.com/soutenez-chronique-de-palestine/"><img class="aligncenter wp-image-6932 size-full" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/PCBannerFrench_edited-1-1.jpg" alt="Luttez pour la Palestine" width="665" height="80" /></a></div>
</div>
		</div></aside>
</div>
</div>
    
    <div id="info" style="text-align:center">
     <div class="date_updated">
			Thursday 08 August 2019 <span class="last_update">Dernière mise à jour:   <mark style="background-color:rgba(80,0,0,0.2);"><span style="color:#A81817">9h:30   GMT</span></mark></span>
		 </div>
		</div>
    
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="http://www.chroniquepalestine.com/">Accueil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.chroniquepalestine.com/category/articles/">Articles</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.chroniquepalestine.com/category/campagne-bds/">BDS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.chroniquepalestine.com/category/gaza-martyrisee/">Gaza</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://www.chroniquepalestine.com/category/refugies/">Réfugiés</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.chroniquepalestine.com/category/prisonniers/">Prisonniers</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://www.chroniquepalestine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-604"><a href="http://www.chroniquepalestine.com/category/al-shabaka/">Al-Shabaka</a></li>
<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091"><a href="http://www.chroniquepalestine.com/category/editoriaux/">Editoriaux</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://www.chroniquepalestine.com/category/livres/">Livres</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Dernières nouvelles<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/" title="Les attaques contre la liberté d&rsquo;expression en Occident bénéficient directement à Israël">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Les attaques contre la liberté d&rsquo;expression en Occident bénéficient directement à Israël						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 8 août 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/checkpoint-300-suffocations-et-cotes-brisees-aux-heures-daffluence/" title="Checkpoint 300 : suffocations et côtes brisées aux heures d&rsquo;affluence">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Checkpoint 300 : suffocations et côtes brisées aux heures d&rsquo;affluence						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 6 août 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/pourquoi-netanyahu-plus-que-jamais-besoin-guerre-contre-gaza/" title="Pourquoi Netanyahu a plus que jamais besoin d&rsquo;une guerre contre Gaza">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pourquoi Netanyahu a plus que jamais besoin d&rsquo;une guerre contre Gaza						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 4 août 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/palestiniens-ne-doivent-pas-payer-prix-dysfonctionnements-unrwa/" title="Les Palestiniens ne doivent pas payer le prix des dysfonctionnements de l&rsquo;UNRWA">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Les Palestiniens ne doivent pas payer le prix des dysfonctionnements de l&rsquo;UNRWA						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 3 août 2019 ]            </span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.chroniquepalestine.com/lettre-ouverte-conseil-administration-reseau-europeen-evaluation-services-sante-mentale-enmesh/" title="Lettre ouverte au conseil d&rsquo;administration du Réseau européen d&rsquo;évaluation des services de santé mentale (ENMESH)">
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Lettre ouverte au conseil d&rsquo;administration du Réseau européen d&rsquo;évaluation des services de santé mentale (ENMESH)						</span>
						           	<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
							[ 1 août 2019 ]            </span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.chroniquepalestine.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.chroniquepalestine.com/category/slider/" itemprop="url"><span itemprop="title">Slider</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Les attaques contre la liberté d&rsquo;expression en Occident bénéficient directement à Israël</nav>
<article id="post-13723" class="post-13723 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-apartheid tag-campagne-bds tag-lobby tag-solidarite tag-terrorisme-israelien">
	<header class="entry-header clearfix"><h1 class="entry-title">Les attaques contre la liberté d&rsquo;expression en Occident bénéficient directement à Israël</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/08/">8 août 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-4-678x455.jpg" alt="Photo : Samer Bader/WAFA" title="01" />
<figcaption class="wp-caption-text">Un jeune Palestinien à Hébron marche le 11 juin sur les décombres d'un bâtiment détruit par les forces israéliennes sous prétexte qu'il a été construit sans permis. Ces permis ne sont presque jamais accordés aux Palestiniens vivant dans des zones de Cisjordanie sous contrôle total de l'armée israélienne d'occupation - Photo : Samer Bader/WAFA</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Fattaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel%2F&t=Les+attaques+contre+la+libert%C3%A9+d%E2%80%99expression+en+Occident+b%C3%A9n%C3%A9ficient+directement+%C3%A0+Isra%C3%ABl', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Les+attaques+contre+la+libert%C3%A9+d%E2%80%99expression+en+Occident+b%C3%A9n%C3%A9ficient+directement+%C3%A0+Isra%C3%ABl&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fattaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Les%20attaques%20contre%20la%20libert%C3%A9%20d%E2%80%99expression%20en%20Occident%20b%C3%A9n%C3%A9ficient%20directement%20%C3%A0%20Isra%C3%ABl&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Fattaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div align="justify"><strong>Jonathan Cook</strong> &#8211; <em>Les événements récents ont mis en lumière non seulement la manière dont Israël intensifie sa brutalité envers les Palestiniens sous son autorité, mais aussi la complicité perverse avec ses actions que manifestent les gouvernements occidentaux.</em></p>
<p>L’arrivée de Donald Trump à la maison blanche il y a deux ans et demi a enhardi Israël comme jamais auparavant, lui laissant toute liberté de déchaîner de nouvelles vagues de violences dans les territoires occupés.</p>
<p>Les états occidentaux non seulement ferment les yeux sur ces atrocités, mais apportent un soutien actif en contribuant à réduire au silence quiconque ose les dénoncer.</p>
<p>Cela crée rapidement un engrenage infernal : plus Israël viole le droit international, plus l’occident réprime les critiques, et plus Israël profite de son impunité.</p>
<p>Cette honteuse descente aux enfers a été illustrée de manière frappante la semaine dernière lorsque des centaines de soldats israéliens, dont un grand nombre masqué,  lourdement armés ont fait une descente dans un quartier de Sur Baher, à la périphérie de Jérusalem. Des dizaines de maisons furent détruites à l’aide d’explosifs et de bulldozers, jetant à la rue plusieurs centaines de Palestiniens.</p>
<p>Au cours de l’opération, une force extrême a été utilisée à l’encontre des résidents, ainsi que des volontaires internationaux qui se trouvaient là dans l’espoir désespéré que leur présence dissuaderait l’emploi de la violence. Des enregistrements vidéo montrent les soldats se réjouissant et célébrant tandis qu’ils rasaient le quartier.</p>
<p>La destruction des maisons est depuis longtemps un horrible attribut de l’occupation belligérante d’Israël, mais il y a cette fois ci des raisons supplémentaires de s’inquiéter. </p>
<p>Traditionnellement, les démolitions ont lieu sur les deux-tiers de la Cisjordanie placés temporairement sous contrôle israélien par les Accords d’Oslo. C’est déjà suffisamment grave ; Israël aurait dû céder ce qui est appelé « Zone C » à l’Autorité palestinienne il y a vingt ans. Au lieu de cela il fait la chasse aux Palestiniens de cette zone pour faire place aux colonies juives illégales.</p>
<p>Mais les démolitions de Sur Baher ont eu lieu en «Zone A», territoire attribué par Oslo au futur gouvernement des Palestiniens, en prélude à la création d’un État palestinien. Israël n’est censé y exercer aucune responsabilité d’urbanisme ou de sécurité. </p>
<p>Les Palestiniens craignent à juste titre qu’Israël n’ait créé un dangereux précédent, l’annulation des Accords d’Oslo, qui peut un jour être utilisée pour expulser plusieurs autres  milliers de Palestiniens du territoire sous contrôle de l’AP. </p>
<p>La plupart des gouvernements occidentaux n’ont guère réagi. Même les Nations Unies n’ont exprimé qu’un sentiment hypocrite de «tristesse» pour ce qui s’était passé.</p>
<p>A quelques kilomètres au nord, à Issawiya, autre faubourg de Jérusalem-Est, les soldats israéliens terrorisent depuis des semaines 20000 résidents palestiniens. Ils ont installé des postes de contrôle, procédé à des dizaines d’arrestations nocturnes aléatoires, imposé des amendes et des contraventions arbitraires, et tiré à balles réelles et à balles d’acier recouvertes de caoutchouc dans des zones résidentielles.</p>
<p>Ir Amin, groupe de défense des droits de l’homme israélien qualifie le traitement infligé à Issawiya « d’état perpétuel de punition collective », ce qui constitue un crime de guerre.</p>
<p>A Gaza, le blocus imposé par Israël depuis douze ans non seulement affame lentement les 2 millions d’habitants, mais une folie meurtrière hebdomadaire contre les Palestiniens manifestant près de la barrière qui les emprisonne est devenue si habituelle qu’elle n’attire guère plus l’attention.</p>
<p>Vendredi, des tireurs d’élite israéliens ont tué un manifestant et en ont gravement blessés 56, dont 22 enfants.</p>
<p>Cela faisait suite à de nouvelles révélations selon lesquelles la politique d’Israël consistant à tirer sur les manifestants non armés en visant la cuisse pour les blesser, autre crime de guerre, s’est poursuivie bien après qu’il est devenu évident qu’une proportion significative de Palestiniens succombaient à leurs blessures.</p>
<p>Dernièrement, après plus de 200 morts et les graves mutilations de plusieurs milliers de Palestiniens, les tireurs d’élite ont reçu la consigne de « se calmer » et de viser la cheville des manifestants. </p>
<p>B’Tselem, autre organisation israélienne de défense des droits de l’homme, a qualifié le règlement qui autorise l’armée à faire feu de « politique criminelle », politique qui « choisit délibérément de ne pas considérer ceux qui se trouvent de l’autre côté de la barrière comme des êtres humains.</p>
<p>Plutôt que de mettre fin à de telles pratiques criminelles, Israël préfère les dissimuler. Il a de fait bouclé des zones palestiniennes pour les soustraire au regard. </p>
<p>Omar Shakir, chercheur de Human Rights Watch, est menacé de déportation imminente, preuve supplémentaire de la répression croissante par Israël des militants de défense des droits de l’homme.</p>
<p>Un rapport de la campagne palestinienne pour le Droit d’Entrée signalait la semaine dernière qu’Israël refuse systématiquement d’accorder à des ressortissants étrangers un permis de séjour et de travail pour les territoires occupés, y compris ceux censés être sous administration de l’AP.</p>
<p>Cela touche les Palestiniens nés à l’étranger, souvent ceux qui épousent des Palestiniens de la région, et des étrangers. Selon de récents rapports, Israël expulse activement des universitaires qui enseignent à la principale université de Cisjordanie, Bir Zeit, portant ainsi un sérieux coup à la liberté universitaire palestinienne.</p>
<p>Les journalistes palestiniens qui révèlent les crimes israéliens sont aussi dans le viseur d’Israël. La semaine dernière, Israël a révoqué le statut de résident de Jérusalem de l’un d’eux, Mustafa Al Haruf, l’arrachant à son épouse et à son jeune enfant. Comme il est interdit de condamner une personne à l’apatridie, Israël harcèle maintenant la Jordanie pour qu’elle l’accueille.</p>
<p>Une autre politique d’exclusion, refuser l’entrée aux plus virulents critiques, ceux qui soutiennent le mouvement international de boycott, désinvestissement et sanctions (BDS) est confrontée à son premier défi. </p>
<p>Deux élues à la Chambre des représentants des États-Unis qui soutiennent le mouvement BDS, Ilhan Omar et Rashida Tlaib, qui a de la famille en Cisjordanie, ont annoncé qu’elles avaient l’intention de se rendre en Palestine.</p>
<p>Les responsables israéliens ont indiqué qu&rsquo;ils leur accorderont à toutes deux le droit d’entrer, craignant apparemment d&rsquo;attirer davantage l&rsquo;attention sur les restrictions draconiennes à l&rsquo;entrée imposées par Israël, qui couvrent également les territoires occupés.</p>
<p>Israël se montre probablement trop prudent. Le mouvement BDS, qui seul plaide pour l’imposition de pénalités à Israël jusqu’à ce qu’il cesse de brutaliser les Palestiniens, se voit matraqué par les gouvernements occidentaux.</p>
<p>Aux États-Unis et en Europe, les vives critiques à l&rsquo;égard d&rsquo;Israël, même de la part des Juifs &#8211; sans parler de l’exigence d&rsquo;actions concrètes &#8211; sont amalgamées à de l&rsquo;antisémitisme. Une grande partie de cette fureur semble destinée à faire taire plus facilement les critiques d’Israël.</p>
<p>Plus d’une vingtaine d’états, ainsi que le sénat, ont adopté des lois – rédigées par des groupes de pression pro Israël – pour restreindre le droit des citoyens de soutenir les boycotts d’Israël.</p>
<p>La France et l’Allemagne ont aussi adopté une législation anti BDS.</p>
<p>Et la semaine dernière la Chambre des Représentants états-unienne a fait de même, en adoptant à une majorité écrasante une résolution condamnant le mouvement BDS. Seuls 17 députés ont voté contre.</p>
<p>Ce fut une gifle pour Mme Omar, qui fait campagne pour un projet de loi visant à protéger les droits du premier amendement des partisans du boycott.</p>
<p>Il semble absurde que ces restrictions de la liberté d’expression apparaissent au moment où Israël indique clairement qu’il ne veut nullement de la paix, qu’il n’acceptera jamais un état palestinien, et qu’il renforce un système d’apartheid permanent dans les territoires occupés. </p>
<p>Mais rien d’étonnant à cela. Ces mesures répressives sont une preuve supplémentaire que le soutien occidental à Israël repose effectivement sur des valeurs communes, à savoir celles qui considèrent les Palestiniens comme des êtres inférieurs, dont les droits peuvent être bafoués à volonté.</p>
<p><img class="alignleft size-full wp-image-996" src="http://chroniquepalestine.com/wp-content/uploads/2016/12/a1.jpg" alt="Jonathan Cook" width="110" height="111" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2016/12/a1.jpg 110w, http://www.chroniquepalestine.com/wp-content/uploads/2016/12/a1-50x50.jpg 50w, http://www.chroniquepalestine.com/wp-content/uploads/2016/12/a1-65x65.jpg 65w" sizes="(max-width: 110px) 100vw, 110px" /><strong> * Jonathan Cook</strong> a obtenu le Prix Spécial de journalisme Martha Gellhorn. Il est le seul correspondant étranger en poste permanent en Israël (Nazareth depuis 2001). Ses derniers livres sont : « <a href="https://www.amazon.com/Israel-Clash-Civilisations-Remake-Middle/dp/0745327540" target="_blank" rel="noopener noreferrer">Israel and the Clash of Civilisations : Iraq, Iran and the to Remake the Middle East</a> » (Pluto Press) et « <a href="https://www.amazon.com/Disappearing-Palestine-Israels-Experiments-Despair/dp/1848130317" target="_blank" rel="noopener noreferrer">Disappearing Palestine : Israel’s Experiments in Human Despair</a> » (Zed Books). Consultez <a href="http://www.jonathan-cook.net" target="_blank" rel="noopener noreferrer">son site personnel.</a></p>
<p><em>30 juillet 2019 &#8211; <a href="http://www.palestinechronicle.com/with-criticism-crushed-in-the-west-israel-can-enjoy-its-impunity/" target="_blank" rel="noopener noreferrer">The Palestine Chronicle</a> &#8211; Traduction: <a href="http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel">Chronique de Palestine </a>&#8211; MJB</em></div>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://www.chroniquepalestine.com/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=13723&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chroniquepalestine.com%2Fattaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel%2F&t=Les+attaques+contre+la+libert%C3%A9+d%E2%80%99expression+en+Occident+b%C3%A9n%C3%A9ficient+directement+%C3%A0+Isra%C3%ABl', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Les+attaques+contre+la+libert%C3%A9+d%E2%80%99expression+en+Occident+b%C3%A9n%C3%A9ficient+directement+%C3%A0+Isra%C3%ABl&url=http%3A%2F%2Fwww.chroniquepalestine.com%2Fattaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel%2F&via=PalestineChron', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
  	<a class="mh-email" href="mailto:?subject=Les%20attaques%20contre%20la%20libert%C3%A9%20d%E2%80%99expression%20en%20Occident%20b%C3%A9n%C3%A9ficient%20directement%20%C3%A0%20Isra%C3%ABl&amp;body=http%3A%2F%2Fwww.chroniquepalestine.com%2Fattaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.chroniquepalestine.com/tag/apartheid/" rel="tag">Apartheid</a></li><li><a href="http://www.chroniquepalestine.com/tag/campagne-bds/" rel="tag">Campagne BDS</a></li><li><a href="http://www.chroniquepalestine.com/tag/lobby/" rel="tag">Lobby</a></li><li><a href="http://www.chroniquepalestine.com/tag/solidarite/" rel="tag">solidarité</a></li><li><a href="http://www.chroniquepalestine.com/tag/terrorisme-israelien/" rel="tag">Terrorisme israélien</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.chroniquepalestine.com/checkpoint-300-suffocations-et-cotes-brisees-aux-heures-daffluence/" rel="prev"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-11-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Jaclynn Ashly/Al Jazeera" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-11-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-11-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Précédent</span><p>Checkpoint 300 : suffocations et côtes brisées aux heures d&rsquo;affluence</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articles liés</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8666 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/nouvelle-flottille-liberte-tenter-briser-blocus-gaza/" title="Une nouvelle Flottille de la Liberté va tenter de briser le blocus de Gaza"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/05/02-12-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : réseaux sociaux" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2018/05/02-12-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2018/05/02-12-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/nouvelle-flottille-liberte-tenter-briser-blocus-gaza/" title="Une nouvelle Flottille de la Liberté va tenter de briser le blocus de Gaza" rel="bookmark">
			Une nouvelle Flottille de la Liberté va tenter de briser le blocus de Gaza		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2018/06/">5 juin 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Essam Yousef &#8211; La nouvelle Flottille de la Liberté veut éveiller la conscience du monde sur les droits des Palestiniens. Le peuple palestinien continue de trouver des moyens divers et ingénieux pour soutenir sa lutte. <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/nouvelle-flottille-liberte-tenter-briser-blocus-gaza/" title="Une nouvelle Flottille de la Liberté va tenter de briser le blocus de Gaza">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13177 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/lancement-en-belgique-reseau-pour-sante-mentale-en-palestine/" title="Lancement en Belgique d’un Réseau pour la Santé Mentale en Palestine"><img width="326" height="245" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : http://gcmhp.com/ar/" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-326x245.jpg 326w, http://www.chroniquepalestine.com/wp-content/uploads/2019/06/01-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/lancement-en-belgique-reseau-pour-sante-mentale-en-palestine/" title="Lancement en Belgique d’un Réseau pour la Santé Mentale en Palestine" rel="bookmark">
			Lancement en Belgique d’un Réseau pour la Santé Mentale en Palestine		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/06/">6 juin 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Dr Samah Jabr &#038; Dr Elizabeth Berger &#8211; Un réseau belge pour la santé mentale en Palestine vient de se créer, rejoignant ainsi le Réseau pour la Santé Mentale en Palestine qui existe déjà en <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/lancement-en-belgique-reseau-pour-sante-mentale-en-palestine/" title="Lancement en Belgique d’un Réseau pour la Santé Mentale en Palestine">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4696 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.chroniquepalestine.com/dirigeants-africains-celebrent-racisme-apartheid/" title="En invitant Netanyahu, les dirigeants africains célèbreront le racisme, le colonialisme et l&rsquo;apartheid"><img width="326" height="217" src="http://www.chroniquepalestine.com/wp-content/uploads/2017/08/11-19.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Photo : Oren Ziv/Activestills.org" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2017/08/11-19.jpg 400w, http://www.chroniquepalestine.com/wp-content/uploads/2017/08/11-19-300x200.jpg 300w, http://www.chroniquepalestine.com/wp-content/uploads/2017/08/11-19-75x50.jpg 75w, http://www.chroniquepalestine.com/wp-content/uploads/2017/08/11-19-120x80.jpg 120w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.chroniquepalestine.com/dirigeants-africains-celebrent-racisme-apartheid/" title="En invitant Netanyahu, les dirigeants africains célèbreront le racisme, le colonialisme et l&rsquo;apartheid" rel="bookmark">
			En invitant Netanyahu, les dirigeants africains célèbreront le racisme, le colonialisme et l&rsquo;apartheid		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2017/08/">17 août 2017</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.chroniquepalestine.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.chroniquepalestine.com/category/slider/" rel="category tag">Slider</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Farah Najjar &#8211; Le prochain sommet risque d&rsquo;augmenter l&rsquo;influence d&rsquo;Israël aux Nations Unies et sur le continent africain, selon les Palestiniens. Un groupe de militants palestiniens, d&rsquo;universitaires et d&rsquo;organisations de la société civile a lancé <a class="mh-excerpt-more" href="http://www.chroniquepalestine.com/dirigeants-africains-celebrent-racisme-apartheid/" title="En invitant Netanyahu, les dirigeants africains célèbreront le racisme, le colonialisme et l&rsquo;apartheid">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Soyez le premier à commenter				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une réponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.chroniquepalestine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><label for="comment"><small id="charNum" style="font-size:11px;">700 characters left</small></label></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_90"><span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_90" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="agJG" /><input type="hidden" name="cptch_time" value="1565249595" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='13723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8578f9f0fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>

<script type="text/javascript">
	jQuery( '#comment' ).keyup(function ( ) {
	var max = 700;
	var len = jQuery(this).val().length;
	if (len >= max) {
		jQuery('#charNum').text(' You have reached the limit!');
document.getElementById("comment").value= (document.getElementById("comment").value.substr(0, 700));
	} else {
		var char = max - len;
		jQuery('#charNum').text(char + ' characters left');
	}
});
</script>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="arpw-widget-2" class="mh-widget arpw-widget-random"><div class="arpw-random-post books_class"><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/"  rel="bookmark"><img width="150" height="231" src="http://www.chroniquepalestine.com/wp-content/uploads/2017/10/last_earth_ad.jpg" class="arpw-thumbnail aligncenter wp-post-image" alt="The Last Earth: A Palestinian Story" /></a><a class="arpw-title" href="http://www.chroniquepalestine.com/ramzy-baroud-annonce-sortie-de-nouveau-livre-derniere-terre-histoire-palestinienne/" rel="bookmark">The Last Earth: A Palestinian Story</a></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dernières publications</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13723 post type-post status-publish format-standard has-post-thumbnail category-slider tag-apartheid tag-campagne-bds tag-lobby tag-solidarite tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/" title="Les attaques contre la liberté d&rsquo;expression en Occident bénéficient directement à Israël"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Samer Bader/WAFA" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-4-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/attaques-contre-liberte-expression-en-occident-beneficient-directement-a-israel/" title="Les attaques contre la liberté d&rsquo;expression en Occident bénéficient directement à Israël">
										Les attaques contre la liberté d&rsquo;expression en Occident bénéficient directement à Israël									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/08/">8 août 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-12251 post type-post status-publish format-standard has-post-thumbnail category-articles category-slider tag-apartheid tag-colonies">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/checkpoint-300-suffocations-et-cotes-brisees-aux-heures-daffluence/" title="Checkpoint 300 : suffocations et côtes brisées aux heures d&rsquo;affluence"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-11-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Jaclynn Ashly/Al Jazeera" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-11-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/03/01-11-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/checkpoint-300-suffocations-et-cotes-brisees-aux-heures-daffluence/" title="Checkpoint 300 : suffocations et côtes brisées aux heures d&rsquo;affluence">
										Checkpoint 300 : suffocations et côtes brisées aux heures d&rsquo;affluence									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/08/">6 août 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13691 post type-post status-publish format-standard has-post-thumbnail category-editoriaux category-gaza-martyrisee category-slider tag-gaza-blocus tag-hamas tag-politique-israelienne tag-resistance tag-terrorisme-israelien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/pourquoi-netanyahu-plus-que-jamais-besoin-guerre-contre-gaza/" title="Pourquoi Netanyahu a plus que jamais besoin d&rsquo;une guerre contre Gaza"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : Anne Paq/ActiveStills" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-3-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/pourquoi-netanyahu-plus-que-jamais-besoin-guerre-contre-gaza/" title="Pourquoi Netanyahu a plus que jamais besoin d&rsquo;une guerre contre Gaza">
										Pourquoi Netanyahu a plus que jamais besoin d&rsquo;une guerre contre Gaza									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/08/">4 août 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13679 post type-post status-publish format-standard has-post-thumbnail category-al-shabaka category-articles category-slider tag-nakba tag-refugies tag-unrwa">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/palestiniens-ne-doivent-pas-payer-prix-dysfonctionnements-unrwa/" title="Les Palestiniens ne doivent pas payer le prix des dysfonctionnements de l&rsquo;UNRWA"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : UNRWA" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-2-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/palestiniens-ne-doivent-pas-payer-prix-dysfonctionnements-unrwa/" title="Les Palestiniens ne doivent pas payer le prix des dysfonctionnements de l&rsquo;UNRWA">
										Les Palestiniens ne doivent pas payer le prix des dysfonctionnements de l&rsquo;UNRWA									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/08/">3 août 2019</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-13663 post type-post status-publish format-standard has-post-thumbnail category-articles tag-samah-jabr tag-sante-mentale tag-solidarite">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.chroniquepalestine.com/lettre-ouverte-conseil-administration-reseau-europeen-evaluation-services-sante-mentale-enmesh/" title="Lettre ouverte au conseil d&rsquo;administration du Réseau européen d&rsquo;évaluation des services de santé mentale (ENMESH)"><img width="80" height="60" src="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Photo : WHO - Nations Unies" srcset="http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-1-80x60.jpg 80w, http://www.chroniquepalestine.com/wp-content/uploads/2019/08/01-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://www.chroniquepalestine.com/lettre-ouverte-conseil-administration-reseau-europeen-evaluation-services-sante-mentale-enmesh/" title="Lettre ouverte au conseil d&rsquo;administration du Réseau européen d&rsquo;évaluation des services de santé mentale (ENMESH)">
										Lettre ouverte au conseil d&rsquo;administration du Réseau européen d&rsquo;évaluation des services de santé mentale (ENMESH)									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.chroniquepalestine.com/2019/08/">1 août 2019</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript">
function check_authentication()
{
	if(embedded_signup.email.value=="") 
	{
		alert("Please enter the E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",1)==0) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf("@",embedded_signup.email.value.indexOf("@",1)+1)>-1) 
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else
	if(embedded_signup.email.value.indexOf(".",embedded_signup.email.value.indexOf("@",1)+2)==-1)	
	{
		alert("Invalid E-mail address");
		embedded_signup.email.focus();
	}
	else		
		embedded_signup.submit();
			
}
</script>

<form name="embedded_signup" action="https://visitor2.constantcontact.com/api/signup" target="_blank" method="post">
  <table width="100%" border="0" align="center" cellpadding="1" cellspacing="1">
    
    <!-- The following code must be included to ensure your sign-up form works properly. -->
    <input data-id="ca:input" name="ca" value="2325bf49-1527-4d40-a903-2d5de41dbffb" type="hidden">
    <input data-id="list:input" name="list" value="1479381350" type="hidden">
    <input data-id="source:input" name="source" value="EFD" type="hidden">
    <input data-id="required:input" name="required" value="list,email" type="hidden">
    <input data-id="url:input" name="url" value="" type="hidden">
    <tr>
      <td align="center">Entrez votre adresse email pour vous
        inscrire à notre liste de diffusion.</td>
    </tr>
    <tr>
      <td align="center"><input type="text" name="email"  value="" class="subscriber" placeholder="adresse email"></td>
    </tr>
    <tr>
      <td align="center"><input type="button" name="go" value="Souscrire"  style="font-family: verdana;font-size: 11px;width:115px;cursor:pointer;" onclick="return check_authentication();"></td>
    </tr>
  </table>
</form>
</div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-9" class="mh-footer-widget widget_text">			<div class="textwidget"><p><img class="size-medium wp-image-6933" src="http://www.chroniquepalestine.com/wp-content/uploads/2018/02/logo-footer2.png" alt="Chronique de Palestine" width="300" height="133" /></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Notre Réseau</span></h6><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-6934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6934"><a href="http://www.chroniquepalestine.com/">Chronique de Palestine</a></li>
<li id="menu-item-6935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6935"><a target="_blank" rel="noopener noreferrer" href="http://www.palestinechronicle.com/">Palestine Chronicle</a></li>
</ul></div></div><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social">				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-media-icons-container"><ul id="menu-social-media-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6920"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/chroniquedepalestine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6921"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/palestinechronf"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Qui sommes-nous ?</span></h6>			<div class="textwidget"><p>Le site internet ChroniquePalestine.com, version française du site internet PalestineChronical.com et créé en juillet 2016, a pour objectif de mettre à disposition du public francophone, un ensemble d’informations et d’analyses sur la situation en Palestine occupée. <a class="footer_about" href="presentation-et-appel-traducteurs/">Lire la suite</a></p>
</div>
		</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-more-container"><ul id="menu-footer-menu-more" class="menu"><li id="menu-item-6919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6919"><a href="http://www.chroniquepalestine.com/category/articles/feed">RSS Feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 1999-2019 chroniquepalestine.com. All rights reserved | Powered By <a href="http://mediaseniors.com/" title="Media Seniors" rel="nofollow">Media Seniors</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"78b1a95bda","ajaxurl":"http:\/\/www.chroniquepalestine.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chroniquepalestine.com/wp-content/plugins/captcha/js/front_end_script.js?ver=5.2.2'></script>
</body>
</html>